<!DOCTYPE html>
<html>
	<head>
		<title>„Sekrety dawnej prasy” – wystawa regionalna w Zagłębiowskiej Mediatece - Sosnowiec ciekawe artykuły</title>
<meta name="description" content="Przygotowana przez Zagłębiana wystawa pokazuje najciekawsze, najzabawniejsze, intrygujące, najbardziej zaskakujące, ogłoszenia, reklamy, anonse, ..." />
<meta name="robots" content="all"/>
<meta name="author" content="silnet.pl"/>
<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
<meta name="viewport" content="width=1280, initial-scale=1.0" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
<link rel="manifest" href="/manifest.json">


<link href="//static.silesia.info.pl/portale/all/css/styles.css?_=1631012667" type="text/css" rel="stylesheet" media="all"/>

<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />



        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.834520","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />
<meta property="og:title" content="&bdquo;Sekrety dawnej prasy&rdquo; &ndash; wystawa regionalna w Zagłębiowskiej Mediatece - Sosnowiec ciekawe artykuły" />
<meta property="og:description" content="Przygotowana przez Zagłębiana wystawa pokazuje najciekawsze, najzabawniejsze, intrygujące, najbardziej zaskakujące, ogłoszenia, reklamy, anonse, ..." />
	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/834520.informacja.jpg" />

<meta property="og:url" content="https://sosnowiecki.pl/i,sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece,100,834520.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece,100,834520.html">		

<style>
/*APP "SHELL"*/
BODY::before {
	content: "Trwa ładowanie ...";
    background: #cfd9df;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    z-index: 2147483647;
	background-image: -webkit-gradient(linear, left bottom, left top, from(#cfd9df), to(#e2ebf0));
    background-image: -o-linear-gradient(bottom, #cfd9df 0%, #e2ebf0 100%);
    background-image: linear-gradient(to top, #cfd9df 0%, #e2ebf0 100%);
    box-sizing: border-box;
    padding-top: 50vh;
	padding-top:calc(50vh - 1rem);
	text-align: center;
    font-size: 2rem;
    font-family: Arial,sans-serif;
	color:#333;
}
</style>
			
	
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js"></script>

</head>

	<body class="news informacja informacje sosnowiecki page ciekawe-artykuly">
	
		
<header>

	

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" loading="lazy" />
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/dowod-osobisty/sosnowiec" target="_blank" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/komunikacja/prawo-jazdy/sosnowiec" target="_blank" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/nieruchomosci" target="_blank" title="Nieruchomości">Nieruchomości</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/odpis-aktu-urodzenia/sosnowiec" target="_blank" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" rel="follow" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPR w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a href="p,s,informacje_turystyka.html" title="Atrakcje Śląska">Atrakcje Śląska</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
                <li class="header"><a href="p,s,200229,o,katalog_wpisy,id_kat,2,strona,0.html">Ogłoszenia</a></li>
                <li><a href="p,s,ogloszenia.html" title="Kategorie ogłoszeń">Kategorie ogłoszeń</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<h2>Wiadomości z Sosnowca
			<a href="p,s,daj_cynk.html?utm_campaign=ikony-graficzne&amp;utm_source=dodaj&amp;utm_medium=main-title&amp;utm_content=aktualnosc" title="Dodaj wiadomość" class="icon-add-sb"><![CDATA[&nbsp;]]></a>
		</h2>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Ciekawe artykuły" href="p,s,informacje_ciekawe_artykuly.html"><span itemprop="name">Ciekawe artykuły</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		<aside id="livestream-container">
    
</aside>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
                    $.ajax({ 
                        type: 'POST',
                        url: 'tools/article_count.php',
                        data: 'article_id=834520',
                        success: function(data) {
                            if(data.result == "error") {
                                if(typeof console === "undefined") {
                                    //console.log("Error: article count");
                                }
                            }
                        }
                    });
                </script><section id="news"><section itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">&bdquo;Sekrety dawnej prasy&rdquo; &ndash; wystawa regionalna w Zag&#322;&#281;biowskiej Mediatece</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2021-09-08 10:00</span><meta itemprop="description" content=" Przygotowana przez Zag&amp;#322;&amp;#281;biana wystawa pokazuje najciekawsze, najzabawniejsze, intryguj&amp;#261;ce, najbardziej zaskakuj&amp;#261;ce, og&amp;#322;oszenia, reklamy, anonse, pochodz&amp;#261;ce z prasy ukazuj&amp;#261;cej si&amp;#281; na terenie Zag&amp;#322;&amp;#281;bia. ">
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2021-09-08 10:00">
<meta itemprop="dateModified" content="2021-09-08 10:06">
<meta itemprop="dateCreated" content="2021-09-08 10:00">
<meta itemprop="url" content="https://sosnowiecki.pl/i,sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece,100,834520.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece,100,834520.html">
</li></ul>
<div id="news-gallery" data-is-gallery="true"><div class="gallery-block">
<div class="gallery-block__option-bar"><span><em class="fa fa-camera"></em> zobacz galerię</span></div>
<div class="gallery-block__item-list">
<a href="/thumb/sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece/834520/1200/1200/i/jpg" class="gallery-block__item lightbox" title="„Sekrety dawnej prasy” – wystawa regionalna w Zagłębiowskiej Mediatece" download="sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece"><img itemprop="image" src="/thumb/sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece/834520/1200/1200/i/jpg" alt="„Sekrety dawnej prasy” – wystawa regionalna w Zagłębiowskiej Mediatece" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece/834520/1200/1200/i/jpg">
<meta itemprop="width" content="800">
<meta itemprop="height" content="500">
<span class="gallery-block__item-description -counter">„Sekrety dawnej prasy” – wystawa regionalna w Zagłębiowskiej Mediatece</span></a><a href="/thumb/sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece/834520/1200/1200/i/jpg/zdjecie4" class="gallery-block__item lightbox" title="„Sekrety dawnej prasy” – wystawa regionalna w Zagłębiowskiej Mediatece" download="sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece"><img itemprop="image" src="/thumb/sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece/834520/1200/1200/i/jpg/zdjecie4" alt="„Sekrety dawnej prasy” – wystawa regionalna w Zagłębiowskiej Mediatece" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece/834520/1200/1200/i/jpg/zdjecie4">
<meta itemprop="width" content="800">
<meta itemprop="height" content="1139"></a>
</div>
</div></div>
<article><p style="text-align: justify;">Przygotowana przez Zagłębiana – dział regionalny Zagłębiowskiej Mediateki – wystawa zatytułowana „Sekrety dawnej prasy” pokazuje najciekawsze, najzabawniejsze, intrygujące, najbardziej zaskakujące, ogłoszenia, reklamy, anonse, pochodzące z prasy ukazującej się na terenie Zagłębia Dąbrowskiego – głównie Sosnowca – przed wybuchem II wojny światowej.&nbsp;</p>

<h3>„Sekrety dawnej prasy” podzielone zostały na pięć bloków tematycznych:</h3>

<ol>
	<li style="text-align: justify;">Kupię, sprzedam, oddam, poszukuję</li>
	<li style="text-align: justify;">Zgubiłem, wróciłem, jestem</li>
	<li style="text-align: justify;">Reklama dźwignią handlu</li>
	<li style="text-align: justify;">Kocha, lubi, szanuje</li>
	<li style="text-align: justify;">„W małym kinie, na ekranie, on ją kocha i umiera dla niej”</li>
</ol>

<p style="text-align: justify;">Wystawę można oglądać w Galerii pod Świetlikiem w <a   href="https://sosnowiecki.pl/w,mbp---biblioteka-glowna,116,492753.html">Zagłębiowskiej Mediatece</a> (ul. Kościelna 11) w godzinach otwarcia placówki od&nbsp;8 września&nbsp;do 15 października 2021. Wstęp wolny!</p></article><figure data-bg="" class="align-center lazyload" itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><a data-group="colorbox" href="/thumb/sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece/834520/2000/1200/i/jpg/zdjecie4" class="lightbox" title="„Sekrety dawnej prasy” – wystawa regionalna w Zagłębiowskiej Mediatece" download="sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece"><img itemprop="image" src="/thumb/sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece/834520/2000/1200/i/jpg/zdjecie4" alt="„Sekrety dawnej prasy” – wystawa regionalna w Zagłębiowskiej Mediatece" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/sekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece/834520/2000/1200/i/jpg/zdjecie4">
<meta itemprop="width" content="800">
<meta itemprop="height" content="1139"></a></figure><footer><p   id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/baborska.wioletta.jpg" alt="Wioletta Baborska" loading="lazy" >Wioletta Baborska
                        <meta itemprop="author" content="Wioletta Baborska" itemtype="http://schema.org/Person"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                    Źródło: MBP Sosnowiec<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share"><p>Udostępnij:</p>
<a  class="share-fb window-open" data-width="600" data-height="300"  href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsosnowiecki.pl%2Fi%2Csekrety-dawnej-prasy--wystawa-regionalna-w-zaglebiowskiej-mediatece%2C100%2C834520.html" rel="nofollow"><i class="fa fa-facebook-official" aria-hidden="true">&nbsp;</i></a></aside></footer><nav id="keywords"><p>Zobacz więcej na temat:</p>
<ul>
<li><a title="Sekrety dawnej prasy" href="t,Sekrety-dawnej-prasy.html">Sekrety dawnej prasy</a></li>
<li><a title="wystawa regionalna" href="t,wystawa-regionalna.html">wystawa regionalna</a></li>
<li><a title="Zagłębiowska Mediateka" href="t,Zag%C5%82%C4%99biowska-Mediateka.html">Zagłębiowska Mediateka</a></li>
</ul>
<meta itemprop="keywords" content="Sekrety dawnej prasy, wystawa regionalna, Zagłębiowska Mediateka,"></nav><aside></aside></section></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Poprzednia 
					informacja
				</h3><article><a title="Prelekcje dzielnicowych dla senior&oacute;w z Sosnowca" href="/i,prelekcje-dzielnicowych-dla-seniorow-z-sosnowca,405147,834519.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/834519.informacja.m.jpg" class="lazyload" >&nbsp;</figure><strong>Prelekcje dzielnicowych dla senior&oacute;w z Sosnowca</strong><br/></a></article></div>			
					
					
					
					
					<aside   class="newsletter-rejestracja"><p><strong>Najnowsze informacje z Sosnowca w Twojej skrzynce e-mail</strong></p>
<form action="p,s,newsletter_korzysci.html" method="post" name="newsletter-rejestracja" class="tiny-form">
<input type="hidden" name="o" value="mailing_formularz"><input type="hidden" name="opcja" value="dodaj"><input type="email" name="email" class="requried" placeholder="Podaj swój adres e-mail"><input type="submit" class="submit" value="Zapisz się"><p class="more-info">Dodanie adresu e-mail do newslettera oznacza akceptację <a href="p,s,regulamin.html">regulaminu &raquo;</a></p>
</form></aside>
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,834520.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"></p>
<p><input type="checkbox" name="regulamin" id="regulamin" class="required"> Wyrażam zgodę na publikację postu w formie komentarza zgodnie z obowiązującym <a href="p,s,regulamin.html">Regulaminem</a>.</p>
<p><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadamiaj o odpowiedziach na komentarz.</p>
<div id="comment_additional" class="show-hide-more"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> dodaj mój adres do <a href="p,s,newsletter_korzysci.html">newslettera</a>.</p>
</div></div>
<p><input class="transition" type="submit" value="Dodaj komentarz"></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">									
											 																					
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside><div class="rodo"><p>Więcej informacji na temat przysługujących Państwu praw zawarliśmy w <a href="p,s,polityka_prywatnosci.html">Polityce Prywatności</a>.</p></div>
</form>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					

					
					
					
					
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834518.informacja.m.jpg" class="lazyload" ><a title="100 - lecie Klubu Sportowego ZEW Sosnowiec" href="/i,100---lecie-klubu-sportowego-zew-sosnowiec,100,834518.html">&nbsp;</a></figure><article><a title="100 - lecie Klubu Sportowego ZEW Sosnowiec" href="/i,100---lecie-klubu-sportowego-zew-sosnowiec,100,834518.html"><strong>100 - lecie Klubu Sportowego ZEW Sosnowiec</strong><span>dodano 36 min. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834519.informacja.m.jpg" class="lazyload" ><a title="Prelekcje dzielnicowych dla seniorów z Sosnowca" href="/i,prelekcje-dzielnicowych-dla-seniorow-z-sosnowca,405147,834519.html">&nbsp;</a></figure><article><a title="Prelekcje dzielnicowych dla seniorów z Sosnowca" href="/i,prelekcje-dzielnicowych-dla-seniorow-z-sosnowca,405147,834519.html"><strong>Prelekcje dzielnicowych dla senior&oacute;w z Sosnowca</strong><span>dodano 36 min. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834516.informacja.m.jpg" class="lazyload" ><a title='"SZCZEPanek” - rozkład na najbliższe dni' href="/i,szczepanek---rozklad-na-najblizsze-dni,200274,834516.html">&nbsp;</a></figure><article><a title='"SZCZEPanek” - rozkład na najbliższe dni' href="/i,szczepanek---rozklad-na-najblizsze-dni,200274,834516.html"><strong>"SZCZEPanek&rdquo; - rozk&#322;ad na najbli&#380;sze dni</strong><span>dodano 51 min. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834513.informacja.m.jpg" class="lazyload" ><a title="Eko Piknik w Parku Sieleckim" href="/i,eko-piknik-w-parku-sieleckim,100,834513.html">&nbsp;</a></figure><article><a title="Eko Piknik w Parku Sieleckim" href="/i,eko-piknik-w-parku-sieleckim,100,834513.html"><strong>Eko Piknik w Parku Sieleckim</strong><span>dodano 2021-09-07 10:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834512.informacja.m.jpg" class="lazyload" ><a title="Żeby motyl nie umierał we mnie – szósta odsłona Przestrzeni Słowa!" href="/i,zeby-motyl-nie-umieral-we-mnie--szosta-odslona-przestrzeni-slowa,100,834512.html">&nbsp;</a></figure><article><a title="Żeby motyl nie umierał we mnie – szósta odsłona Przestrzeni Słowa!" href="/i,zeby-motyl-nie-umieral-we-mnie--szosta-odslona-przestrzeni-slowa,100,834512.html"><strong>&#379;eby motyl nie umiera&#322; we mnie &ndash; sz&oacute;sta ods&#322;ona Przestrzeni S&#322;owa!</strong><span>dodano 2021-09-07 09:45</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834356.informacja.m.jpg" class="lazyload" ><a title="W następny weekend za pół ceny!" href="/i,w-nastepny-weekend-za-pol-ceny,100,834356.html">&nbsp;</a></figure><article><a title="W następny weekend za pół ceny!" href="/i,w-nastepny-weekend-za-pol-ceny,100,834356.html"><strong>W nast&#281;pny weekend za p&oacute;&#322; ceny!</strong><span>dodano 2021-08-30 09:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834087.informacja.m.jpg" class="lazyload" ><a title="W Sosnowcu ewakuowano 122 osoby. Powodem interwencji był gaz" href="/i,w-sosnowcu-ewakuowano-122-osoby-powodem-interwencji-byl-gaz,200274,834087.html">&nbsp;</a></figure><article><a title="W Sosnowcu ewakuowano 122 osoby. Powodem interwencji był gaz" href="/i,w-sosnowcu-ewakuowano-122-osoby-powodem-interwencji-byl-gaz,200274,834087.html"><strong>W Sosnowcu ewakuowano 122 osoby. Powodem interwencji by&#322; gaz</strong><span>dodano 2021-08-09 10:45</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834233.informacja.m.jpg" class="lazyload" ><a title="„SZCZEPanek” na weekend i dla firm" href="/i,szczepanek-na-weekend-i-dla-firm,200274,834233.html">&nbsp;</a></figure><article><a title="„SZCZEPanek” na weekend i dla firm" href="/i,szczepanek-na-weekend-i-dla-firm,200274,834233.html"><strong>&bdquo;SZCZEPanek&rdquo; na weekend i dla firm</strong><span>dodano 2021-08-19 10:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834437.informacja.m.jpg" class="lazyload" ><a title="Nastolatki rzuciły psu patyk prosto pod nadjeżdżający samochód" href="/i,nastolatki-rzucily-psu-patyk-prosto-pod-nadjezdzajacy-samochod,200274,834437.html">&nbsp;</a></figure><article><a title="Nastolatki rzuciły psu patyk prosto pod nadjeżdżający samochód" href="/i,nastolatki-rzucily-psu-patyk-prosto-pod-nadjezdzajacy-samochod,200274,834437.html"><strong>Nastolatki rzuci&#322;y psu patyk prosto pod nadje&#380;d&#380;aj&#261;cy samoch&oacute;d</strong><span>dodano 2021-09-02 13:45</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834140.informacja.m.jpg" class="lazyload" ><a title="Warte pół miliona pomysły mieszkańców zostaną zrealizowane" href="/i,warte-pol-miliona-pomysly-mieszkancow-zostana-zrealizowane,100,834140.html">&nbsp;</a></figure><article><a title="Warte pół miliona pomysły mieszkańców zostaną zrealizowane" href="/i,warte-pol-miliona-pomysly-mieszkancow-zostana-zrealizowane,100,834140.html"><strong>Warte p&oacute;&#322; miliona pomys&#322;y mieszka&#324;c&oacute;w zostan&#261; zrealizowane</strong><span>dodano 2021-08-13 10:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/929888.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,w-chorzowie-trwa-akcja-wolnosc-czytania-2021,378054,929888.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="W Chorzowie trwa akcja Wolność Czytania 2021" href="https://mojchorzow.pl/i,w-chorzowie-trwa-akcja-wolnosc-czytania-2021,378054,929888.html">
						<strong>
							W Chorzowie trwa akcja Wolność Czytania 2021
						</strong>
						<span>dodano 2021-09-08 06:30</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/929887.informacja.m.png" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,podpisanie-umowy-na-budowe-kompleksu-wolier-dla-kurakow-lesnych-w-slaskim-zoo,100,929887.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Podpisanie umowy na budowę kompleksu wolier dla kuraków leśnych w Śląskim Zoo" href="https://mojchorzow.pl/i,podpisanie-umowy-na-budowe-kompleksu-wolier-dla-kurakow-lesnych-w-slaskim-zoo,100,929887.html">
						<strong>
							Podpisanie umowy na budowę kompleksu wolier dla kuraków leśnych w Śląskim Zoo
						</strong>
						<span>dodano 2021-09-08 06:30</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/942171.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,olka-szczesniak--wszyscy-jestesmy-hipokrytami---suport,378054,942171.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Olka Szczęśniak – Wszyscy jesteśmy hipokrytami + suport" href="https://zabrze.com.pl/i,olka-szczesniak--wszyscy-jestesmy-hipokrytami---suport,378054,942171.html">
						<strong>
							Olka Szczęśniak – Wszyscy jesteśmy hipokrytami + suport
						</strong>
						<span>dodano 2021-09-08 08:00</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/942170.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,40-letni-zabrzanin-okradl-seniorke-z-dorobku-zycia,405147,942170.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="40-letni zabrzanin okradł seniorkę z dorobku życia" href="https://zabrze.com.pl/i,40-letni-zabrzanin-okradl-seniorke-z-dorobku-zycia,405147,942170.html">
						<strong>
							40-letni zabrzanin okradł seniorkę z dorobku życia
						</strong>
						<span>dodano 2021-09-08 07:45</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/861641.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,szczepimysiezkgw--do-15-wrzesnia-mozna-starac-sie-o-dofinansowanie-z-arimr,200274,861641.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="#SzczepimySięzKGW – do 15 września można starać się o dofinansowanie z ARiMR" href="https://mojmikolow.pl/i,szczepimysiezkgw--do-15-wrzesnia-mozna-starac-sie-o-dofinansowanie-z-arimr,200274,861641.html">
						<strong>
							#SzczepimySięzKGW – do 15 września można starać się o dofinansowanie z ARiMR
						</strong>
						<span>dodano 2021-09-08 09:30</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/861628.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,ruszyly-zapisy-na-zajecia-uniwersytetu-trzeciego-wieku,200274,861628.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Ruszyły zapisy na zajęcia Uniwersytetu Trzeciego Wieku" href="https://mojmikolow.pl/i,ruszyly-zapisy-na-zajecia-uniwersytetu-trzeciego-wieku,200274,861628.html">
						<strong>
							Ruszyły zapisy na zajęcia Uniwersytetu Trzeciego Wieku
						</strong>
						<span>dodano 2021-09-07 09:45</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
		<aside>
			<p>Portal należy do sieci:</p>
<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"  loading="lazy" /></a></p>	
		</aside>
		
		<nav>
			<div class="footer-nav-container">
    <div>
        <h5>Kontakt</h5>
        <ul>
            <li> <a href="p,s,reklama.html">Reklama</a></li>
            <li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
            <li><a href="p,s,partnerzy.html">Partnerzy</a></li>
        </ul>
    </div>
    <div>
        <ul>
            <li><a href="p,s,redakcja.html">Redakcja</a></li>
            <li><a href="p,s,praktyki.html">Praktyki</a></li>
            <li><a href="p,s,regulamin.html">Regulamin</a></li>
            <li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
        </ul>
    </div>
</div>		
		</nav>
		
			
		<nav>
			<ul id="footer-social">
			<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" data-name="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<li><a href="p,s,powiadomienia_push.html" data-name="push"><i class="fa fa-mobile" aria-hidden="true"></i></a></li>
	</ul>		
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2021. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>


<aside class="fab__container">
	<span class="fab__action-button">+</span>
	<ul class="fab__button-list">
		<li class="fab__button-list-item">
			<a href="p,s,daj_cynk.html" data-fab-tooltip="Wiadomości - daj cynk"><span class="icon"><em class="fa fa-bell"></em></span></a>
		</li>
		<li class="fab__button-list-item">
			<a href="p,s,dodaj_firme.html" data-fab-tooltip="Dodaj firmę"><span class="icon"><em class="fa fa-building"></em></span></a>
		</li>
		<li class="fab__button-list-item">
			<a href="p,s,dodaj_ogloszenie.html" data-fab-tooltip="Dodaj ogłoszenie"><span class="icon"><em class="fa fa-newspaper-o"></em></span></a>
		</li>
	</ul>		
</aside>





<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}",
		"query-input": "required name=szukaj"
    }
}
</script>



<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

		
		
	</body>
</html>