<!DOCTYPE html>
<html>
	<head>
				<title>Górka Środulska: duży stok będzie czynny dłużej - Sosnowiec informacje</title>
		<meta name="description" content="Od 17 lutego duży stok na g&oacute;rce Środulskiej będzie czynny dłużej." />
		<meta name="robots" content="all"/>
		<meta name="author" content="silnet.pl"/>
		<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
		<meta name="viewport" content="width=1280, initial-scale=1.0" />
		<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

		<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
		<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
		<link rel="manifest" href="/manifest.json">

		<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;family=Roboto:400,500,700&amp;subset=latin-ext" media="nope"/>
		<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" media="nope"/>
				
				<link href="//static.silesia.info.pl/portale/all/css/styles.css?_=1613482190" type="text/css" rel="stylesheet" media="all"/>
		
		<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />

		<script src="//maps.googleapis.com/maps/api/js?key=AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs&region=PL" type="text/javascript"></script>

		<script src="//apis.google.com/js/plusone.js" type="text/javascript"></script>
		<script async defer src="//reklama.silnet.pl/www/delivery/asyncjs.php"></script>
		        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.831892","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />
<meta property="og:title" content="G&oacute;rka Środulska: duży stok będzie czynny dłużej - Sosnowiec informacje" />
<meta property="og:description" content="Od 17 lutego duży stok na g&oacute;rce Środulskiej będzie czynny dłużej." />
	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/831892.informacja.jpg" />

<meta property="og:url" content="https://sosnowiecki.pl/i,gorka-srodulska-zaprasza-duzy-stok-bedzie-czynny-dluzej,200274,831892.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,gorka-srodulska-zaprasza-duzy-stok-bedzie-czynny-dluzej,200274,831892.html">		

<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function(){
	var arr = Array.from(document.querySelectorAll('link[media="nope"]'));
	arr.forEach(function(el){
		el.type='text/css';
		el.media='all';
		el.rel='stylesheet';
	});
});
</script>
			
	
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/skrypty.js"></script>
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js"></script>

</head>

	<body class="news informacja informacje sosnowiecki page lokalne">
	
		
<header>

	

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" loading="lazy" />
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="p,s,dowody_osobiste.html" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="p,s,komunikacja.html" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="p,s,malzenstwa_urodzenia_zgony.html" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" title=" Wszystkie druki i linki do wniosków online w jednym miejscu!" rel="follow" class="red">jakiWniosek.pl</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPR w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,ogloszenia.html">Ogłoszenia</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<h2>Wiadomości z Sosnowca
			<a href="p,s,daj_cynk.html?utm_campaign=ikony-graficzne&amp;utm_source=dodaj&amp;utm_medium=main-title&amp;utm_content=aktualnosc" title="Dodaj wiadomość" class="icon-add-sb"><![CDATA[&nbsp;]]></a>
		</h2>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Lokalne" href="p,s,informacje_mieszkancow.html"><span itemprop="name">Lokalne</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
						$.ajax({ 
							type: 'POST',
							url: 'tools/article_count.php',
							data: 'article_id=831892',
							success: function(data) {
								if(data.result == "error") {
									if(typeof console === "undefined") {
										//console.log("Error: article count");
									}
								 }                  
							}
					  });
					</script><section id="news" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">G&oacute;rka &#346;rodulska zaprasza. Du&#380;y stok b&#281;dzie czynny d&#322;u&#380;ej</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2021-02-17 08:15</span><span class="px11 grey">, aktualizacja: 2021-02-17 08:33</span><meta itemprop="dateModified" content="2021-02-17 08:33">
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2021-02-17 08:15">
<meta itemprop="dateModified" content="2021-02-17 08:33">
<meta itemprop="dateCreated" content="2021-02-17 08:15">
<meta itemprop="url" content="https://sosnowiecki.pl/i,gorka-srodulska-zaprasza-duzy-stok-bedzie-czynny-dluzej,200274,831892.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,gorka-srodulska-zaprasza-duzy-stok-bedzie-czynny-dluzej,200274,831892.html">
</li></ul>
<div id="news-gallery"><div class="swiper-wrapper"><figure data-bg="" class="swiper-slide lazyload" itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><a data-group="colorbox" href="/thumb/gorka-srodulska-zaprasza-duzy-stok-bedzie-czynny-dluzej/831892/1200/1200/i/jpg" class="colorbox" title="Górka Środulska zaprasza. Duży stok będzie czynny dłużej" download="gorka-srodulska-zaprasza-duzy-stok-bedzie-czynny-dluzej"><img itemprop="image" class="first_image" src="/thumb/gorka-srodulska-zaprasza-duzy-stok-bedzie-czynny-dluzej/831892/1200/1200/i/jpg" alt="Górka Środulska zaprasza. Duży stok będzie czynny dłużej" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/gorka-srodulska-zaprasza-duzy-stok-bedzie-czynny-dluzej/831892/1200/1200/i/jpg">
<meta itemprop="width" content="572">
<meta itemprop="height" content="277"></a><p>Górka Środulska zaprasza. Duży stok będzie czynny dłużej</p></figure></div></div>
<p class="image-copyright more-info">Kopiowanie i rozpowszechnianie zdjęć bez zgody autora zabronione.</p>
<article itemprop="articleBody"><p>Od 17 lutego duży stok na górce Środulskiej będzie czynny dłużej.</p>

<p>Dotychczas w tygodniu stok był dostępny od godz. 14.00 do 22.00. Od środy będzie dostępny już od godz. 10.00.</p>

<blockquote>
<p>– To nasza szybka reakcja na zainteresowanie mieszkańców. Podkreślam, że chodzi o duży stok i wyciąg – informuje <a   href="https://sosnowiecki.pl/t,Arkadiusz-Ch%C4%99ci%C5%84ski.html">Arkadiusz Chęciński,</a> prezydent Sosnowca.</p>
</blockquote>

<p>Cena za całodzienny karnet w dni robocze pozostaje bez zmian i wynosi zaledwie 45 zł.</p></article><footer><p   id="autor_artykulu"><a href="p,s,redakcja.html">Autor: redakcja<meta itemprop="author" content="redakcja"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                                Źródło: UM Sosnowiec<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share"><p>Udostępnij:</p>
<a  class="share-fb window-open" data-width="600" data-height="300"  href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsosnowiecki.pl%2Fi%2Cgorka-srodulska-zaprasza-duzy-stok-bedzie-czynny-dluzej%2C200274%2C831892.html" rel="nofollow"></a></aside></footer><nav id="keywords"><p>Zobacz więcej na temat:</p>
<ul>
<li><a title="górka środulska" href="t,g%C3%B3rka-%C5%9Brodulska.html">górka środulska</a></li>
<li><a title="stok" href="t,stok.html">stok</a></li>
<li><a title="godziny otwarcia" href="t,godziny-otwarcia.html">godziny otwarcia</a></li>
</ul>
<meta itemprop="keywords" content="górka środulska, stok, godziny otwarcia,"></nav><aside></aside></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Poprzednia 
					informacja
				</h3><article><a title="Poszukiwany 4 listami go&#324;czymi. Zatrzymany w Grecji" href="/i,poszukiwany-4-listami-gonczymi-zatrzymany-w-grecji,405147,831886.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831886.informacja.m.jpg" class="lazyload" >&nbsp;</figure><strong>Poszukiwany 4 listami go&#324;czymi. Zatrzymany w Grecji</strong><br/></a></article></div>			
					
					
					<h3 class="modern">Zobacz także</h3><ul id="similar" class="clearfix">
<li><a title="G&oacute;rka &#346;rodulska: otwarcie ju&#380; 12 lutego. Sprawd&#378; cennik" href="/i,gorka-srodulska-otwarcie-juz-12-lutego-sprawdz-cennik,200274,831866.html"><figure data-bg="/thumb/gorka-srodulska-otwarcie-juz-12-lutego-sprawdz-cennik/831866/160/350/i/jpg" class="lazyload" >&nbsp;</figure><strong>G&oacute;rka &#346;rodulska: otwarcie ju&#380; 12 lutego. Sprawd&#378; cennik</strong><br><span>Temperatura niska, &#347;nieg jest, armatki dzia&#322;aj&#261;, a rz&#261;d wreszcie pozwala na otwarcie stok&oacute;w narciarskich. To oznacza, &#380;e sosnowiecka G&oacute;rka &#346;rodulska mo&#380;e ruszy&#263; po raz pierwszy w tym sezonie!</span></a></li>
<li><a title="Sosnowiec: Stok &#346;rodula zostanie zadaszony? Jest taki plan!" href="/i,sosnowiec-stok-srodula-zostanie-zadaszony-jest-taki-plan,200274,831753.html"><figure data-bg="/thumb/sosnowiec-stok-srodula-zostanie-zadaszony-jest-taki-plan/831753/160/350/i/jpg" class="lazyload" >&nbsp;</figure><strong>Sosnowiec: Stok &#346;rodula zostanie zadaszony? Jest taki plan!</strong><br><span>Stok &#346;rodula w Sosnowcu zostanie zadaszony? Prezydent Sosnowca Arkadiusz Ch&#281;ci&#324;ski zdradza, &#380;e pojawi&#322; si&#281; taki pomys&#322;. Na realizacj&#281; trzeba jednak jeszcze troch&#281; poczeka&#263;.</span></a></li>
</ul>
					
					<aside   class="newsletter-rejestracja"><p><strong>Najnowsze informacje z Sosnowca w Twojej skrzynce e-mail</strong></p>
<form action="p,s,newsletter_korzysci.html" method="post" name="newsletter-rejestracja" class="tiny-form">
<input type="hidden" name="o" value="mailing_formularz"><input type="hidden" name="opcja" value="dodaj"><input type="email" name="email" class="requried" placeholder="Podaj swój adres e-mail"><input type="submit" class="submit" value="Zapisz się"><p class="more-info">Dodanie adresu e-mail do newslettera oznacza akceptację <a href="p,s,regulamin.html">regulaminu &raquo;</a></p>
</form></aside>
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,831892.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"></p>
<p><input type="checkbox" name="regulamin" id="regulamin" class="required"> Wyrażam zgodę na publikację postu w formie komentarza zgodnie z obowiązującym <a href="p,s,regulamin.html">Regulaminem</a>.</p>
<p><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadamiaj o odpowiedziach na komentarz.</p>
<div id="comment_additional" class="show-hide-more"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> dodaj mój adres do <a href="p,s,newsletter_korzysci.html">newslettera</a>.</p>
</div></div>
<p><input class="transition" type="submit" value="Dodaj komentarz"></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">									
											 																					
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside><div class="rodo"><p>Więcej informacji na temat przysługujących Państwu praw zawarliśmy w <a href="p,s,polityka_prywatnosci.html">Polityce Prywatności</a>.</p></div>
</form>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831887.informacja.m.png" class="lazyload" ><a title="Mocne i słabe strony - jak oryginalnie przedstawić je w rozmowie kwalifikacyjnej" href="/i,mocne-i-slabe-strony---jak-oryginalnie-przedstawic-je-w-rozmowie-kwalifikacyjnej,270925,831887.html">&nbsp;</a></figure><article><a title="Mocne i słabe strony - jak oryginalnie przedstawić je w rozmowie kwalifikacyjnej" href="/i,mocne-i-slabe-strony---jak-oryginalnie-przedstawic-je-w-rozmowie-kwalifikacyjnej,270925,831887.html"><strong>Mocne i s&#322;abe strony - jak oryginalnie przedstawi&#263; je w rozmowie kwalifikacyjnej</strong><span>dodano 3 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831886.informacja.m.jpg" class="lazyload" ><a title="Poszukiwany 4 listami gończymi. Zatrzymany w Grecji" href="/i,poszukiwany-4-listami-gonczymi-zatrzymany-w-grecji,405147,831886.html">&nbsp;</a></figure><article><a title="Poszukiwany 4 listami gończymi. Zatrzymany w Grecji" href="/i,poszukiwany-4-listami-gonczymi-zatrzymany-w-grecji,405147,831886.html"><strong>Poszukiwany 4 listami go&#324;czymi. Zatrzymany w Grecji</strong><span>dodano 2021-02-16 08:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831885.informacja.m.jpg" class="lazyload" ><a title="Fundacja Siepomaga wsparła sosnowiecki szpital" href="/i,fundacja-siepomaga-wsparla-sosnowiecki-szpital,100,831885.html">&nbsp;</a></figure><article><a title="Fundacja Siepomaga wsparła sosnowiecki szpital" href="/i,fundacja-siepomaga-wsparla-sosnowiecki-szpital,100,831885.html"><strong>Fundacja Siepomaga wspar&#322;a sosnowiecki szpital</strong><span>dodano 2021-02-15 14:45</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831884.informacja.m.jpg" class="lazyload" ><a title="Kino w MUZIE: przedpremierowy pokaz filmu PALM SPRINGS" href="/i,kino-w-muzie-przedpremierowy-pokaz-filmu-palm-springs,100,831884.html">&nbsp;</a></figure><article><a title="Kino w MUZIE: przedpremierowy pokaz filmu PALM SPRINGS" href="/i,kino-w-muzie-przedpremierowy-pokaz-filmu-palm-springs,100,831884.html"><strong>Kino w MUZIE: przedpremierowy pokaz filmu PALM SPRINGS</strong><span>dodano 2021-02-15 11:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831883.informacja.m.jpg" class="lazyload" ><a title="Duże trudnienia na S1 w kierunku Tychów. Zderzyły się dwie ciężarówki i samochód osobowy" href="/i,duze-trudnienia-na-s1-w-kierunku-tychow-zderzyly-sie-dwie-ciezarowki-i-samochod-osobowy,200274,831883.html">&nbsp;</a></figure><article><a title="Duże trudnienia na S1 w kierunku Tychów. Zderzyły się dwie ciężarówki i samochód osobowy" href="/i,duze-trudnienia-na-s1-w-kierunku-tychow-zderzyly-sie-dwie-ciezarowki-i-samochod-osobowy,200274,831883.html"><strong>Du&#380;e trudnienia na S1 w kierunku Tych&oacute;w. Zderzy&#322;y si&#281; dwie ci&#281;&#380;ar&oacute;wki i samoch&oacute;d osobowy</strong><span>dodano 2021-02-15 10:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831809.informacja.m.jpg" class="lazyload" ><a title="Terminy rekrutacji do przedszkoli i szkół 2021/2022 w Sosnowcu" href="/i,terminy-rekrutacji-do-przedszkoli-i-szkol-20212022-w-sosnowcu,200274,831809.html">&nbsp;</a></figure><article><a title="Terminy rekrutacji do przedszkoli i szkół 2021/2022 w Sosnowcu" href="/i,terminy-rekrutacji-do-przedszkoli-i-szkol-20212022-w-sosnowcu,200274,831809.html"><strong>Terminy rekrutacji do przedszkoli i szk&oacute;&#322; 2021/2022 w Sosnowcu</strong><span>dodano 2021-02-01 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831610.informacja.m.jpg" class="lazyload" ><a title="Zagłębie od kuchni - kolejna partia w sprzedaży!" href="/i,zaglebie-od-kuchni---kolejna-partia-w-sprzedazy,100,831610.html">&nbsp;</a></figure><article><a title="Zagłębie od kuchni - kolejna partia w sprzedaży!" href="/i,zaglebie-od-kuchni---kolejna-partia-w-sprzedazy,100,831610.html"><strong>Zag&#322;&#281;bie od kuchni - kolejna partia w sprzeda&#380;y!</strong><span>dodano 2021-01-20 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/493515.informacja.m.png" class="lazyload" ><a title="Nabór kandydatów na rachmistrzów spisowych" href="/i,nabor-kandydatow-na-rachmistrzow-spisowych,100,493515.html">&nbsp;</a></figure><article><a title="Nabór kandydatów na rachmistrzów spisowych" href="/i,nabor-kandydatow-na-rachmistrzow-spisowych,100,493515.html"><strong>Nab&oacute;r kandydat&oacute;w na rachmistrz&oacute;w spisowych</strong><span>dodano 2021-02-01 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831804.informacja.m.jpg" class="lazyload" ><a title="Ewa Kopczyńska, aktorka Teatru Zagłębia w ciężkim stanie" href="/i,ewa-kopczynska-aktorka-teatru-zaglebia-w-ciezkim-stanie,200274,831804.html">&nbsp;</a></figure><article><a title="Ewa Kopczyńska, aktorka Teatru Zagłębia w ciężkim stanie" href="/i,ewa-kopczynska-aktorka-teatru-zaglebia-w-ciezkim-stanie,200274,831804.html"><strong>Ewa Kopczy&#324;ska, aktorka Teatru Zag&#322;&#281;bia w ci&#281;&#380;kim stanie</strong><span>dodano 2021-01-30 07:15</span></a><ul><li class="comment-count-container" data-count="1">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831802.informacja.m.jpg" class="lazyload" ><a title="Pracownicy Amazon zadbali o seniorów w Domu Pomocy Społecznej" href="/i,pracownicy-amazon-zadbali-o-seniorow-w-domu-pomocy-spolecznej,200274,831802.html">&nbsp;</a></figure><article><a title="Pracownicy Amazon zadbali o seniorów w Domu Pomocy Społecznej" href="/i,pracownicy-amazon-zadbali-o-seniorow-w-domu-pomocy-spolecznej,200274,831802.html"><strong>Pracownicy Amazon zadbali o senior&oacute;w w Domu Pomocy Spo&#322;ecznej</strong><span>dodano 2021-01-29 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_komentowane" class="tabs_container"><ul class="tabs-news"><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831842.informacja.m.jpg" class="lazyload" ><a title="Atak zimy w Sosnowcu. Nadmierne opady &#347;niegu sparali&#380;owa&#322;y ruch drogowy" href="/i,atak-zimy-w-sosnowcu-nadmierne-opady-sniegu-sparalizowaly-ruch-drogowy,200274,831842.html">&nbsp;</a></figure><article><a title="Atak zimy w Sosnowcu. Nadmierne opady &#347;niegu sparali&#380;owa&#322;y ruch drogowy" href="/i,atak-zimy-w-sosnowcu-nadmierne-opady-sniegu-sparalizowaly-ruch-drogowy,200274,831842.html"><strong>Atak zimy w Sosnowcu. Nadmierne opady &#347;niegu sparali&#380;owa&#322;y ruch drogowy</strong><span>dodano 2021-02-08 12:30</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">2</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831804.informacja.m.jpg" class="lazyload" ><a title="Ewa Kopczy&#324;ska, aktorka Teatru Zag&#322;&#281;bia w ci&#281;&#380;kim stanie" href="/i,ewa-kopczynska-aktorka-teatru-zaglebia-w-ciezkim-stanie,200274,831804.html">&nbsp;</a></figure><article><a title="Ewa Kopczy&#324;ska, aktorka Teatru Zag&#322;&#281;bia w ci&#281;&#380;kim stanie" href="/i,ewa-kopczynska-aktorka-teatru-zaglebia-w-ciezkim-stanie,200274,831804.html"><strong>Ewa Kopczy&#324;ska, aktorka Teatru Zag&#322;&#281;bia w ci&#281;&#380;kim stanie</strong><span>dodano 2021-01-30 07:15</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831845.informacja.m.jpg" class="lazyload" ><a title="Kradzie&#380; z w&#322;amaniem w Sosnowcu. Czy rozpoznajesz sprawc&oacute;w?" href="/i,kradziez-z-wlamaniem-w-sosnowcu-czy-rozpoznajesz-sprawcow,405147,831845.html">&nbsp;</a></figure><article><a title="Kradzie&#380; z w&#322;amaniem w Sosnowcu. Czy rozpoznajesz sprawc&oacute;w?" href="/i,kradziez-z-wlamaniem-w-sosnowcu-czy-rozpoznajesz-sprawcow,405147,831845.html"><strong>Kradzie&#380; z w&#322;amaniem w Sosnowcu. Czy rozpoznajesz sprawc&oacute;w?</strong><span>dodano 2021-02-08 14:15</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831839.informacja.m.jpg" class="lazyload" ><a title="Stra&#380; Miejska w Sosnowcu odzyska&#322;a rower miejski" href="/i,straz-miejska-w-sosnowcu-odzyskala-rower-miejski,200274,831839.html">&nbsp;</a></figure><article><a title="Stra&#380; Miejska w Sosnowcu odzyska&#322;a rower miejski" href="/i,straz-miejska-w-sosnowcu-odzyskala-rower-miejski,200274,831839.html"><strong>Stra&#380; Miejska w Sosnowcu odzyska&#322;a rower miejski</strong><span>dodano 2021-02-08 07:00</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831729.informacja.m.jpg" class="lazyload" ><a title="&#346;lisko na drogach - zwolnij!" href="/i,slisko-na-drogach---zwolnij,100,831729.html">&nbsp;</a></figure><article><a title="&#346;lisko na drogach - zwolnij!" href="/i,slisko-na-drogach---zwolnij,100,831729.html"><strong>&#346;lisko na drogach - zwolnij!</strong><span>dodano 2021-02-02 07:00</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li></ul></div>
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/925508.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,chorzow-pozar-na-terenie-zakladu-messer-polska-poszkodowane-zostaly-2-osoby,200274,925508.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Chorzów: Pożar na terenie zakładu Messer Polska. Poszkodowane zostały 2 osoby" href="https://mojchorzow.pl/i,chorzow-pozar-na-terenie-zakladu-messer-polska-poszkodowane-zostaly-2-osoby,200274,925508.html">
						<strong>
							Chorzów: Pożar na terenie zakładu Messer Polska. Poszkodowane zostały 2 osoby
						</strong>
						<span>dodano 2021-02-17 09:15</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/925502.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,zaczelo-sie-od-kontroli-drogowejmezczyzna-prowadzil-pod-wplywem-narkotykow,405147,925502.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Zaczęło się od kontroli drogowej...Mężczyzna prowadził pod wpływem narkotyków" href="https://mojchorzow.pl/i,zaczelo-sie-od-kontroli-drogowejmezczyzna-prowadzil-pod-wplywem-narkotykow,405147,925502.html">
						<strong>
							Zaczęło się od kontroli drogowej...Mężczyzna prowadził pod wpływem narkotyków
						</strong>
						<span>dodano 2021-02-17 07:45</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/938034.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,nietrzezwy-i-z-sadowym-zakazem-mezczyzne-zatrzymala-zabrzanska-drogowka,405147,938034.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Nietrzeźwy i z sądowym zakazem. Mężczyznę zatrzymała zabrzańska drogówka" href="https://zabrze.com.pl/i,nietrzezwy-i-z-sadowym-zakazem-mezczyzne-zatrzymala-zabrzanska-drogowka,405147,938034.html">
						<strong>
							Nietrzeźwy i z sądowym zakazem. Mężczyznę zatrzymała zabrzańska drogówka
						</strong>
						<span>dodano 2021-02-17 06:30</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/938032.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,kolejny-raz-internetowi-oszusci-dali-o-sobie-znac-podszywaja-sie-pod-olx,405147,938032.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Kolejny raz internetowi oszuści dali o sobie znać. Podszywają się pod OLX" href="https://zabrze.com.pl/i,kolejny-raz-internetowi-oszusci-dali-o-sobie-znac-podszywaja-sie-pod-olx,405147,938032.html">
						<strong>
							Kolejny raz internetowi oszuści dali o sobie znać. Podszywają się pod OLX
						</strong>
						<span>dodano 2021-02-17 06:30</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/858776.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,sroda-popielcowa-2021-z-nowymi-zasadami-jak-przebiegaja-msze-swiete-w-mikolowie,200274,858776.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Środa Popielcowa 2021 z nowymi zasadami. Jak przebiegają Msze Święte w Mikołowie?" href="https://mojmikolow.pl/i,sroda-popielcowa-2021-z-nowymi-zasadami-jak-przebiegaja-msze-swiete-w-mikolowie,200274,858776.html">
						<strong>
							Środa Popielcowa 2021 z nowymi zasadami. Jak przebiegają Msze Święte w Mikołowie?
						</strong>
						<span>dodano 2021-02-17 09:30</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/858769.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,oswiadczenie-starosty-mikolowskiego-ws-przystapienia-do-prac-wyburzeniowych-schronu,200274,858769.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Oświadczenie Starosty Mikołowskiego ws. przystąpienia do prac wyburzeniowych schronu" href="https://mojmikolow.pl/i,oswiadczenie-starosty-mikolowskiego-ws-przystapienia-do-prac-wyburzeniowych-schronu,200274,858769.html">
						<strong>
							Oświadczenie Starosty Mikołowskiego ws. przystąpienia do prac wyburzeniowych schronu
						</strong>
						<span>dodano 2021-02-17 07:00</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
		<aside>
			<p>Portal należy do sieci:</p>
<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"  loading="lazy" /></a></p>	
		</aside>
		
		<nav>
			<div class="footer-nav-container">
    <div>
        <h5>Kontakt</h5>
        <ul>
            <li><a href="https://silesia.info.pl/reklama" target="_blank">Reklama</a></li>
            <li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
            <li><a href="p,s,partnerzy.html">Partnerzy</a></li>
        </ul>
    </div>
    <div>
        <ul>
            <li><a href="p,s,redakcja.html">Redakcja</a></li>
            <li><a href="p,s,praktyki.html">Praktyki</a></li>
            <li><a href="p,s,regulamin.html">Regulamin</a></li>
            <li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
        </ul>
    </div>
</div>		
		</nav>
		
			
		<nav>
			<ul id="footer-social">
			<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" data-name="fb"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
							<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<li><a href="p,s,powiadomienia_push.html" data-name="push"><i class="fa fa-mobile" aria-hidden="true"></i></a></li>
	</ul>		
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2021. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Tworzenie stron www, portali miejskich i sklepów internetowych Sosnowiec">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Tworzenie stron www, portali miejskich i sklepów internetowych Sosnowiec"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>




<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": {
			"@type": "EntryPoint",
			"urlTemplate": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}"
		},
		"query-input": {
			"@type": "PropertyValueSpecification",
			"valueName": "szukaj",
			"defaultValue": "http://schema.org/True"
		}
    }
}
</script>
<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		
		
		
	</body>
</html>