<!DOCTYPE html>
<html>
	<head>
		<title>Adam Nurkiewicz z wizytą w CKZiU</title>
<meta name="description" content="Centrum Kształcenia Zawodowego i Ustawicznego w Sosnowcu przy ul. Grota Roweckiego 64 odwiedził Adam Nurkiewicz fotoreporter roku 2021." />
<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
<meta name="viewport" content="width=1280, initial-scale=1.0" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
<link rel="manifest" href="/manifest.json">



<link rel="stylesheet" href="//static.silesia.info.pl/portale/all/css/styles.css?_=1665225053"/>





<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&family=Roboto:wght@400;700&display=swap" />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/all.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/v4-shims.min.css" />

<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />



        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.836247","google_analytics_v4":"G-3PY1CVVZBD","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","consent_script_id":"355aee4d5547253e199cc6ba900c5570","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie","sosnowiec"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />

	<meta property="og:title" content="Adam Nurkiewicz z wizytą w CKZiU" />


	<meta property="og:description" content="Centrum Kształcenia Zawodowego i Ustawicznego w Sosnowcu przy ul. Grota Roweckiego 64 odwiedził Adam Nurkiewicz fotoreporter roku 2021." />

	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/836247.informacja.png?_=1665777990" />
<meta property="og:url" content="https://sosnowiecki.pl/i,adam-nurkiewicz-z-wizyta-w-ckziu,200274,836247.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,adam-nurkiewicz-z-wizyta-w-ckziu,200274,836247.html">		

<style>
/*APP "SHELL"*/
BODY::before {
	content: "Trwa ładowanie ...";
    background: #cfd9df;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    z-index: 2147483647;
	background-image: -webkit-gradient(linear, left bottom, left top, from(#cfd9df), to(#e2ebf0));
    background-image: -o-linear-gradient(bottom, #cfd9df 0%, #e2ebf0 100%);
    background-image: linear-gradient(to top, #cfd9df 0%, #e2ebf0 100%);
    box-sizing: border-box;
    padding-top: 50vh;
	padding-top:calc(50vh - 1rem);
	text-align: center;
    font-size: 2rem;
    font-family: Arial,sans-serif;
	color:#333;
}
</style>
			
	
		
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js?_=1665225064"></script>

</head>

	<body class="news informacja informacje sosnowiecki page lokalne">
	
		
<header>

	

<aside class="m-ads-revive__zone" style="width:95vw;max-width:860px;aspect-ratio:43/10"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" class="nolazy"/>
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,mapa_jakosc_powietrza.html" title="Jakość powietrza">Jakość powietrza</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/dowod-osobisty/sosnowiec" target="_blank" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/komunikacja/prawo-jazdy/sosnowiec" target="_blank" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/nieruchomosci" target="_blank" title="Nieruchomości">Nieruchomości</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/odpis-aktu-urodzenia/sosnowiec" target="_blank" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" rel="follow" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPS w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a href="p,s,informacje_turystyka.html" title="Atrakcje Śląska">Atrakcje Śląska</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
                <li class="header"><a href="p,s,200229,o,katalog_wpisy,id_kat,2,strona,0.html">Ogłoszenia</a></li>
                <li><a href="p,s,ogloszenia.html" title="Kategorie ogłoszeń">Kategorie ogłoszeń</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
				<li><a href="/ogloszenia,pomoc-ukrainie,1489660.html" title="Pomoc Ukrainie"><strong style="background:url('//static.silesia.info.pl/portale/img/ogloszenia/ico-pomoc-ukrainie.png') no-repeat left;background-size:contain;color:#005BBB;padding-left:23px">Pomoc Ukrainie</strong></a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
				<li><a href="https://theprotocol.it" title="The protocol">The protocol</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<p>Wiadomości z Sosnowca</p>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Lokalne" href="p,s,informacje_mieszkancow.html"><span itemprop="name">Lokalne</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		<aside id="livestream-container">
    
</aside>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
                    $.ajax({ 
                        type: 'POST',
                        url: 'tools/article_count.php',
                        data: 'article_id=836247',
                        success: function(data) {
                            if(data.result == "error") {
                                if(typeof console === "undefined") {
                                    //console.log("Error: article count");
                                }
                            }
                        }
                    });
                </script><section id="news"><section itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">Adam Nurkiewicz z wizyt&#261; w CKZiU</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2022-10-14 09:15</span><meta itemprop="description" content=" Centrum Kszta&amp;#322;cenia Zawodowego i Ustawicznego w Sosnowcu przy ul. Grota Roweckiego 64 odwiedzi&amp;#322; Adam Nurkiewicz fotoreporter roku 2021. ">
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2022-10-14 09:15">
<meta itemprop="dateModified" content="2022-10-14 09:29">
<meta itemprop="dateCreated" content="2022-10-14 09:15">
<meta itemprop="url" content="https://sosnowiecki.pl/i,adam-nurkiewicz-z-wizyta-w-ckziu,200274,836247.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,adam-nurkiewicz-z-wizyta-w-ckziu,200274,836247.html">
</li></ul>
<div id="news-gallery" data-is-gallery="false"><div class="gallery-block"><div class="gallery-block__item-list">

<a href="/thumb/adam-nurkiewicz-z-wizyta-w-ckziu--fot-um-sosnowiec/836247/1200/1200/i/png" class="gallery-block__item lightbox" title="Adam Nurkiewicz z wizytą w CKZiU / fot. UM Sosnowiec" download="adam-nurkiewicz-z-wizyta-w-ckziu--fot-um-sosnowiec" rel="gallery" itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><img src="/thumb/adam-nurkiewicz-z-wizyta-w-ckziu--fot-um-sosnowiec/836247/1200/1200/i/png" alt="Adam Nurkiewicz z wizytą w CKZiU / fot. UM Sosnowiec" style="object-position:center" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/adam-nurkiewicz-z-wizyta-w-ckziu--fot-um-sosnowiec/836247/1200/1200/i/png">
<meta itemprop="width" content="750">
<meta itemprop="height" content="450">
<span class="gallery-block__item-description -counter">Adam Nurkiewicz z wizytą w CKZiU / fot. UM Sosnowiec</span></a>
</div></div></div>
<article><p>Centrum Kształcenia Zawodowego i Ustawicznego w Sosnowcu przy ul. Grota Roweckiego 64 odwiedził Adam Nurkiewicz,&nbsp;fotoreporter roku 2021.</p>

<p>Spotkanie było opowieścią o fotografii, sporcie, technice, podróżach i wielkiej pasji do fotografowania. Ważną częścią pracy Nurkiewicza są paraolimpiady i olimpiady specjalne. Uczniowie Technikum nr 7 Projektowania i Stylizacji Ubioru kształcący się w zawodzie technik fotografii i multimediów otrzymali wiele cennych wskazówek, mogli także zaprezentować własne fotografie.</p>

<p>Wystawa prac Adama Nurkiewicza „Wielki Błękit” została zaprezentowana na pierwszym piętrze szkoły w budynku przy ul. Grota Roweckiego 64.</p></article><footer><p    id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/baborska.wioletta.jpg" alt="Wioletta Baborska" loading="lazy" >Wioletta Baborska
                        <meta itemprop="author" content="Wioletta Baborska" itemtype="http://schema.org/Person"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                    Źródło: UM Sosnowiec<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share" class="js-widget-share"><p>Udostępnij:</p>
<a><i class="fa fa-share" aria-hidden="true">&nbsp;</i></a></aside></footer><nav id="keywords"><p>Tagi:</p>
<ul>
<li><a title="Adam Nurkiewicz" href="t,adam-nurkiewicz.html">Adam Nurkiewicz</a></li>
<li><a title="CKZiU" href="t,ckziu.html">CKZiU</a></li>
</ul>
<meta itemprop="keywords" content="Adam Nurkiewicz, CKZiU,"></nav><aside></aside></section></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Następna 
					informacja
				</h3><article><a title="Zagin&#261;&#322; 56-letni Tadeusz Komosi&#324;ski" href="/i,zaginal-56-letni-tadeusz-komosinski,405147,836251.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/836251.informacja.m.jpg" class="lazyload" >&nbsp;</figure><strong>Zagin&#261;&#322; 56-letni Tadeusz Komosi&#324;ski</strong><br/></a></article></div>			
					
					
					<h3 class="modern">Czytaj również</h3><ul id="similar" class="clearfix">
<li><a title="Adam Nurkiewicz z wizyt&#261; w CKZiU" href="/i,adam-nurkiewicz-z-wizyta-w-ckziu,200274,836247.html"><figure data-bg="/thumb/adam-nurkiewicz-z-wizyta-w-ckziu/836247/800/800/icc/png" class="lazyload"  style=";background-position:center">&nbsp;</figure><strong>Adam Nurkiewicz z wizyt&#261; w CKZiU</strong><br><span>Centrum Kszta&#322;cenia Zawodowego i Ustawicznego w Sosnowcu przy ul. Grota Roweckiego 64 odwiedzi&#322; Adam Nurkiewicz fotoreporter roku 2021.</span></a></li>
<li><a title="Festiwal Przestrze&#324; S&#322;owa. Przed nami 7 wyj&#261;tkowych wieczor&oacute;w! [PROGRAM]" href="/i,festiwal-przestrzen-slowa-przed-nami-7-wyjatkowych-wieczorow-program,200274,836238.html"><figure data-bg="/thumb/festiwal-przestrzen-slowa-przed-nami-7-wyjatkowych-wieczorow-program/836238/800/800/icc/jpg" class="lazyload"  style=";background-position:center">&nbsp;</figure><strong>Festiwal Przestrze&#324; S&#322;owa. Przed nami 7 wyj&#261;tkowych wieczor&oacute;w! [PROGRAM]</strong><br><span>W dniach 22-29 pa&#378;dziernika 2022 w Zag&#322;&#281;biowskiej Mediatece (ul. Ko&#347;cielna 11) w Sosnowcu odb&#281;dzie si&#281; druga edycja mi&#281;dzynarodowego Festiwalu Przestrze&#324; S&#322;owa.</span></a></li>
<li><a title="Podw&oacute;rkowy MOPSIKOBUS odwiedzi sosnowieckie place zabaw &ndash; dzisiaj Park przy Baczy&#324;skiego" href="/i,podworkowy-mopsikobus-odwiedzi-sosnowieckie-place-zabaw--dzisiaj-park-przy-baczynskiego,200274,835847.html"><figure data-bg="/thumb/podworkowy-mopsikobus-odwiedzi-sosnowieckie-place-zabaw--dzisiaj-park-przy-baczynskiego/835847/800/800/icc/jpg" class="lazyload"  style=";background-position:center">&nbsp;</figure><strong>Podw&oacute;rkowy MOPSIKOBUS odwiedzi sosnowieckie place zabaw &ndash; dzisiaj Park przy Baczy&#324;skiego</strong><br><span>Wakacje to czas wypoczynku, relaksu oraz przygotowanie si&#281; do nowych wyzwa&#324;.</span></a></li>
<li><a title="Pi&#322;karskie talenty ze &#346;l&#261;ska spotkaj&#261; si&#281; w Sosnowcu. Rusza walka o fina&#322; na PGE Narodowym" href="/i,pilkarskie-talenty-ze-slaska-spotkaja-sie-w-sosnowcu-rusza-walka-o-final-na-pge-narodowym,200274,835622.html"><figure data-bg="/thumb/pilkarskie-talenty-ze-slaska-spotkaja-sie-w-sosnowcu-rusza-walka-o-final-na-pge-narodowym/835622/800/800/icc/jpg" class="lazyload"  style=";background-position:center">&nbsp;</figure><strong>Pi&#322;karskie talenty ze &#346;l&#261;ska spotkaj&#261; si&#281; w Sosnowcu. Rusza walka o fina&#322; na PGE Narodowym</strong><br><span>W dniach 19-20 maja na boiska Miejskiego O&#347;rodka Sportu i Rekreacji w Sosnowcu wybiegn&#261; reprezentanci i reprezentantki 105 dru&#380;yn, kt&oacute;rzy powalcz&#261; o awans.</span></a></li>
</ul>
					
					<aside    class="newsletter-rejestracja"><p><strong>Najnowsze informacje z Sosnowca w Twojej skrzynce e-mail</strong></p>
<form action="p,s,newsletter_korzysci.html" method="post" name="newsletter-rejestracja" class="tiny-form">
<input type="hidden" name="o" value="mailing_formularz"><input type="hidden" name="opcja" value="dodaj"><input type="email" name="email" class="requried" placeholder="Podaj swój adres e-mail"><input type="submit" class="submit" value="Zapisz się"><p class="more-info">Dodanie adresu e-mail do newslettera oznacza akceptację <a href="p,s,regulamin.html">regulaminu &raquo;</a></p>
</form></aside>
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,836247.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><label><input type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadom o odpowiedzi na komentarz.</label></p>
<p><input type="checkbox" id="mailing" name="mailing" value="T" class="show-hide" data-show="comment_additional"> chcę otrzymać <strong> bezpłatny </strong><a href="p,s,newsletter_korzysci.html">newsletter portalu Sosnowiecki.pl</a>.</p>
<div id="comment_additional" class="hide"><div class="comment_mail"><input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"></div></div>
<p><label><input type="checkbox" name="regulamin" id="regulamin" class="required"> Akceptuję <a href="p,s,regulamin_komentarze.html">regulamin zamieszczania komentarzy</a> oraz <a href="p,s,polityka_prywatnosci.html">politykę prywatności</a>.</label></p>
<p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"></p>
<p><input class="transition" type="submit" value="Skomentuj"></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">
											
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside>
</form>
<p class="more-info">
						Publikowane komentarze są prywatnymi opiniami użytkowników portalu.<br>
						Wydawca portalu nie ponosi odpowiedzialności za treść opinii.
					</p>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					

					      <script type="text/javascript">
        (function(){
          //Install codes callback
          function install() {
            var parentList =  (function(){
  var result =  document.querySelector('#news article > p:first-child');
  return result?[result]:[]
})();
            if(parentList && parentList.length) {
              for(const parentElement of parentList) {
                var el=document.createElement('DIV');
el.innerHTML = atob('PCEtLSBQb3J0YWxlLnNpbGVzaWEuaW5mby5wbCAvIGFkc2Vuc2UgLyBkZXNrdG9wIC8gYXJ0aWNsZS10b3AgLS0+CjxkaXYgY2xhc3M9InRleHQtY2VudGVyIj4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgIHN0eWxlPSJkaXNwbGF5OmlubGluZS1ibG9jazt3aWR0aDo3NTBweDtoZWlnaHQ6MzAwcHgiCiAgICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMDIyNzgyNzgxOTk4Mzg5NyIKICAgICAgZGF0YS1hZC1zbG90PSI1NDU2ODU3MTgyIj4KPC9pbnM+CjwvZGl2Pg==');
el.classList.add('m-ads-custom-code__zone');
parentElement.parentNode.insertBefore(el,parentElement.nextElementSibling);
var el2=document.createElement('script');
el2.text = atob('KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30pOw==');
el.parentNode.insertBefore(el2,el.nextElementSibling);

              }
            }
          }

          if (document.readyState !== 'loading') {
            // Document is already ready, call the callback directly
            install();
          } else if (document.addEventListener) {
            // All modern browsers to register DOMContentLoaded
            document.addEventListener('DOMContentLoaded', install);
          } else {
            // Old IE browsers
            document.attachEvent('onreadystatechange', function() {
              if (document.readyState === 'complete') {
                install();
              }
            });
          }
        })();
      </script>
					
					
					      <script type="text/javascript">
        (function(){
          //Install codes callback
          function install() {
            var parentList =  (function(){
    var result =  document.querySelector('#news');
    return result?[result]:[]
})();
            if(parentList && parentList.length) {
              for(const parentElement of parentList) {
                var el=document.createElement('DIV');
el.innerHTML = atob('PCEtLSBQb3J0YWxlLnNpbGVzaWEuaW5mby5wbCAvIGFkc2Vuc2UgLyBkZXNrdG9wIC8gYXJ0eWx1xYJ5IC0gYm90dG9tIC0tPgo8ZGl2IGNsYXNzPSJhbGlnbi1jZW50ZXIiPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMzNnB4O2hlaWdodDoyODBweCIKICAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0wMjI3ODI3ODE5OTgzODk3IgogICAgICBkYXRhLWFkLXNsb3Q9IjM3MzE0MTMxNzAiPjwvaW5zPgo8L2Rpdj4=');
el.classList.add('m-ads-custom-code__zone');
parentElement.parentNode.insertBefore(el,parentElement.nextElementSibling);
var el2=document.createElement('script');
el2.text = atob('KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30pOw==');
el.parentNode.insertBefore(el2,el.nextElementSibling);

              }
            }
          }

          if (document.readyState !== 'loading') {
            // Document is already ready, call the callback directly
            install();
          } else if (document.addEventListener) {
            // All modern browsers to register DOMContentLoaded
            document.addEventListener('DOMContentLoaded', install);
          } else {
            // Old IE browsers
            document.attachEvent('onreadystatechange', function() {
              if (document.readyState === 'complete') {
                install();
              }
            });
          }
        })();
      </script>
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/836251.informacja.m.jpg" class="lazyload" ><a title="Zaginął 56-letni Tadeusz Komosiński" href="/i,zaginal-56-letni-tadeusz-komosinski,405147,836251.html">&nbsp;</a></figure><article><a title="Zaginął 56-letni Tadeusz Komosiński" href="/i,zaginal-56-letni-tadeusz-komosinski,405147,836251.html"><strong>Zagin&#261;&#322; 56-letni Tadeusz Komosi&#324;ski</strong><span>dodano 7 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/836250.informacja.m.jpg" class="lazyload" ><a title="Ciastko w kształcie piersi na rzecz walki z nowotworem. O co chodzi?" href="/i,ciastko-w-ksztalcie-piersi-na-rzecz-walki-z-nowotworem-o-co-chodzi,100,836250.html">&nbsp;</a></figure><article><a title="Ciastko w kształcie piersi na rzecz walki z nowotworem. O co chodzi?" href="/i,ciastko-w-ksztalcie-piersi-na-rzecz-walki-z-nowotworem-o-co-chodzi,100,836250.html"><strong>Ciastko w kszta&#322;cie piersi na rzecz walki z nowotworem. O co chodzi?</strong><span>dodano 8 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/836249.informacja.m.png" class="lazyload" ><a title="Gabi Foksa wesprze schronisko! Już jutro koncert charytatywny" href="/i,gabi-foksa-wesprze-schronisko-juz-jutro-koncert-charytatywny,100,836249.html">&nbsp;</a></figure><article><a title="Gabi Foksa wesprze schronisko! Już jutro koncert charytatywny" href="/i,gabi-foksa-wesprze-schronisko-juz-jutro-koncert-charytatywny,100,836249.html"><strong>Gabi Foksa wesprze schronisko! Ju&#380; jutro koncert charytatywny</strong><span>dodano 10 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/836246.informacja.m.png" class="lazyload" ><a title="Mikołaj Marcela w Mediatece czyli Spotkania OKOŁoliterackie" href="/i,mikolaj-marcela-w-mediatece-czyli-spotkania-okololiterackie,100,836246.html">&nbsp;</a></figure><article><a title="Mikołaj Marcela w Mediatece czyli Spotkania OKOŁoliterackie" href="/i,mikolaj-marcela-w-mediatece-czyli-spotkania-okololiterackie,100,836246.html"><strong>Miko&#322;aj Marcela w Mediatece czyli Spotkania OKO&#321;oliterackie</strong><span>dodano 12 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/836238.informacja.m.jpg" class="lazyload" ><a title="Festiwal Przestrzeń Słowa. Przed nami 7 wyjątkowych wieczorów! [PROGRAM]" href="/i,festiwal-przestrzen-slowa-przed-nami-7-wyjatkowych-wieczorow-program,200274,836238.html">&nbsp;</a></figure><article><a title="Festiwal Przestrzeń Słowa. Przed nami 7 wyjątkowych wieczorów! [PROGRAM]" href="/i,festiwal-przestrzen-slowa-przed-nami-7-wyjatkowych-wieczorow-program,200274,836238.html"><strong>Festiwal Przestrze&#324; S&#322;owa. Przed nami 7 wyj&#261;tkowych wieczor&oacute;w! [PROGRAM]</strong><span>dodano 13 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/836210.informacja.m.png" class="lazyload" ><a title="Sosnowiecka Karta Miejska na start!" href="/i,sosnowiecka-karta-miejska-na-start,200274,836210.html">&nbsp;</a></figure><article><a title="Sosnowiecka Karta Miejska na start!" href="/i,sosnowiecka-karta-miejska-na-start,200274,836210.html"><strong>Sosnowiecka Karta Miejska na start!</strong><span>dodano 2022-10-11 07:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/836147.informacja.m.png" class="lazyload" ><a title="Budżet Obywatelski na 102! Od piątku 30 września głosujemy!" href="/i,budzet-obywatelski-na-102-od-piatku-30-wrzesnia-glosujemy,200274,836147.html">&nbsp;</a></figure><article><a title="Budżet Obywatelski na 102! Od piątku 30 września głosujemy!" href="/i,budzet-obywatelski-na-102-od-piatku-30-wrzesnia-glosujemy,200274,836147.html"><strong>Bud&#380;et Obywatelski na 102! Od pi&#261;tku 30 wrze&#347;nia g&#322;osujemy!</strong><span>dodano 2022-09-26 08:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/836190.informacja.m.png" class="lazyload" ><a title="Będzie jaśniej i bezpieczniej. Czeka nas modernizacja 16 przejść dla pieszych" href="/i,bedzie-jasniej-i-bezpieczniej-czeka-nas-modernizacja-16-przejsc-dla-pieszych,200274,836190.html">&nbsp;</a></figure><article><a title="Będzie jaśniej i bezpieczniej. Czeka nas modernizacja 16 przejść dla pieszych" href="/i,bedzie-jasniej-i-bezpieczniej-czeka-nas-modernizacja-16-przejsc-dla-pieszych,200274,836190.html"><strong>B&#281;dzie ja&#347;niej i bezpieczniej. Czeka nas modernizacja 16 przej&#347;&#263; dla pieszych</strong><span>dodano 2022-10-05 10:15</span></a><ul><li class="comment-count-container" data-count="1">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/836059.informacja.m.jpg" class="lazyload" ><a title="Wyłączenia prądu w Sosnowcu. Sprawdź gdzie zabraknie prądu [21.09]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-2109,100,836059.html">&nbsp;</a></figure><article><a title="Wyłączenia prądu w Sosnowcu. Sprawdź gdzie zabraknie prądu [21.09]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-2109,100,836059.html"><strong>Wy&#322;&#261;czenia pr&#261;du w Sosnowcu. Sprawd&#378; gdzie zabraknie pr&#261;du [21.09]</strong><span>dodano 2022-09-16 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/836122.informacja.m.png" class="lazyload" ><a title="Przed nami remont nawierzchni drogi ekspresowej S86 pomiędzy Sosnowcem a Katowicami" href="/i,przed-nami-remont-nawierzchni-drogi-ekspresowej-s86-pomiedzy-sosnowcem-a-katowicami,200274,836122.html">&nbsp;</a></figure><article><a title="Przed nami remont nawierzchni drogi ekspresowej S86 pomiędzy Sosnowcem a Katowicami" href="/i,przed-nami-remont-nawierzchni-drogi-ekspresowej-s86-pomiedzy-sosnowcem-a-katowicami,200274,836122.html"><strong>Przed nami remont nawierzchni drogi ekspresowej S86 pomi&#281;dzy Sosnowcem a Katowicami</strong><span>dodano 2022-09-20 09:15</span></a><ul><li class="comment-count-container" data-count="1">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span>
</li></ul></article>
</li>
</ul></div>
					<section    class="tabs_container" id="page_komentowane"><div id="top-comment">
<h4 class="modern">Najczęściej komentowane</h4>
<div class="wrap"><ul>
<li><a title="Coraz wi&#281;ksze korki na S86. Rozpocz&#281;&#322;y si&#281; prace na jezdni w stron&#281; Sosnowca" href="/i,coraz-wieksze-korki-na-s86-rozpoczely-sie-prace-na-jezdni-w-strone-sosnowca,200274,836168.html"><span class="image"><img src="/thumb/coraz-wieksze-korki-na-s86-rozpoczely-sie-prace-na-jezdni-w-strone-sosnowca/836168/250/250/i/jpg" alt="Coraz wi&amp;#281;ksze korki na S86. Rozpocz&amp;#281;&amp;#322;y si&amp;#281; prace na jezdni w stron&amp;#281; Sosnowca" loading="lazy" ></span><span class="title">Coraz wi&#281;ksze korki na S86. Rozpocz&#281;&#322;y si&#281; prace na jezdni w stron&#281; Sosnowca</span><span class="counter"><span>2</span></span></a></li>
<li><a title="B&#281;dzie ja&#347;niej i bezpieczniej. Czeka nas modernizacja 16 przej&#347;&#263; dla pieszych" href="/i,bedzie-jasniej-i-bezpieczniej-czeka-nas-modernizacja-16-przejsc-dla-pieszych,200274,836190.html"><span class="image"><img src="/thumb/bedzie-jasniej-i-bezpieczniej-czeka-nas-modernizacja-16-przejsc-dla-pieszych/836190/250/250/i/png" alt="B&amp;#281;dzie ja&amp;#347;niej i bezpieczniej. Czeka nas modernizacja 16 przej&amp;#347;&amp;#263; dla pieszych" loading="lazy" ></span><span class="title">B&#281;dzie ja&#347;niej i bezpieczniej. Czeka nas modernizacja 16 przej&#347;&#263; dla pieszych</span><span class="counter"><span>1</span></span></a></li>
<li><a title="Przed nami remont nawierzchni drogi ekspresowej S86 pomi&#281;dzy Sosnowcem a Katowicami" href="/i,przed-nami-remont-nawierzchni-drogi-ekspresowej-s86-pomiedzy-sosnowcem-a-katowicami,200274,836122.html"><span class="image"><img src="/thumb/przed-nami-remont-nawierzchni-drogi-ekspresowej-s86-pomiedzy-sosnowcem-a-katowicami/836122/250/250/i/png" alt="Przed nami remont nawierzchni drogi ekspresowej S86 pomi&amp;#281;dzy Sosnowcem a Katowicami" loading="lazy" ></span><span class="title">Przed nami remont nawierzchni drogi ekspresowej S86 pomi&#281;dzy Sosnowcem a Katowicami</span><span class="counter"><span>1</span></span></a></li>
</ul></div>
</div></section>
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/935811.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,ciastko-w-ksztalcie-piersi-na-rzecz-walki-z-nowotworem-o-co-chodzi,100,935811.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Ciastko w kształcie piersi na rzecz walki z nowotworem. O co chodzi?" href="https://mojchorzow.pl/i,ciastko-w-ksztalcie-piersi-na-rzecz-walki-z-nowotworem-o-co-chodzi,100,935811.html">
						<strong>
							Ciastko w kształcie piersi na rzecz walki z nowotworem. O co chodzi?
						</strong>
						<span>dodano 2022-10-14 13:30</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/935810.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,w-chorzowie-112-nowych-lokali-mieszkalnych-sim-dostalo-pozwolenie-na-budowe,200274,935810.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="W Chorzowie 112 nowych lokali mieszkalnych. SIM dostało pozwolenie na budowę" href="https://mojchorzow.pl/i,w-chorzowie-112-nowych-lokali-mieszkalnych-sim-dostalo-pozwolenie-na-budowe,200274,935810.html">
						<strong>
							W Chorzowie 112 nowych lokali mieszkalnych. SIM dostało pozwolenie na budowę
						</strong>
						<span>dodano 2022-10-14 11:00</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/947789.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,obywatelskie-zatrzymanie-30-letniego-pijanego-kierowcy,405147,947789.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Obywatelskie zatrzymanie 30-letniego pijanego kierowcy " href="https://zabrze.com.pl/i,obywatelskie-zatrzymanie-30-letniego-pijanego-kierowcy,405147,947789.html">
						<strong>
							Obywatelskie zatrzymanie 30-letniego pijanego kierowcy 
						</strong>
						<span>dodano 2022-10-14 14:15</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/947788.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,ciastko-w-ksztalcie-piersi-na-rzecz-walki-z-nowotworem-o-co-chodzi,100,947788.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Ciastko w kształcie piersi na rzecz walki z nowotworem. O co chodzi?" href="https://zabrze.com.pl/i,ciastko-w-ksztalcie-piersi-na-rzecz-walki-z-nowotworem-o-co-chodzi,100,947788.html">
						<strong>
							Ciastko w kształcie piersi na rzecz walki z nowotworem. O co chodzi?
						</strong>
						<span>dodano 2022-10-14 13:30</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/864821.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,jodek-potasu-trafil-do-mikolowa-gdzie-i-kiedy-mozna-sie-zglosic-po-tabletki,200274,864821.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Jodek potasu trafił do Mikołowa. Gdzie i kiedy można się zgłosić po tabletki?" href="https://mojmikolow.pl/i,jodek-potasu-trafil-do-mikolowa-gdzie-i-kiedy-mozna-sie-zglosic-po-tabletki,200274,864821.html">
						<strong>
							Jodek potasu trafił do Mikołowa. Gdzie i kiedy można się zgłosić po tabletki?
						</strong>
						<span>dodano 2022-10-14 14:45</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/864820.informacja.m.png" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,dzis-obchodzimy-dzien-edukacji-narodowej,200274,864820.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Dziś obchodzimy Dzień Edukacji Narodowej!" href="https://mojmikolow.pl/i,dzis-obchodzimy-dzien-edukacji-narodowej,200274,864820.html">
						<strong>
							Dziś obchodzimy Dzień Edukacji Narodowej!
						</strong>
						<span>dodano 2022-10-14 13:00</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
				<aside>
			<p>Portal należy do sieci:</p>
			<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki" class="nolazy"></a></p>
		</aside>		
		<nav>
			<div class="footer-nav-container">
				<div>
					<h5>Kontakt</h5>
					<ul>
						<li><a href="p,s,reklama.html">Reklama</a></li>
						<li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
						<li><a href="p,s,partnerzy.html">Partnerzy</a></li>
					</ul>
				</div>
				<div>
					<ul>
						<li><a href="p,s,redakcja.html">Redakcja</a></li>
						<li><a href="p,s,praktyki.html">Praktyki</a></li>
						<li><a href="p,s,regulamin.html">Regulamin</a></li>
						<li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
					</ul>
				</div>
			</div>
		</nav>
		<nav>
			<ul id="footer-social">
									<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" rel="nofollow" data-name="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																									<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
											</ul>
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2022. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>








<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}",
		"query-input": "required name=szukaj"
    }
}
</script>



<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

		
		
	</body>
</html>