<!DOCTYPE html>
<html>
	<head>
		<title>Marcowe dyżury telefoniczne w sosnowieckim ZUS  - Sosnowiec ciekawe artykuły</title>
<meta name="description" content="Oddział ZUS w Sosnowcu w marcu zorganizował cykl dyżur&oacute;w telefonicznych dla klient&oacute;w. Tematy dotyczyć będą zar&oacute;wno emerytur, rent, zasiłk&oacute;w..." />
<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
<meta name="viewport" content="width=1280, initial-scale=1.0" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
<link rel="manifest" href="/manifest.json">



<link rel="stylesheet" href="//static.silesia.info.pl/portale/all/css/styles.css?_=1646921366"/>





<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&family=Roboto:wght@400;700&display=swap" />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/all.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/v4-shims.min.css" />

<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />



        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.835359","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />

	<meta property="og:title" content="Marcowe dyżury telefoniczne w sosnowieckim ZUS&nbsp;" />


	<meta property="og:description" content="Oddział ZUS w Sosnowcu w marcu zorganizował cykl dyżur&oacute;w telefonicznych dla klient&oacute;w. Tematy dotyczyć będą zar&oacute;wno emerytur, rent, zasiłk&oacute;w..." />

	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/835359.informacja.jpg?_=1646996512" />

<meta property="og:url" content="https://sosnowiecki.pl/i,marcowe-dyzury-telefoniczne-w-sosnowieckim-zus,100,835359.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,marcowe-dyzury-telefoniczne-w-sosnowieckim-zus,100,835359.html">		

<style>
/*APP "SHELL"*/
BODY::before {
	content: "Trwa ładowanie ...";
    background: #cfd9df;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    z-index: 2147483647;
	background-image: -webkit-gradient(linear, left bottom, left top, from(#cfd9df), to(#e2ebf0));
    background-image: -o-linear-gradient(bottom, #cfd9df 0%, #e2ebf0 100%);
    background-image: linear-gradient(to top, #cfd9df 0%, #e2ebf0 100%);
    box-sizing: border-box;
    padding-top: 50vh;
	padding-top:calc(50vh - 1rem);
	text-align: center;
    font-size: 2rem;
    font-family: Arial,sans-serif;
	color:#333;
}
</style>
			
	
		
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js?_=1646921376"></script>

</head>

	<body class="news informacja informacje sosnowiecki page ciekawe-artykuly">
	
		
<header>

	

<aside class="m-ads-revive__zone" style="width:95vw;max-width:860px;aspect-ratio:43/10"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" class="nolazy"/>
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/dowod-osobisty/sosnowiec" target="_blank" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/komunikacja/prawo-jazdy/sosnowiec" target="_blank" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/nieruchomosci" target="_blank" title="Nieruchomości">Nieruchomości</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/odpis-aktu-urodzenia/sosnowiec" target="_blank" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" rel="follow" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPR w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a href="p,s,informacje_turystyka.html" title="Atrakcje Śląska">Atrakcje Śląska</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
                <li class="header"><a href="p,s,200229,o,katalog_wpisy,id_kat,2,strona,0.html">Ogłoszenia</a></li>
                <li><a href="p,s,ogloszenia.html" title="Kategorie ogłoszeń">Kategorie ogłoszeń</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
				<li><a href="https://theprotocol.it" title="The protocol">The protocol</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<p>Wiadomości z Sosnowca
			<a href="p,s,daj_cynk.html?utm_campaign=ikony-graficzne&amp;utm_source=dodaj&amp;utm_medium=main-title&amp;utm_content=aktualnosc" title="Dodaj wiadomość" class="icon-add-sb"><![CDATA[&nbsp;]]></a>
		</p>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Ciekawe artykuły" href="p,s,informacje_ciekawe_artykuly.html"><span itemprop="name">Ciekawe artykuły</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		<aside id="livestream-container">
    
</aside>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
                    $.ajax({ 
                        type: 'POST',
                        url: 'tools/article_count.php',
                        data: 'article_id=835359',
                        success: function(data) {
                            if(data.result == "error") {
                                if(typeof console === "undefined") {
                                    //console.log("Error: article count");
                                }
                            }
                        }
                    });
                </script><section id="news"><section itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">Marcowe dy&#380;ury telefoniczne w sosnowieckim ZUS&nbsp;</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2022-03-11 11:00</span><meta itemprop="description" content=" Oddzia&amp;#322; ZUS w Sosnowcu w marcu zorganizowa&amp;#322; cykl dy&amp;#380;ur&oacute;w telefonicznych dla klient&oacute;w. Tematy dotyczy&amp;#263; b&amp;#281;d&amp;#261; zar&oacute;wno emerytur, rent, zasi&amp;#322;k&oacute;w chorobowych i innych, ale te&amp;#380; &amp;#347;wiadcze&amp;#324; 500 plus. ">
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2022-03-11 11:00">
<meta itemprop="dateModified" content="2022-03-11 11:11">
<meta itemprop="dateCreated" content="2022-03-11 11:00">
<meta itemprop="url" content="https://sosnowiecki.pl/i,marcowe-dyzury-telefoniczne-w-sosnowieckim-zus,100,835359.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,marcowe-dyzury-telefoniczne-w-sosnowieckim-zus,100,835359.html">
</li></ul>
<div id="news-gallery" data-is-gallery="false"><div class="gallery-block"><div class="gallery-block__item-list">

<a href="/thumb/marcowe-dyzury-telefoniczne-w-sosnowieckim-zus--fot-zus/835359/1200/1200/i/jpg" class="gallery-block__item lightbox" title="Marcowe dyżury telefoniczne w sosnowieckim ZUS  / fot. ZUS" download="marcowe-dyzury-telefoniczne-w-sosnowieckim-zus--fot-zus" rel="gallery"><img itemprop="image" src="/thumb/marcowe-dyzury-telefoniczne-w-sosnowieckim-zus--fot-zus/835359/1200/1200/i/jpg" alt="Marcowe dyżury telefoniczne w sosnowieckim ZUS  / fot. ZUS" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/marcowe-dyzury-telefoniczne-w-sosnowieckim-zus--fot-zus/835359/1200/1200/i/jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="900">
<span class="gallery-block__item-description -counter">Marcowe dyżury telefoniczne w sosnowieckim ZUS  / fot. ZUS</span></a>
</div></div></div>
<article><p style="text-align: justify;">Oddział ZUS w Sosnowcu w marcu zorganizował cykl dyżurów telefonicznych dla klientów. Tematy dotyczyć będą zarówno emerytur, rent, zasiłków chorobowych i innych, ale też świadczeń 500 plus i Rodzinnego Kapitału Opiekuńczego. Z porad telefonicznych będą mogli skorzystać również przedsiębiorcy. Eksperci ZUS będą odpowiadać na pytania związane ze zmianami wprowadzonymi przez „Polski Ład”.</p>

<h3>Szczegółowy harmonogram dyżurów telefonicznych</h3>

<p style="text-align: justify;"><strong>Temat: Rozliczanie świadczeń emerytalno-rentowych z tytułu osiąganych przychodów - czyli kto musi rozliczyć się z ZUS, jakie dokumenty są niezbędne i kiedy należy je złożyć. &nbsp;</strong></p>

<ul>
	<li style="text-align: justify;">14 marca br. – nr tel. 32 368 34 69 i 32 639 60 88</li>
	<li style="text-align: justify;">18 marca br. – nr tel. 32 618 34 44</li>
	<li style="text-align: justify;">30 marca br. – nr tel. 32 671 77 10</li>
</ul>

<p style="text-align: justify;"><strong>Temat: Świadczenie wychowawcze 500+ i Rodzinny Kapitał Opiekuńczy, – jakie dokumenty należy dołączyć do wniosku, kiedy nastąpi wypłata i w jaki sposób ZUS dostarczy decyzję.</strong></p>

<ul>
	<li style="text-align: justify;">17 marca br. – nr tel. 32 368 34 69</li>
</ul>

<p style="text-align: justify;"><strong>Temat: Zmiany w przepisach wprowadzonych ustawą Polski Ład – jak wylicza się składkę zdrowotną, jakie dokumenty rozliczeniowe należy złożyć w ZUS od nowego roku</strong></p>

<ul>
	<li style="text-align: justify;">24 marca br. – nr tel. 32 368 34 69</li>
</ul>

<p style="text-align: justify;"><strong>Temat: Zmiany w zasiłkach z ubezpieczenia społecznego od 1.01.2022 r. &nbsp;&nbsp;</strong></p>

<ul>
	<li style="text-align: justify;">21 marca br. – nr tel. 32 368 34 69</li>
	<li style="text-align: justify;">28 marca br. &nbsp;– nr tel. 32 368 34 69</li>
</ul>

<p style="text-align: justify;">Więcej informacji o tematach dyżurów, a także szkoleniach można znaleźć na stronie internetowej ZUS, w zakładce kalendarium: <a   href="https://www.zus.pl/o-zus/kalendarium/inne" rel="nofollow">https://www.zus.pl/o-zus/kalendarium/inne</a>.</p></article><footer><p    id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/baborska.wioletta.jpg" alt="Wioletta Baborska" loading="lazy" >Wioletta Baborska
                        <meta itemprop="author" content="Wioletta Baborska" itemtype="http://schema.org/Person"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                    Źródło: ZUS<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share"><p>Udostępnij:</p>
<a  class="share-fb window-open" data-width="600" data-height="300"  href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsosnowiecki.pl%2Fi%2Cmarcowe-dyzury-telefoniczne-w-sosnowieckim-zus%2C100%2C835359.html" rel="nofollow"><i class="fa fa-facebook-official" aria-hidden="true">&nbsp;</i></a></aside></footer><nav id="keywords"><p>Tagi:</p>
<ul>
<li><a title="Oddział ZUS w Sosnowcu" href="t,Oddzia%C5%82-ZUS-w-Sosnowcu.html">Oddział ZUS w Sosnowcu</a></li>
<li><a title="cykl dyżurów telefonicznych" href="t,cykl-dy%C5%BCur%C3%B3w-telefonicznych.html">cykl dyżurów telefonicznych</a></li>
<li><a title="dyżur telefoniczny" href="t,dy%C5%BCur-telefoniczny.html">dyżur telefoniczny</a></li>
<li><a title="infolinia" href="t,infolinia.html">infolinia</a></li>
<li><a title="zasiłek" href="t,zasi%C5%82ek.html">zasiłek</a></li>
<li><a title="renta" href="t,renta.html">renta</a></li>
<li><a title="emerytura" href="t,emerytura.html">emerytura</a></li>
<li><a title="500" href="t,500.html">500</a></li>
</ul>
<meta itemprop="keywords" content="Oddział ZUS w Sosnowcu,  cykl dyżurów telefonicznych, dyżur telefoniczny, infolinia, zasiłek, renta, emerytura, 500,"></nav><aside></aside></section></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Poprzednia 
					informacja
				</h3><article><a title="Szcz&#281;&#347;liwy fina&#322; poszukiwa&#324; 80-latki. Pom&oacute;g&#322; owczarek o imieniu Nawir" href="/i,szczesliwy-final-poszukiwan-80-latki-pomogl-owczarek-o-imieniu-nawir,405147,835358.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/835358.informacja.m.jpg" class="lazyload" >&nbsp;</figure><strong>Szcz&#281;&#347;liwy fina&#322; poszukiwa&#324; 80-latki. Pom&oacute;g&#322; owczarek o imieniu Nawir</strong><br/></a></article></div>			
					
					
					
					
					<aside    class="newsletter-rejestracja"><p><strong>Najnowsze informacje z Sosnowca w Twojej skrzynce e-mail</strong></p>
<form action="p,s,newsletter_korzysci.html" method="post" name="newsletter-rejestracja" class="tiny-form">
<input type="hidden" name="o" value="mailing_formularz"><input type="hidden" name="opcja" value="dodaj"><input type="email" name="email" class="requried" placeholder="Podaj swój adres e-mail"><input type="submit" class="submit" value="Zapisz się"><p class="more-info">Dodanie adresu e-mail do newslettera oznacza akceptację <a href="p,s,regulamin.html">regulaminu &raquo;</a></p>
</form></aside>
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,835359.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"><input class="transition" type="submit" value="Wyślij komentarz"></p>
<p><label><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadom o odpowiedzi na komentarz.</label></p>
<div id="comment_additional" class="hide"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> chcę otrzymać <strong> bezpłatny </strong><a href="p,s,newsletter_korzysci.html">newsletter portalu Sosnowiecki.pl</a>.</p>
</div></div>
<p><label><input type="checkbox" name="regulamin" id="regulamin" class="required"> Akceptuję <a href="p,s,regulamin.html">regulamin</a> oraz <a href="p,s,polityka_prywatnosci.html">politykę prywatności</a>.</label></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">
											
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside>
</form>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					

					
					
					
					
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835358.informacja.m.jpg" class="lazyload" ><a title="Szczęśliwy finał poszukiwań 80-latki. Pomógł owczarek o imieniu Nawir" href="/i,szczesliwy-final-poszukiwan-80-latki-pomogl-owczarek-o-imieniu-nawir,405147,835358.html">&nbsp;</a></figure><article><a title="Szczęśliwy finał poszukiwań 80-latki. Pomógł owczarek o imieniu Nawir" href="/i,szczesliwy-final-poszukiwan-80-latki-pomogl-owczarek-o-imieniu-nawir,405147,835358.html"><strong>Szcz&#281;&#347;liwy fina&#322; poszukiwa&#324; 80-latki. Pom&oacute;g&#322; owczarek o imieniu Nawir</strong><span>dodano 1 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835356.informacja.m.jpg" class="lazyload" ><a title="Test ciążowy a zapalenie pęcherza - czy przyjmowane leki mogą zaburzyć wynik?" href="/i,test-ciazowy-a-zapalenie-pecherza---czy-przyjmowane-leki-moga-zaburzyc-wynik,270925,835356.html">&nbsp;</a></figure><article><a title="Test ciążowy a zapalenie pęcherza - czy przyjmowane leki mogą zaburzyć wynik?" href="/i,test-ciazowy-a-zapalenie-pecherza---czy-przyjmowane-leki-moga-zaburzyc-wynik,270925,835356.html"><strong>Test ci&#261;&#380;owy a zapalenie p&#281;cherza - czy przyjmowane leki mog&#261; zaburzy&#263; wynik?</strong><span>dodano 1 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835357.informacja.m.jpg" class="lazyload" ><a title="Sosnowiec podpisał nową umowę na wywóz odpadów. Ile zapłacimy?" href="/i,sosnowiec-podpisal-nowa-umowe-na-wywoz-odpadow-ile-zaplacimy,200274,835357.html">&nbsp;</a></figure><article><a title="Sosnowiec podpisał nową umowę na wywóz odpadów. Ile zapłacimy?" href="/i,sosnowiec-podpisal-nowa-umowe-na-wywoz-odpadow-ile-zaplacimy,200274,835357.html"><strong>Sosnowiec podpisa&#322; now&#261; umow&#281; na wyw&oacute;z odpad&oacute;w. Ile zap&#322;acimy?</strong><span>dodano 1 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835353.informacja.m.jpg" class="lazyload" ><a title="Kobiety dla Ukrainy! Zbiórka najpotrzebniejszych rzeczy i turniej piłkarski" href="/i,kobiety-dla-ukrainy-zbiorka-najpotrzebniejszych-rzeczy-i-turniej-pilkarski,100,835353.html">&nbsp;</a></figure><article><a title="Kobiety dla Ukrainy! Zbiórka najpotrzebniejszych rzeczy i turniej piłkarski" href="/i,kobiety-dla-ukrainy-zbiorka-najpotrzebniejszych-rzeczy-i-turniej-pilkarski,100,835353.html"><strong>Kobiety dla Ukrainy! Zbi&oacute;rka najpotrzebniejszych rzeczy i turniej pi&#322;karski</strong><span>dodano 2022-03-10 11:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835352.informacja.m.jpg" class="lazyload" ><a title="Policjanci ostrzegają! Oszuści wykorzystują sytuację na Ukrainie" href="/i,policjanci-ostrzegaja-oszusci-wykorzystuja-sytuacje-na-ukrainie,405147,835352.html">&nbsp;</a></figure><article><a title="Policjanci ostrzegają! Oszuści wykorzystują sytuację na Ukrainie" href="/i,policjanci-ostrzegaja-oszusci-wykorzystuja-sytuacje-na-ukrainie,405147,835352.html"><strong>Policjanci ostrzegaj&#261;! Oszu&#347;ci wykorzystuj&#261; sytuacj&#281; na Ukrainie</strong><span>dodano 2022-03-10 10:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835229.informacja.m.jpg" class="lazyload" ><a title="Wyłączenia prądu w Sosnowcu. Sprawdź gdzie zabraknie prądu [23.02]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-2302,100,835229.html">&nbsp;</a></figure><article><a title="Wyłączenia prądu w Sosnowcu. Sprawdź gdzie zabraknie prądu [23.02]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-2302,100,835229.html"><strong>Wy&#322;&#261;czenia pr&#261;du w Sosnowcu. Sprawd&#378; gdzie zabraknie pr&#261;du [23.02]</strong><span>dodano 2022-02-21 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835124.informacja.m.jpg" class="lazyload" ><a title="Trwają ferie zimowe 2022. Sprawdź wykaz punktów kontroli autobusów" href="/i,trwaja-ferie-zimowe-2022-sprawdz-wykaz-punktow-kontroli-autobusow,100,835124.html">&nbsp;</a></figure><article><a title="Trwają ferie zimowe 2022. Sprawdź wykaz punktów kontroli autobusów" href="/i,trwaja-ferie-zimowe-2022-sprawdz-wykaz-punktow-kontroli-autobusow,100,835124.html"><strong>Trwaj&#261; ferie zimowe 2022. Sprawd&#378; wykaz punkt&oacute;w kontroli autobus&oacute;w</strong><span>dodano 2022-02-18 08:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835292.informacja.m.jpg" class="lazyload" ><a title="Tragedia w Sosnowcu. Pociąg śmiertelnie potrącił mężczyznę!" href="/i,tragedia-w-sosnowcu-pociag-smiertelnie-potracil-mezczyzne,200274,835292.html">&nbsp;</a></figure><article><a title="Tragedia w Sosnowcu. Pociąg śmiertelnie potrącił mężczyznę!" href="/i,tragedia-w-sosnowcu-pociag-smiertelnie-potracil-mezczyzne,200274,835292.html"><strong>Tragedia w Sosnowcu. Poci&#261;g &#347;miertelnie potr&#261;ci&#322; m&#281;&#380;czyzn&#281;!</strong><span>dodano 2022-02-21 09:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835308.informacja.m.jpg" class="lazyload" ><a title="Sosnowiec szykuje się na przyjęcie Ukraińców" href="/i,sosnowiec-szykuje-sie-na-przyjecie-ukraincow,200274,835308.html">&nbsp;</a></figure><article><a title="Sosnowiec szykuje się na przyjęcie Ukraińców" href="/i,sosnowiec-szykuje-sie-na-przyjecie-ukraincow,200274,835308.html"><strong>Sosnowiec szykuje si&#281; na przyj&#281;cie Ukrai&#324;c&oacute;w</strong><span>dodano 2022-02-25 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831981.informacja.m.jpg" class="lazyload" ><a title="Dzisiaj obchodzimy Dzień Kobiet!" href="/i,dzisiaj-obchodzimy-dzien-kobiet,100,831981.html">&nbsp;</a></figure><article><a title="Dzisiaj obchodzimy Dzień Kobiet!" href="/i,dzisiaj-obchodzimy-dzien-kobiet,100,831981.html"><strong>Dzisiaj obchodzimy Dzie&#324; Kobiet!</strong><span>dodano 2022-03-08 08:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<section    class="tabs_container" id="page_komentowane"></section>
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/932608.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,jedna-z-ulic-w-chorzowie-przejdzie-remont-zmieniona-organizacja-ruchu-i-objazdy-od-wtorku,200274,932608.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Jedna z ulic w Chorzowie przejdzie remont. Zmieniona organizacja ruchu i objazdy od wtorku" href="https://mojchorzow.pl/i,jedna-z-ulic-w-chorzowie-przejdzie-remont-zmieniona-organizacja-ruchu-i-objazdy-od-wtorku,200274,932608.html">
						<strong>
							Jedna z ulic w Chorzowie przejdzie remont. Zmieniona organizacja ruchu i objazdy od wtorku
						</strong>
						<span>dodano 2022-03-11 11:30</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/932607.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,laczy-nas-wiecej-niz-barwy---piknik-wsparcia-dla-ukrainy-w-chorzowie,200274,932607.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title=""Łączy nas więcej niż barwy" - piknik wsparcia dla Ukrainy w Chorzowie" href="https://mojchorzow.pl/i,laczy-nas-wiecej-niz-barwy---piknik-wsparcia-dla-ukrainy-w-chorzowie,200274,932607.html">
						<strong>
							"Łączy nas więcej niż barwy" - piknik wsparcia dla Ukrainy w Chorzowie
						</strong>
						<span>dodano 2022-03-11 10:30</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/944934.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,oferta-edukacyjna-przygotowana-z-mysla-o-dzieciach-z-ukrainy,100,944934.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Oferta edukacyjna przygotowana z myślą o dzieciach z Ukrainy" href="https://zabrze.com.pl/i,oferta-edukacyjna-przygotowana-z-mysla-o-dzieciach-z-ukrainy,100,944934.html">
						<strong>
							Oferta edukacyjna przygotowana z myślą o dzieciach z Ukrainy
						</strong>
						<span>dodano 2022-03-11 08:00</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/944933.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,zabrzanscy-filharmonicy-zagrali-z-mysla-o-walczacej-ukrainie,200274,944933.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Zabrzańscy filharmonicy zagrali z myślą o walczącej Ukrainie" href="https://zabrze.com.pl/i,zabrzanscy-filharmonicy-zagrali-z-mysla-o-walczacej-ukrainie,200274,944933.html">
						<strong>
							Zabrzańscy filharmonicy zagrali z myślą o walczącej Ukrainie
						</strong>
						<span>dodano 2022-03-11 07:45</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/863668.informacja.m.png" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,uwaga-12-marca-utrudnienia-w-ruchu-w-centrum-mikolowa,200274,863668.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="UWAGA: 12 marca utrudnienia w ruchu w centrum Mikołowa" href="https://mojmikolow.pl/i,uwaga-12-marca-utrudnienia-w-ruchu-w-centrum-mikolowa,200274,863668.html">
						<strong>
							UWAGA: 12 marca utrudnienia w ruchu w centrum Mikołowa
						</strong>
						<span>dodano 2022-03-11 07:30</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/863667.informacja.m.png" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,podziekowania-dla-partnerow-z-renskiego-powiatu-neuss,200274,863667.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Podziękowania dla partnerów z Reńskiego Powiatu Neuss" href="https://mojmikolow.pl/i,podziekowania-dla-partnerow-z-renskiego-powiatu-neuss,200274,863667.html">
						<strong>
							Podziękowania dla partnerów z Reńskiego Powiatu Neuss
						</strong>
						<span>dodano 2022-03-11 07:30</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
				<aside>
			<p>Portal należy do sieci:</p>
			<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki" class="nolazy"></a></p>
		</aside>		
		<nav>
			<div class="footer-nav-container">
				<div>
					<h5>Kontakt</h5>
					<ul>
						<li><a href="p,s,reklama.html">Reklama</a></li>
						<li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
						<li><a href="p,s,partnerzy.html">Partnerzy</a></li>
					</ul>
				</div>
				<div>
					<ul>
						<li><a href="p,s,redakcja.html">Redakcja</a></li>
						<li><a href="p,s,praktyki.html">Praktyki</a></li>
						<li><a href="p,s,regulamin.html">Regulamin</a></li>
						<li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
					</ul>
				</div>
			</div>
		</nav>
		<nav>
			<ul id="footer-social">
									<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" rel="nofollow" data-name="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																									<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
													<li><a href="p,s,powiadomienia_push.html" data-name="push"><i class="fa fa-mobile" aria-hidden="true"></i></a></li>
							</ul>
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2022. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>








<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}",
		"query-input": "required name=szukaj"
    }
}
</script>



<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

		
		
	</body>
</html>