<!DOCTYPE html>
<html>
	<head>
				<title>Uprawiał konopie i znęcał się nad partnerką- trafił do aresztu - Sosnowiec informacje</title>
		<meta name="description" content="Sosnowieccy policjanci zatrzymali mężczyznę, kt&oacute;ry w zajmowanym przez siebie domu, uprawiał konopie indyjskie, miał także inne narkotyki." />
		<meta name="robots" content="all"/>
		<meta name="author" content="silnet.pl"/>
		<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
		<meta name="viewport" content="width=1280, initial-scale=1.0" />
		<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

		<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
		<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
		<link rel="manifest" href="/manifest.json">

		<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;family=Roboto:400,500,700&amp;subset=latin-ext" media="nope"/>
		<link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" media="nope"/>
				
		<link href="https://static.silesia.info.pl/portale/all/css/styles.css" type="text/css" rel="stylesheet" media="all"/>
		
		<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />

		<script src="https://maps.googleapis.com/maps/api/js?key=AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs&region=PL" type="text/javascript"></script>
		<script src="https://apis.google.com/js/plusone.js" type="text/javascript"></script>
		<script async defer src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
		

        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.831505","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Uprawiał konopie i znęcał się nad partnerką- trafił do aresztu - Sosnowiec informacje" />
<meta property="og:description" content="Sosnowieccy policjanci zatrzymali mężczyznę, kt&oacute;ry w zajmowanym przez siebie domu, uprawiał konopie indyjskie, miał także inne narkotyki." />
<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/831505.informacja.jpg" />
<meta property="og:url" content="https://sosnowiecki.pl/i,uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu,200274,831505.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu,200274,831505.html">		

<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function(){
	var arr = Array.from(document.querySelectorAll('link[media="nope"]'));
	arr.forEach(function(el){
		el.type='text/css';
		el.media='all';
		el.rel='stylesheet';
	});
});
</script>
			
	
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/skrypty.js"></script>
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js"></script>

</head>

	<body class="news informacja informacje sosnowiecki page lokalne">
	
		
<header>
	

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>

		
	<div class="wrapper">
		<section>
			<h1>
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl"  loading="lazy" />
				</a>
			</h1>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="p,s,dowody_osobiste.html" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="p,s,komunikacja.html" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="p,s,malzenstwa_urodzenia_zgony.html" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" title=" Wszystkie druki i linki do wniosków online w jednym miejscu!" rel="follow" class="red">jakiWniosek.pl</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPR w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#">Ogłoszenia</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<h2>Wiadomości z Sosnowca
			<a href="p,s,daj_cynk.html?utm_campaign=ikony-graficzne&amp;utm_source=dodaj&amp;utm_medium=main-title&amp;utm_content=aktualnosc" title="Dodaj wiadomość" class="icon-add-sb"><![CDATA[&nbsp;]]></a>
		</h2>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Lokalne" href="p,s,informacje_mieszkancow.html"><span itemprop="name">Lokalne</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
						$.ajax({ 
							type: 'POST',
							url: 'tools/article_count.php',
							data: 'article_id=831505',
							success: function(data) {
								if(data.result == "error") {
									if(typeof console === "undefined") {
										//console.log("Error: article count");
									}
								 }                  
							}
					  });
					</script><section id="news" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">Uprawia&#322; konopie i zn&#281;ca&#322; si&#281; nad partnerk&#261;- trafi&#322; do aresztu</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2020-11-16 06:30</span><span class="px11 grey">, aktualizacja: 2020-11-15 16:49</span><meta itemprop="dateModified" content="2020-11-15 16:49">
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2020-11-16 06:30">
<meta itemprop="dateModified" content="2020-11-15 16:49">
<meta itemprop="dateCreated" content="2020-11-16 06:30">
<meta itemprop="url" content="https://sosnowiecki.pl/i,uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu,200274,831505.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu,200274,831505.html">
</li></ul>
<div id="news-gallery">
<span class="navigation-gallery navigation-gallery-button-prev">&nbsp;</span><span class="navigation-gallery navigation-gallery-button-next">&nbsp;</span><div class="swiper-wrapper">
<figure data-bg="" class="swiper-slide lazyload" itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><a data-group="colorbox" href="/thumb/uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu/831505/1200/1200/i/jpg" class="colorbox" title="Uprawia&#322; konopie i zn&#281;ca&#322; si&#281; nad partnerk&#261;- trafi&#322; do aresztu" download="uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu"><img itemprop="image" class="first_image" src="/thumb/uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu/831505/1200/1200/i/jpg" alt="Uprawia&amp;#322; konopie i zn&amp;#281;ca&amp;#322; si&amp;#281; nad partnerk&amp;#261;- trafi&amp;#322; do aresztu" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu/831505/1200/1200/i/jpg">
<meta itemprop="width" content="970">
<meta itemprop="height" content="647"></a></figure><figure data-bg="" class="swiper-slide lazyload" itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><a data-group="colorbox" href="/thumb/uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu/831505/1200/1200/i/jpg/zdjecie1" class="colorbox" title="Uprawia&#322; konopie i zn&#281;ca&#322; si&#281; nad partnerk&#261;- trafi&#322; do aresztu" download="uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu"><img itemprop="image" class="first_image" src="/thumb/uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu/831505/1200/1200/i/jpg/zdjecie1" alt="Uprawia&amp;#322; konopie i zn&amp;#281;ca&amp;#322; si&amp;#281; nad partnerk&amp;#261;- trafi&amp;#322; do aresztu" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu/831505/1200/1200/i/jpg/zdjecie1">
<meta itemprop="width" content="970">
<meta itemprop="height" content="647"></a></figure><figure data-bg="" class="swiper-slide lazyload" itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><a data-group="colorbox" href="/thumb/uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu/831505/1200/1200/i/jpg/zdjecie2" class="colorbox" title="Uprawia&#322; konopie i zn&#281;ca&#322; si&#281; nad partnerk&#261;- trafi&#322; do aresztu" download="uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu"><img itemprop="image" class="first_image" src="/thumb/uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu/831505/1200/1200/i/jpg/zdjecie2" alt="Uprawia&amp;#322; konopie i zn&amp;#281;ca&amp;#322; si&amp;#281; nad partnerk&amp;#261;- trafi&amp;#322; do aresztu" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/uprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu/831505/1200/1200/i/jpg/zdjecie2">
<meta itemprop="width" content="970">
<meta itemprop="height" content="647"></a></figure>
</div>
</div>
<p class="image-copyright more-info">Kopiowanie i rozpowszechnianie zdjęć bez zgody autora zabronione.</p>
<article itemprop="articleBody"><p style="text-align: justify;"><a   href="https://sosnowiecki.pl/w,komisariat-policji-v,8,823976.html">Sosnowieccy policjanci</a> zatrzymali mężczyznę, który w zajmowanym przez siebie domu, uprawiał konopie indyjskie, miał także inne narkotyki.</p>

<h3 style="text-align: justify;"><strong>Policjanci z Sosnowca zareagowali na zgłoszenie o awanturze w jednym z domów w dzielnicy Niwka</strong></h3>

<p style="text-align: justify;">Kiedy przybyli na miejsce okazało się, że między domownikami doszło do szarpaniny. Na widok mundurowych strony się uspokoiły,<strong> mężczyzna jednak zaczął się dziwnie zachowywać</strong>. Usiłował za wszelką cenę nie dopuścić do tego, by ktokolwiek zbliżył się do jego mieszkania. Jego zachowanie, a także charakterystyczny, intensywny zapach unoszący się w powietrzu spowodowały, że policjanci byli prawie pewni, że 32-latek może w mieszkaniu ukrywać marihuanę. Kiedy mężczyzna zorientował się, że policjanci zaczęli coś podejrzewać, <strong>rzucił się do ucieczki</strong>, mimo to mundurowi &nbsp;już po chwili go schwytali.</p>

<p style="text-align: justify;">Okazało się, że faktycznie nie uciekał bez powodu<strong> - w piwnicy, do której prowadziło ukryte wejście, znajdował się namiot, a w nim sadzonki konopi indyjskich. </strong></p>

<p style="text-align: justify;">Ponadto w trakcie dalszych czynności, oprócz <strong>11 krzewów marihuany</strong> policjanci zabezpieczyli jeszcze <strong>prawie pół kilograma gotowego suszu</strong> oraz <strong>niewielką ilość kokainy</strong>. Na podstawie zgromadzonego materiału dowodowego 32-latkowi przedstawiono zarzuty uprawy i posiadania znacznych ilości narkotyków. Dodatkowo <strong>usłyszał także zarzut znęcania się nad swoją partnerką</strong>. Mężczyzna decyzją sądu został tymczasowo aresztowany. Grozi mu teraz 10 lat więzienia.</p></article><footer><p   id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/goik.karolina.jpg" alt="Karolina Goik" loading="lazy" >Karolina Goik
                                    <meta itemprop="author" content="Karolina Goik"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                                Źródło: KMP Sosnowiec<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share"><p>Udostępnij:</p>
<a  class="share-fb window-open" data-width="600" data-height="300"  href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsosnowiecki.pl%2Fi%2Cuprawial-konopie-i-znecal-sie-nad-partnerka--trafil-do-aresztu%2C200274%2C831505.html" rel="nofollow"></a></aside></footer><nav id="keywords"><p>Zobacz więcej na temat:</p>
<ul>
<li><a title="policjanci" href="t,policjanci.html">policjanci</a></li>
<li><a title="Policja" href="t,Policja.html">Policja</a></li>
<li><a title="narkotyki" href="t,narkotyki.html">narkotyki</a></li>
<li><a title="marihuana" href="t,marihuana.html">marihuana</a></li>
<li><a title="znęcanie się" href="t,zn%C4%99canie-si%C4%99.html">znęcanie się</a></li>
<li><a title="konopie indyjskie" href="t,konopie-indyjskie.html">konopie indyjskie</a></li>
<li><a title="zatrzymanie" href="t,zatrzymanie.html">zatrzymanie</a></li>
<li><a title="więzienie" href="t,wi%C4%99zienie.html">więzienie</a></li>
<li><a title="32latek" href="t,32latek.html">32latek</a></li>
</ul>
<meta itemprop="keywords" content="policjanci, Policja, narkotyki, marihuana, znęcanie się, konopie indyjskie, zatrzymanie, więzienie, 32latek,"></nav><aside></aside></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Następna 
					informacja
				</h3><article><a title="Poszukiwany ENA z Wielkiej Brytanii trafi&#322; ju&#380; do polskiego aresztu" href="/i,poszukiwany-ena-z-wielkiej-brytanii-trafil-juz-do-polskiego-aresztu,200274,831506.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831506.informacja.m.jpg" class="lazyload" >&nbsp;</figure><strong>Poszukiwany ENA z Wielkiej Brytanii trafi&#322; ju&#380; do polskiego aresztu</strong><br/></a></article></div>			
					
					
					<h3 class="modern">Zobacz także</h3><ul id="similar" class="clearfix">
<li><a title="Nietrze&#378;wy jecha&#322; kradzionym samochodem" href="/i,nietrzezwy-jechal-kradzionym-samochodem,200274,831167.html"><figure data-bg="/thumb/nietrzezwy-jechal-kradzionym-samochodem/831167/160/350/i/jpg" class="lazyload" >&nbsp;</figure><strong>Nietrze&#378;wy jecha&#322; kradzionym samochodem</strong><br><span>Sosnowieccy policjanci Wydzia&#322;u Ruchu Drogowego zatrzymali 23-letniego m&#281;&#380;czyzn&#281;, kt&oacute;ry pomimo odebranych uprawnie&#324;, wsiad&#322; za kierownic&#281;. Dodatkowo auto, kt&oacute;rym si&#281; porusza&#322;, by&#322;o kradzione</span></a></li>
<li><a title="Pr&oacute;bowa&#322; staranowa&#263; radiow&oacute;z i potr&#261;ci&#263; policjanta" href="/i,probowal-staranowac-radiowoz-i-potracic-policjanta,200274,831165.html"><figure data-bg="/thumb/probowal-staranowac-radiowoz-i-potracic-policjanta/831165/160/350/i/jpg" class="lazyload" >&nbsp;</figure><strong>Pr&oacute;bowa&#322; staranowa&#263; radiow&oacute;z i potr&#261;ci&#263; policjanta</strong><br><span>Sosnowieccy policjanci zatrzymali w Siewierzu m&#281;&#380;czyzn&#281;, kt&oacute;ry pomimo u&#380;ycia przez nich sygna&#322;&oacute;w d&#378;wi&#281;kowych i &#347;wietlnych, nie zatrzyma&#322; si&#281; do kontroli. Po&#347;cig prowadzony by&#322; przez trzy miasta.</span></a></li>
</ul>
					
					<aside   class="newsletter-rejestracja"><p><strong>Najnowsze informacje z Sosnowca w Twojej skrzynce e-mail</strong></p>
<form action="p,s,newsletter_korzysci.html" method="post" name="newsletter-rejestracja" class="tiny-form">
<input type="hidden" name="o" value="mailing_formularz"><input type="hidden" name="opcja" value="dodaj"><input type="email" name="email" class="requried" placeholder="Podaj swój adres e-mail"><input type="submit" class="submit" value="Zapisz się"><p class="more-info">Dodanie adresu e-mail do newslettera oznacza akceptację <a href="p,s,regulamin.html">regulaminu &raquo;</a></p>
</form></aside>
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,831505.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"></p>
<p><input type="checkbox" name="regulamin" id="regulamin" class="required"> Wyrażam zgodę na publikację postu w formie komentarza zgodnie z obowiązującym <a href="p,s,regulamin.html">Regulaminem</a>.</p>
<p><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadamiaj o odpowiedziach na komentarz.</p>
<div id="comment_additional" class="show-hide-more"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> dodaj mój adres do <a href="p,s,newsletter_korzysci.html">newslettera</a>.</p>
</div></div>
<p><input class="transition" type="submit" value="Dodaj komentarz"></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">									
											 																					
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside><div class="rodo"><p>Więcej informacji na temat przysługujących Państwu praw zawarliśmy w <a href="p,s,polityka_prywatnosci.html">Polityce Prywatności</a>.</p></div>
</form>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831506.informacja.m.jpg" class="lazyload" ><a title="Poszukiwany ENA z Wielkiej Brytanii trafił już do polskiego aresztu" href="/i,poszukiwany-ena-z-wielkiej-brytanii-trafil-juz-do-polskiego-aresztu,200274,831506.html">&nbsp;</a></figure><article><a title="Poszukiwany ENA z Wielkiej Brytanii trafił już do polskiego aresztu" href="/i,poszukiwany-ena-z-wielkiej-brytanii-trafil-juz-do-polskiego-aresztu,200274,831506.html"><strong>Poszukiwany ENA z Wielkiej Brytanii trafi&#322; ju&#380; do polskiego aresztu</strong><span>dodano 26 min. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831503.informacja.m.jpg" class="lazyload" ><a title="W Miejskim Zakładzie Usług Komunalnych najnowszy sprzęt do sprzątania ulic" href="/i,w-miejskim-zakladzie-uslug-komunalnych-najnowszy-sprzet-do-sprzatania-ulic,200274,831503.html">&nbsp;</a></figure><article><a title="W Miejskim Zakładzie Usług Komunalnych najnowszy sprzęt do sprzątania ulic" href="/i,w-miejskim-zakladzie-uslug-komunalnych-najnowszy-sprzet-do-sprzatania-ulic,200274,831503.html"><strong>W Miejskim Zak&#322;adzie Us&#322;ug Komunalnych najnowszy sprz&#281;t do sprz&#261;tania ulic</strong><span>dodano 2020-11-13 06:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831501.informacja.m.jpg" class="lazyload" ><a title="Tak się ratuje drzewa przed wycinką" href="/i,tak-sie-ratuje-drzewa-przed-wycinka,200274,831501.html">&nbsp;</a></figure><article><a title="Tak się ratuje drzewa przed wycinką" href="/i,tak-sie-ratuje-drzewa-przed-wycinka,200274,831501.html"><strong>Tak si&#281; ratuje drzewa przed wycink&#261;</strong><span>dodano 2020-11-12 06:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831500.informacja.m.jpg" class="lazyload" ><a title="Kino w Ogrodzie – już w 2021 r. w Zagłębiowskiej Mediatece" href="/i,kino-w-ogrodzie--juz-w-2021-r-w-zaglebiowskiej-mediatece,200274,831500.html">&nbsp;</a></figure><article><a title="Kino w Ogrodzie – już w 2021 r. w Zagłębiowskiej Mediatece" href="/i,kino-w-ogrodzie--juz-w-2021-r-w-zaglebiowskiej-mediatece,200274,831500.html"><strong>Kino w Ogrodzie &ndash; ju&#380; w 2021 r. w Zag&#322;&#281;biowskiej Mediatece</strong><span>dodano 2020-11-11 06:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831497.informacja.m.jpg" class="lazyload" ><a title="Miejska Biblioteka Publiczna zaprasza na spotkania autorskie" href="/i,miejska-biblioteka-publiczna-zaprasza-na-spotkania-autorskie,200274,831497.html">&nbsp;</a></figure><article><a title="Miejska Biblioteka Publiczna zaprasza na spotkania autorskie" href="/i,miejska-biblioteka-publiczna-zaprasza-na-spotkania-autorskie,200274,831497.html"><strong>Miejska Biblioteka Publiczna zaprasza na spotkania autorskie</strong><span>dodano 2020-11-10 06:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831472.informacja.m.jpg" class="lazyload" ><a title="Zaginiony 38-letni Łukasz Serafin" href="/i,zaginiony-38-letni-lukasz-serafin,200274,831472.html">&nbsp;</a></figure><article><a title="Zaginiony 38-letni Łukasz Serafin" href="/i,zaginiony-38-letni-lukasz-serafin,200274,831472.html"><strong>Zaginiony 38-letni &#321;ukasz Serafin</strong><span>dodano 2020-10-29 14:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831470.informacja.m.jpg" class="lazyload" ><a title="W Sosnowcu odbył się kolejny protest w sprawie orzeczenia Trybunału Konstytucyjnego" href="/i,w-sosnowcu-odbyl-sie-kolejny-protest-w-sprawie-orzeczenia-trybunalu-konstytucyjnego,200274,831470.html">&nbsp;</a></figure><article><a title="W Sosnowcu odbył się kolejny protest w sprawie orzeczenia Trybunału Konstytucyjnego" href="/i,w-sosnowcu-odbyl-sie-kolejny-protest-w-sprawie-orzeczenia-trybunalu-konstytucyjnego,200274,831470.html"><strong>W Sosnowcu odby&#322; si&#281; kolejny protest w sprawie orzeczenia Trybuna&#322;u Konstytucyjnego</strong><span>dodano 2020-10-28 14:00</span></a><ul>
<li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li>
<li class="blue">
<i class="fa news-icon fa-camera">&nbsp;</i>galeria</li>
</ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831487.informacja.m.jpg" class="lazyload" ><a title="Od soboty 7 listopada nowe obostrzenia w walce z koronawirusem" href="/i,od-soboty-7-listopada-nowe-obostrzenia-w-walce-z-koronawirusem,200274,831487.html">&nbsp;</a></figure><article><a title="Od soboty 7 listopada nowe obostrzenia w walce z koronawirusem" href="/i,od-soboty-7-listopada-nowe-obostrzenia-w-walce-z-koronawirusem,200274,831487.html"><strong>Od soboty 7 listopada nowe obostrzenia w walce z koronawirusem</strong><span>dodano 2020-11-05 06:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831216.informacja.m.jpg" class="lazyload" ><a title="Od środy wojsko na ulicach. Decyzja Morawieckiego zapadła!" href="/i,od-srody-wojsko-na-ulicach-decyzja-morawieckiego-zapadla,200274,831216.html">&nbsp;</a></figure><article><a title="Od środy wojsko na ulicach. Decyzja Morawieckiego zapadła!" href="/i,od-srody-wojsko-na-ulicach-decyzja-morawieckiego-zapadla,200274,831216.html"><strong>Od &#347;rody wojsko na ulicach. Decyzja Morawieckiego zapad&#322;a!</strong><span>dodano 2020-10-27 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831198.informacja.m.jpg" class="lazyload" ><a title="Szybka odpowiedź na COVID-19. Wsparcie dla firm z woj. śląskiego już przynosi efekty" href="/i,szybka-odpowiedz-na-covid-19-wsparcie-dla-firm-z-woj-slaskiego-juz-przynosi-efekty,100,831198.html">&nbsp;</a></figure><article><a title="Szybka odpowiedź na COVID-19. Wsparcie dla firm z woj. śląskiego już przynosi efekty" href="/i,szybka-odpowiedz-na-covid-19-wsparcie-dla-firm-z-woj-slaskiego-juz-przynosi-efekty,100,831198.html"><strong>Szybka odpowied&#378; na COVID-19. Wsparcie dla firm z woj. &#347;l&#261;skiego ju&#380; przynosi efekty</strong><span>dodano 2020-10-23 06:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/916496.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,ops-pomaga-dzieciom-z-pieczy-zastepczej,200274,916496.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="OPS pomaga dzieciom z pieczy zastępczej" href="https://mojchorzow.pl/i,ops-pomaga-dzieciom-z-pieczy-zastepczej,200274,916496.html">
						<strong>
							OPS pomaga dzieciom z pieczy zastępczej
						</strong>
						<span>dodano 2020-11-13 10:30</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/916494.informacja.m.png" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,zakupy-w-internecie---pokusa-dla-kupujacych-zysk-dla-oszustow,405147,916494.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Zakupy w Internecie - pokusa dla kupujących, zysk dla oszustów" href="https://mojchorzow.pl/i,zakupy-w-internecie---pokusa-dla-kupujacych-zysk-dla-oszustow,405147,916494.html">
						<strong>
							Zakupy w Internecie - pokusa dla kupujących, zysk dla oszustów
						</strong>
						<span>dodano 2020-11-13 06:15</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/927810.informacja.m.png" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,29-latek-pedzil-160-kmh-zatrzymali-go-policjanci-z-zabrzanskiej-grupy-speed,405147,927810.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="29-latek pędził 160 km/h. Zatrzymali go policjanci z zabrzańskiej grupy SPEED" href="https://zabrze.com.pl/i,29-latek-pedzil-160-kmh-zatrzymali-go-policjanci-z-zabrzanskiej-grupy-speed,405147,927810.html">
						<strong>
							29-latek pędził 160 km/h. Zatrzymali go policjanci z zabrzańskiej grupy SPEED
						</strong>
						<span>dodano 2020-11-13 07:00</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/927786.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,biblioteka-zaprasza-na-spotkanie-autorskie-z-marta-matyszczak,378054,927786.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Biblioteka zaprasza na spotkanie autorskie z Martą Matyszczak" href="https://zabrze.com.pl/i,biblioteka-zaprasza-na-spotkanie-autorskie-z-marta-matyszczak,378054,927786.html">
						<strong>
							Biblioteka zaprasza na spotkanie autorskie z Martą Matyszczak
						</strong>
						<span>dodano 2020-11-13 07:00</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/856008.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,mezczyzna-spadl-z-dachu-budynku,200274,856008.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Mężczyzna spadł z dachu budynku" href="https://mojmikolow.pl/i,mezczyzna-spadl-z-dachu-budynku,200274,856008.html">
						<strong>
							Mężczyzna spadł z dachu budynku
						</strong>
						<span>dodano 2020-11-16 07:00</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/856007.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,bezpieczny-senior-na-drodze,200274,856007.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Bezpieczny senior na drodze" href="https://mojmikolow.pl/i,bezpieczny-senior-na-drodze,200274,856007.html">
						<strong>
							Bezpieczny senior na drodze
						</strong>
						<span>dodano 2020-11-16 06:30</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
									<p class="disable advert">
			<a href="p,s,katalog_firm.html">Katalog firm</a>
		</p>
		

	<div id="katalog-polecamy-blok">
		<figure>
			<a data-company-name="basen-kryty---klimontow" title="Basen Kryty - Klimontów" href="/w,basen-kryty---klimontow,157,483579.html"><img src="https://sosnowiecki.pl/obrazki/cms/katalog/483579.firma.logo.jpg" alt="Basen Kryty - Klimontów" loading="lazy" /></a>
		</figure>
		
		<p>
			<a data-company-name="basen-kryty---klimontow" title="Basen Kryty - Klimontów" href="/w,basen-kryty---klimontow,157,483579.html">Basen Kryty - Klimontów</a>
		</p>		
					<p class="review">
				<a data-company-name="basen-kryty---klimontow" title="Basen Kryty - Klimontów" href="/w,basen-kryty---klimontow,157,483579.html#polecenia" id="review_483579"></a>
				<script type="text/javascript">
					$(document).ready(function() {
						$('#review_483579').raty({
							readOnly	: true,
							half		: true,
							number		: 5,
							start		: 5.0						});
					});
				</script>
			</p>
			<p class="disable">Poleceń: 1</p>
			</div>

							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							<p class="disable advert"><a href="//silesia.info.pl/p,s,reklama.html" target="_blank">Reklama</a></p>
							<ul class="linki_sponsorowane"><li><a rel="nofollow" href="https://sosnowiecki.pl/p,s,katalog_dodaj_wpis.html">Daj się znaleźć! Dodaj swoją firmę do katalogu</a></li>
<li><a rel="nofollow" href="https://sosnowiecki.pl/p,s,gazetki_marketow.html">Aktualne promocje, gazetki marketów</a></li>
<li><a rel="nofollow" href="https://polstal.pl/">Hurtownia stali</a></li>
</ul>	
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
		<aside>
			<p>Portal należy do sieci:</p>
<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"  loading="lazy" /></a></p>	
		</aside>
		
		<nav>
			<div class="footer-nav-container">
    <div>
        <h5>Kontakt</h5>
        <ul>
            <li><a href="https://silesia.info.pl/reklama" target="_blank">Reklama</a></li>
            <li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
            <li><a href="p,s,partnerzy.html">Partnerzy</a></li>
        </ul>
    </div>
    <div>
        <ul>
            <li><a href="p,s,redakcja.html">Redakcja</a></li>
            <li><a href="p,s,praktyki.html">Praktyki</a></li>
            <li><a href="p,s,regulamin.html">Regulamin</a></li>
            <li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
        </ul>
    </div>
</div>		
		</nav>
		
			
		<nav>
			<ul id="footer-social">
			<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" data-name="fb"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
							<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<li><a href="p,s,powiadomienia_push.html" data-name="push"><i class="fa fa-mobile" aria-hidden="true"></i></a></li>
	</ul>		
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2020. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Tworzenie stron www, portali miejskich i sklepów internetowych Sosnowiec">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Tworzenie stron www, portali miejskich i sklepów internetowych Sosnowiec"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/pl_PL/sdk.js#xfbml=1&version=v3.1&appId=1150606861737836';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": {
			"@type": "EntryPoint",
			"urlTemplate": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}"
		},
		"query-input": {
			"@type": "PropertyValueSpecification",
			"valueName": "szukaj",
			"defaultValue": "http://schema.org/True"
		}
    }
}
</script>
<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		
		
		
	</body>
</html>