<!DOCTYPE html>
<html>
	<head>
		<title>500 plus: ZUS podaje nowe terminy wypłat świadczenia - Sosnowiec ciekawe artykuły</title>
<meta name="description" content="Od początku czerwca obsługą świadczenia 500 plus zajmuje się tylko ZUS. Dla os&oacute;b pobierających świadczenie wychowawcze oznacza to nowe terminy..." />
<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
<meta name="viewport" content="width=1280, initial-scale=1.0" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
<link rel="manifest" href="/manifest.json">



<link rel="stylesheet" href="//static.silesia.info.pl/portale/all/css/styles.css?_=1654085960"/>





<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&family=Roboto:wght@400;700&display=swap" />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/all.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/v4-shims.min.css" />

<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />



        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.835688","google_analytics_v4":"G-3PY1CVVZBD","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","consent_script_id":"355aee4d5547253e199cc6ba900c5570","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie","sosnowiec"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />

	<meta property="og:title" content="500 plus: ZUS podaje nowe terminy wypłat świadczenia" />


	<meta property="og:description" content="Od początku czerwca obsługą świadczenia 500 plus zajmuje się tylko ZUS. Dla os&oacute;b pobierających świadczenie wychowawcze oznacza to nowe terminy..." />

	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/835688.informacja.jpg?_=1654289005" />
<meta property="og:url" content="https://sosnowiecki.pl/i,500-plus-zus-podaje-nowe-terminy-wyplat-swiadczenia,100,835688.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,500-plus-zus-podaje-nowe-terminy-wyplat-swiadczenia,100,835688.html">		

<style>
/*APP "SHELL"*/
BODY::before {
	content: "Trwa ładowanie ...";
    background: #cfd9df;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    z-index: 2147483647;
	background-image: -webkit-gradient(linear, left bottom, left top, from(#cfd9df), to(#e2ebf0));
    background-image: -o-linear-gradient(bottom, #cfd9df 0%, #e2ebf0 100%);
    background-image: linear-gradient(to top, #cfd9df 0%, #e2ebf0 100%);
    box-sizing: border-box;
    padding-top: 50vh;
	padding-top:calc(50vh - 1rem);
	text-align: center;
    font-size: 2rem;
    font-family: Arial,sans-serif;
	color:#333;
}
</style>
			
	
		
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js?_=1654085973"></script>

</head>

	<body class="news informacja informacje sosnowiecki page ciekawe-artykuly">
	
		
<header>

	

<aside class="m-ads-revive__zone" style="width:95vw;max-width:860px;aspect-ratio:43/10"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" class="nolazy"/>
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,mapa_jakosc_powietrza.html" title="Jakość powietrza">Jakość powietrza</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/dowod-osobisty/sosnowiec" target="_blank" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/komunikacja/prawo-jazdy/sosnowiec" target="_blank" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/nieruchomosci" target="_blank" title="Nieruchomości">Nieruchomości</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/odpis-aktu-urodzenia/sosnowiec" target="_blank" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" rel="follow" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPS w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a href="p,s,informacje_turystyka.html" title="Atrakcje Śląska">Atrakcje Śląska</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
                <li class="header"><a href="p,s,200229,o,katalog_wpisy,id_kat,2,strona,0.html">Ogłoszenia</a></li>
                <li><a href="p,s,ogloszenia.html" title="Kategorie ogłoszeń">Kategorie ogłoszeń</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
				<li><a href="/ogloszenia,pomoc-ukrainie,1489660.html" title="Pomoc Ukrainie"><strong style="background:url('//static.silesia.info.pl/portale/img/ogloszenia/ico-pomoc-ukrainie.png') no-repeat left;background-size:contain;color:#005BBB;padding-left:23px">Pomoc Ukrainie</strong></a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
				<li><a href="https://theprotocol.it" title="The protocol">The protocol</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<p>Wiadomości z Sosnowca</p>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Ciekawe artykuły" href="p,s,informacje_ciekawe_artykuly.html"><span itemprop="name">Ciekawe artykuły</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		<aside id="livestream-container">
    
</aside>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
                    $.ajax({ 
                        type: 'POST',
                        url: 'tools/article_count.php',
                        data: 'article_id=835688',
                        success: function(data) {
                            if(data.result == "error") {
                                if(typeof console === "undefined") {
                                    //console.log("Error: article count");
                                }
                            }
                        }
                    });
                </script><section id="news"><section itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">500 plus: ZUS podaje nowe terminy wyp&#322;at &#347;wiadczenia</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2022-06-03 07:30</span><span class="px11 grey">, aktualizacja: 2022-06-03 07:51</span><meta itemprop="description" content=" Od pocz&amp;#261;tku czerwca obs&amp;#322;ug&amp;#261; &amp;#347;wiadczenia 500 plus zajmuje si&amp;#281; tylko ZUS. Dla os&oacute;b pobieraj&amp;#261;cych &amp;#347;wiadczenie wychowawcze oznacza to nowe terminy wyp&amp;#322;at. ">
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2022-06-03 07:30">
<meta itemprop="dateModified" content="2022-06-03 07:51">
<meta itemprop="dateCreated" content="2022-06-03 07:30">
<meta itemprop="url" content="https://sosnowiecki.pl/i,500-plus-zus-podaje-nowe-terminy-wyplat-swiadczenia,100,835688.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,500-plus-zus-podaje-nowe-terminy-wyplat-swiadczenia,100,835688.html">
</li></ul>
<div id="news-gallery" data-is-gallery="false"><div class="gallery-block"><div class="gallery-block__item-list">

<a href="/thumb/500-plus-zus-podaje-nowe-terminy-wyplat-swiadczenia--fot-pixabay/835688/1200/1200/i/jpg" class="gallery-block__item lightbox" title="500 plus: ZUS podaje nowe terminy wypłat świadczenia / fot. Pixabay" download="500-plus-zus-podaje-nowe-terminy-wyplat-swiadczenia--fot-pixabay" rel="gallery"><img itemprop="image" src="/thumb/500-plus-zus-podaje-nowe-terminy-wyplat-swiadczenia--fot-pixabay/835688/1200/1200/i/jpg" alt="500 plus: ZUS podaje nowe terminy wypłat świadczenia / fot. Pixabay" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/500-plus-zus-podaje-nowe-terminy-wyplat-swiadczenia--fot-pixabay/835688/1200/1200/i/jpg">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="853">
<span class="gallery-block__item-description -counter">500 plus: ZUS podaje nowe terminy wypłat świadczenia / fot. Pixabay</span></a>
</div></div></div>
<article><p style="text-align: justify;">Od początku czerwca obsługą świadczenia 500 plus zajmuje się tylko ZUS. Dla osób pobierających świadczenie wychowawcze oznacza to nowe terminy wypłat.</p>

<h2>ZUS zmienił terminy wypłat 500+</h2>

<p style="text-align: justify;">Od 1 czerwca ZUS przejął całkowitą odpowiedzialność za realizację i wypłatę świadczeń w ramach programu 500+. <strong>Od tego dnia rozpoczął się nowy okres rozliczeniowy, który potrwa do 31 maja 2023 roku</strong>. Świadczenie przysługuje na każde dziecko do ukończenia 18. roku życia, bez względu na wysokość dochodów w rodzinie. Pieniądze będą wypłacane tylko w formie bezgotówkowej na wskazany we wniosku rachunek bankowy.&nbsp;</p>

<blockquote>
<p style="text-align: justify;">- Wypłaty świadczenia wychowawczego 500 plus na okres świadczeniowy będą realizowane w dziesięciu terminach płatności: 2, 4, 7, 9, 12, 14, 16, 18, 20, 22. dzień każdego miesiąca. Przydział konkretnego terminu płatności następuje automatycznie, losowo. Ustalony dzień płatności będzie obowiązywał przez cały okres, na który zostało przyznane świadczenie. Wskazany termin płatności oznacza, że w tym dniu powinien nastąpić wpływ środków na konto klienta –<strong> informuje Beata Kopczyńska, regionalny rzecznik prasowy ZUS województwa śląskiego.</strong></p>
</blockquote>

<p style="text-align: justify;">Jeżeli wniosek o świadczenie wychowawcze, na nowy okres świadczeniowy został rozpatrzony do końca maja br., termin pierwszej wypłaty w czerwcu będzie terminem, w którym świadczenie będzie wypłacane również w kolejnych miesiącach. Natomiast w sytuacji, gdy wniosek o świadczenie wychowawcze zostanie rozpatrzony po maju br., wówczas pierwsza płatność świadczenia zostanie zrealizowana w najbliższym technicznie możliwym terminie dziennym, a kolejne płatności świadczenia zostaną zrealizowane w ustalonym stałym terminie płatności.</p>

<p style="text-align: justify;"><strong>Rodzice, którzy do 30 kwietnia złożyli prawidłowo wypełniony wniosek o 500 plus na nowy okres, pierwszą wypłatę świadczenia otrzymają w czerwcu. Jeśli złożyli wniosek w maju - w lipcu,&nbsp;a w czerwcu – w sierpniu.&nbsp;</strong></p>

<h3>500 plus - jak złożyć wniosek?</h3>

<p style="text-align: justify;">Jeżeli rodzic chce mieć wypłacone świadczenie 500 plus za czerwiec, to najpóźniej do końca miesiąca musi elektronicznie złożyć ten wniosek. Może to zrobić albo za pośrednictwem Platformy Usług Elektronicznych ZUS, albo portalu Emp@tia, albo bankowości elektronicznej.</p>

<blockquote>
<p style="text-align: justify;">– Od 1 czerwca świadczenie jest przyznawane od miesiąca, w którym został złożony wniosek. Zatem jeśli ktoś zapomni wysłać wniosek o 500 plus w czerwcu i zrobi to dopiero w lipcu, to za czerwiec nie będzie miał przyznanego świadczenia – <strong>wyjaśnia Beata Kopczyńska, regionalny rzecznik prasowy ZUS.&nbsp;</strong></p>
</blockquote>

<p style="text-align: justify;">Wyjątek stanowią rodzice, którym urodziło się dziecko. Oni mają trzy miesiące na złożenie wniosku.</p></article><footer><p    id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/baborska.wioletta.jpg" alt="Wioletta Baborska" loading="lazy" >Wioletta Baborska
                        <meta itemprop="author" content="Wioletta Baborska" itemtype="http://schema.org/Person"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                    Źródło: ZUS<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share" class="js-widget-share"><p>Udostępnij:</p>
<a><i class="fa fa-share" aria-hidden="true">&nbsp;</i></a></aside></footer><nav id="keywords"><p>Tagi:</p>
<ul>
<li><a title="500" href="t,500.html">500</a></li>
<li><a title="zmiany" href="t,zmiany.html">zmiany</a></li>
<li><a title="świadczenie" href="t,swiadczenie.html">świadczenie</a></li>
<li><a title="ZUS" href="t,zus.html">ZUS</a></li>
<li><a title="Zakład Ubezpieczeń Społecznych" href="t,zaklad-ubezpieczen-spolecznych.html">Zakład Ubezpieczeń Społecznych</a></li>
<li><a title="terminy wypłat" href="t,terminy-wyplat.html">terminy wypłat</a></li>
<li><a title="wypłata 500 plus" href="t,wyplata-500-plus.html">wypłata 500 plus</a></li>
</ul>
<meta itemprop="keywords" content="500, zmiany, świadczenie, ZUS, Zakład Ubezpieczeń Społecznych, terminy wypłat, wypłata 500 plus,"></nav><aside></aside></section></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Następna 
					informacja
				</h3><article><a title="GDDK projektuje rozbudow&#281; drogi ekspresowej S1 pomi&#281;dzy Sosnowcem a Mys&#322;owicami" href="/i,gddk-projektuje-rozbudowe-drogi-ekspresowej-s1-pomiedzy-sosnowcem-a-myslowicami,200274,835690.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/835690.informacja.m.jpg" class="lazyload" >&nbsp;</figure><strong>GDDK projektuje rozbudow&#281; drogi ekspresowej S1 pomi&#281;dzy Sosnowcem a Mys&#322;owicami</strong><br/></a></article></div>			
					
					
					
					
					
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,835688.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><label><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadom o odpowiedzi na komentarz.</label></p>
<div id="comment_additional" class="hide"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> chcę otrzymać <strong> bezpłatny </strong><a href="p,s,newsletter_korzysci.html">newsletter portalu Sosnowiecki.pl</a>.</p>
</div></div>
<p><label><input type="checkbox" name="regulamin" id="regulamin" class="required"> Akceptuję <a href="p,s,regulamin.html">regulamin</a> oraz <a href="p,s,polityka_prywatnosci.html">politykę prywatności</a>.</label></p>
<p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"></p>
<p><input class="transition" type="submit" value="Wyślij komentarz"></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">
											
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside>
</form>
<p class="more-info">
						Publikowane komentarze są prywatnymi opiniami użytkowników portalu.<br>
						Wydawca portalu nie ponosi odpowiedzialności za treść opinii.
					</p>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					

					      <script type="text/javascript">
        (function(){
          //Install codes callback
          function install() {
            var parentList =  (function(){
  var result =  document.querySelector('#news article > p:first-child');
  return result?[result]:[]
})();
            if(parentList && parentList.length) {
              for(const parentElement of parentList) {
                var el=document.createElement('DIV');
el.innerHTML = atob('PCEtLSBQb3J0YWxlLnNpbGVzaWEuaW5mby5wbCAvIGFkc2Vuc2UgLyBkZXNrdG9wIC8gYXJ0aWNsZS10b3AgLS0+CjxkaXYgY2xhc3M9InRleHQtY2VudGVyIj4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgIHN0eWxlPSJkaXNwbGF5OmlubGluZS1ibG9jazt3aWR0aDo3NTBweDtoZWlnaHQ6MzAwcHgiCiAgICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMDIyNzgyNzgxOTk4Mzg5NyIKICAgICAgZGF0YS1hZC1zbG90PSI1NDU2ODU3MTgyIj4KPC9pbnM+CjwvZGl2Pg==');
el.classList.add('m-ads-custom-code__zone');
parentElement.parentNode.insertBefore(el,parentElement.nextElementSibling);
var el2=document.createElement('script');
el2.text = atob('KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30pOw==');
el.parentNode.insertBefore(el2,el.nextElementSibling);

              }
            }
          }

          if (document.readyState !== 'loading') {
            // Document is already ready, call the callback directly
            install();
          } else if (document.addEventListener) {
            // All modern browsers to register DOMContentLoaded
            document.addEventListener('DOMContentLoaded', install);
          } else {
            // Old IE browsers
            document.attachEvent('onreadystatechange', function() {
              if (document.readyState === 'complete') {
                install();
              }
            });
          }
        })();
      </script>
					
					
					      <script type="text/javascript">
        (function(){
          //Install codes callback
          function install() {
            var parentList =  (function(){
    var result =  document.querySelector('#news');
    return result?[result]:[]
})();
            if(parentList && parentList.length) {
              for(const parentElement of parentList) {
                var el=document.createElement('DIV');
el.innerHTML = atob('PCEtLSBQb3J0YWxlLnNpbGVzaWEuaW5mby5wbCAvIGFkc2Vuc2UgLyBkZXNrdG9wIC8gYXJ0eWx1xYJ5IC0gYm90dG9tIC0tPgo8ZGl2IGNsYXNzPSJhbGlnbi1jZW50ZXIiPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMzNnB4O2hlaWdodDoyODBweCIKICAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0wMjI3ODI3ODE5OTgzODk3IgogICAgICBkYXRhLWFkLXNsb3Q9IjM3MzE0MTMxNzAiPjwvaW5zPgo8L2Rpdj4=');
el.classList.add('m-ads-custom-code__zone');
parentElement.parentNode.insertBefore(el,parentElement.nextElementSibling);
var el2=document.createElement('script');
el2.text = atob('KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30pOw==');
el.parentNode.insertBefore(el2,el.nextElementSibling);

              }
            }
          }

          if (document.readyState !== 'loading') {
            // Document is already ready, call the callback directly
            install();
          } else if (document.addEventListener) {
            // All modern browsers to register DOMContentLoaded
            document.addEventListener('DOMContentLoaded', install);
          } else {
            // Old IE browsers
            document.attachEvent('onreadystatechange', function() {
              if (document.readyState === 'complete') {
                install();
              }
            });
          }
        })();
      </script>
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835690.informacja.m.jpg" class="lazyload" ><a title="GDDK projektuje rozbudowę drogi ekspresowej S1 pomiędzy Sosnowcem a Mysłowicami" href="/i,gddk-projektuje-rozbudowe-drogi-ekspresowej-s1-pomiedzy-sosnowcem-a-myslowicami,200274,835690.html">&nbsp;</a></figure><article><a title="GDDK projektuje rozbudowę drogi ekspresowej S1 pomiędzy Sosnowcem a Mysłowicami" href="/i,gddk-projektuje-rozbudowe-drogi-ekspresowej-s1-pomiedzy-sosnowcem-a-myslowicami,200274,835690.html"><strong>GDDK projektuje rozbudow&#281; drogi ekspresowej S1 pomi&#281;dzy Sosnowcem a Mys&#322;owicami</strong><span>dodano 11 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835691.informacja.m.png" class="lazyload" ><a title='Czerwcowy "rozkład jazdy", czyli co dzieje się w Sosnowcu!' href="/i,czerwcowy-rozklad-jazdy-czyli-co-dzieje-sie-w-sosnowcu,100,835691.html">&nbsp;</a></figure><article><a title='Czerwcowy "rozkład jazdy", czyli co dzieje się w Sosnowcu!' href="/i,czerwcowy-rozklad-jazdy-czyli-co-dzieje-sie-w-sosnowcu,100,835691.html"><strong>Czerwcowy "rozk&#322;ad jazdy", czyli co dzieje si&#281; w Sosnowcu!</strong><span>dodano 11 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835689.informacja.m.jpg" class="lazyload" ><a title="Przyłapany przez policjantów włamywacz schował się w szafie" href="/i,przylapany-przez-policjantow-wlamywacz-schowal-sie-w-szafie,405147,835689.html">&nbsp;</a></figure><article><a title="Przyłapany przez policjantów włamywacz schował się w szafie" href="/i,przylapany-przez-policjantow-wlamywacz-schowal-sie-w-szafie,405147,835689.html"><strong>Przy&#322;apany przez policjant&oacute;w w&#322;amywacz schowa&#322; si&#281; w szafie</strong><span>dodano 14 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835687.informacja.m.jpg" class="lazyload" ><a title="Dzień Dziecka dla wszystkich fanów Heliosa!" href="/i,dzien-dziecka-dla-wszystkich-fanow-heliosa,100,835687.html">&nbsp;</a></figure><article><a title="Dzień Dziecka dla wszystkich fanów Heliosa!" href="/i,dzien-dziecka-dla-wszystkich-fanow-heliosa,100,835687.html"><strong>Dzie&#324; Dziecka dla wszystkich fan&oacute;w Heliosa!</strong><span>dodano 2022-06-02 12:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835685.informacja.m.png" class="lazyload" ><a title="Wystawa z okazji 75-lecia Technikum nr 7" href="/i,wystawa-z-okazji-75-lecia-technikum-nr-7,100,835685.html">&nbsp;</a></figure><article><a title="Wystawa z okazji 75-lecia Technikum nr 7" href="/i,wystawa-z-okazji-75-lecia-technikum-nr-7,100,835685.html"><strong>Wystawa z okazji 75-lecia Technikum nr 7</strong><span>dodano 2022-06-02 09:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835670.informacja.m.jpg" class="lazyload" ><a title="Dzień Dziecka świętujmy przez cały tydzień!" href="/i,dzien-dziecka-swietujmy-przez-caly-tydzien,200274,835670.html">&nbsp;</a></figure><article><a title="Dzień Dziecka świętujmy przez cały tydzień!" href="/i,dzien-dziecka-swietujmy-przez-caly-tydzien,200274,835670.html"><strong>Dzie&#324; Dziecka &#347;wi&#281;tujmy przez ca&#322;y tydzie&#324;!</strong><span>dodano 2022-05-30 09:45</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835587.informacja.m.jpg" class="lazyload" ><a title="Majówka z food truckami w Sosnowcu!" href="/i,majowka-z-food-truckami-w-sosnowcu,200274,835587.html">&nbsp;</a></figure><article><a title="Majówka z food truckami w Sosnowcu!" href="/i,majowka-z-food-truckami-w-sosnowcu,200274,835587.html"><strong>Maj&oacute;wka z food truckami w Sosnowcu!</strong><span>dodano 2022-05-04 12:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/829315.informacja.m.jpg" class="lazyload" ><a title="Najserdeczniejsze życzenia z okazji Dnia Matki!" href="/i,najserdeczniejsze-zyczenia-z-okazji-dnia-matki,200274,829315.html">&nbsp;</a></figure><article><a title="Najserdeczniejsze życzenia z okazji Dnia Matki!" href="/i,najserdeczniejsze-zyczenia-z-okazji-dnia-matki,200274,829315.html"><strong>Najserdeczniejsze &#380;yczenia z okazji Dnia Matki!</strong><span>dodano 2022-05-26 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/829360.informacja.m.jpg" class="lazyload" ><a title="Życzenia z okazji Dnia Dziecka" href="/i,zyczenia-z-okazji-dnia-dziecka,200274,829360.html">&nbsp;</a></figure><article><a title="Życzenia z okazji Dnia Dziecka" href="/i,zyczenia-z-okazji-dnia-dziecka,200274,829360.html"><strong>&#379;yczenia z okazji Dnia Dziecka</strong><span>dodano 2022-06-01 07:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835585.informacja.m.jpg" class="lazyload" ><a title="Matura 2022 w Centrum Kształcenia Zawodowego i Ustawicznego w Sosnowcu" href="/i,matura-2022-w-centrum-ksztalcenia-zawodowego-i-ustawicznego-w-sosnowcu,200274,835585.html">&nbsp;</a></figure><article><a title="Matura 2022 w Centrum Kształcenia Zawodowego i Ustawicznego w Sosnowcu" href="/i,matura-2022-w-centrum-ksztalcenia-zawodowego-i-ustawicznego-w-sosnowcu,200274,835585.html"><strong>Matura 2022 w Centrum Kszta&#322;cenia Zawodowego i Ustawicznego w Sosnowcu</strong><span>dodano 2022-05-04 11:00</span></a><ul>
<li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li>
<li class="blue">
<i class="fa news-icon fa-camera">&nbsp;</i>galeria</li>
</ul></article>
</li>
</ul></div>
					<section    class="tabs_container" id="page_komentowane"></section>
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/933607.informacja.m.png" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,juz-w-niedziele-68-orlen-memorial-janusza-kusocinskiego,200274,933607.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Już w niedzielę 68. ORLEN Memoriał Janusza Kusocińskiego!" href="https://mojchorzow.pl/i,juz-w-niedziele-68-orlen-memorial-janusza-kusocinskiego,200274,933607.html">
						<strong>
							Już w niedzielę 68. ORLEN Memoriał Janusza Kusocińskiego!
						</strong>
						<span>dodano 2022-06-03 09:45</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/933606.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,wodny-plac-zabaw-juz-otwarty,200274,933606.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Wodny Plac Zabaw już otwarty!" href="https://mojchorzow.pl/i,wodny-plac-zabaw-juz-otwarty,200274,933606.html">
						<strong>
							Wodny Plac Zabaw już otwarty!
						</strong>
						<span>dodano 2022-06-03 09:15</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/945987.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,grillowanie-poigrowe-w-zabrzu,100,945987.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Grillowanie Poigrowe w Zabrzu" href="https://zabrze.com.pl/i,grillowanie-poigrowe-w-zabrzu,100,945987.html">
						<strong>
							Grillowanie Poigrowe w Zabrzu
						</strong>
						<span>dodano 2022-06-03 10:30</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/945986.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,parafia-sw-franciszka-zaprasza-na-festyn,100,945986.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Parafia św. Franciszka zaprasza na festyn!" href="https://zabrze.com.pl/i,parafia-sw-franciszka-zaprasza-na-festyn,100,945986.html">
						<strong>
							Parafia św. Franciszka zaprasza na festyn!
						</strong>
						<span>dodano 2022-06-03 10:30</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/864063.informacja.m.png" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,piknik-sadzimy-kwiaty-na-lepsze-klimaty,200274,864063.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Piknik "Sadzimy kwiaty na lepsze klimaty"" href="https://mojmikolow.pl/i,piknik-sadzimy-kwiaty-na-lepsze-klimaty,200274,864063.html">
						<strong>
							Piknik "Sadzimy kwiaty na lepsze klimaty"
						</strong>
						<span>dodano 2022-06-03 07:15</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/864062.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,rowerzysta-z-dwoma-promilami-ile-wydmuchal,200274,864062.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Rowerzysta z dwoma promilami. Ile wydmuchał?" href="https://mojmikolow.pl/i,rowerzysta-z-dwoma-promilami-ile-wydmuchal,200274,864062.html">
						<strong>
							Rowerzysta z dwoma promilami. Ile wydmuchał?
						</strong>
						<span>dodano 2022-06-03 07:00</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
				<aside>
			<p>Portal należy do sieci:</p>
			<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki" class="nolazy"></a></p>
		</aside>		
		<nav>
			<div class="footer-nav-container">
				<div>
					<h5>Kontakt</h5>
					<ul>
						<li><a href="p,s,reklama.html">Reklama</a></li>
						<li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
						<li><a href="p,s,partnerzy.html">Partnerzy</a></li>
					</ul>
				</div>
				<div>
					<ul>
						<li><a href="p,s,redakcja.html">Redakcja</a></li>
						<li><a href="p,s,praktyki.html">Praktyki</a></li>
						<li><a href="p,s,regulamin.html">Regulamin</a></li>
						<li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
					</ul>
				</div>
			</div>
		</nav>
		<nav>
			<ul id="footer-social">
									<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" rel="nofollow" data-name="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																									<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
											</ul>
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2022. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>








<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}",
		"query-input": "required name=szukaj"
    }
}
</script>



<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

		
		
	</body>
</html>