<!DOCTYPE html>
<html>
	<head>
		<title>Rekordowa loteria PIT-owa - Sosnowiec informacje</title>
<meta name="description" content="Od 6 kwietnia do 30 czerwca 2021 roku wszyscy mieszkańcy Sosnowca mieli okazję wziąć udział w loterii PIT. Spośr&oacute;d uczestnik&oacute;w, rozlosowano na..." />
<meta name="robots" content="all"/>
<meta name="author" content="silnet.pl"/>
<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
<meta name="viewport" content="width=1280, initial-scale=1.0" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
<link rel="manifest" href="/manifest.json">


<link href="//static.silesia.info.pl/portale/all/css/styles.css?_=1628493399" type="text/css" rel="stylesheet" media="all"/>

<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />



        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.834101","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Rekordowa loteria PIT-owa - Sosnowiec informacje" />
<meta property="og:description" content="Od 6 kwietnia do 30 czerwca 2021 roku wszyscy mieszkańcy Sosnowca mieli okazję wziąć udział w loterii PIT. Spośr&oacute;d uczestnik&oacute;w, rozlosowano na..." />
	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/834101.informacja.jpg" />

<meta property="og:url" content="https://sosnowiecki.pl/i,rekordowa-loteria-pit-owa,200274,834101.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,rekordowa-loteria-pit-owa,200274,834101.html">		

<style>
/*APP "SHELL"*/
BODY::before {
	content: "Trwa ładowanie ...";
    background: #cfd9df;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    z-index: 2147483647;
	background-image: -webkit-gradient(linear, left bottom, left top, from(#cfd9df), to(#e2ebf0));
    background-image: -o-linear-gradient(bottom, #cfd9df 0%, #e2ebf0 100%);
    background-image: linear-gradient(to top, #cfd9df 0%, #e2ebf0 100%);
    box-sizing: border-box;
    padding-top: 50vh;
	padding-top:calc(50vh - 1rem);
	text-align: center;
    font-size: 2rem;
    font-family: Arial,sans-serif;
	color:#333;
}
</style>
			
	
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js"></script>

</head>

	<body class="news informacja informacje sosnowiecki page lokalne">
	
		
<header>

	

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" loading="lazy" />
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/dowod-osobisty/sosnowiec" target="_blank" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/komunikacja/prawo-jazdy/sosnowiec" target="_blank" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/nieruchomosci" target="_blank" title="Nieruchomości">Nieruchomości</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/odpis-aktu-urodzenia/sosnowiec" target="_blank" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" rel="follow" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPR w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a href="p,s,informacje_turystyka.html" title="Atrakcje Śląska">Atrakcje Śląska</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
                <li class="header"><a href="p,s,200229,o,katalog_wpisy,id_kat,2,strona,0.html">Ogłoszenia</a></li>
                <li><a href="p,s,ogloszenia.html" title="Kategorie ogłoszeń">Kategorie ogłoszeń</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<h2>Wiadomości z Sosnowca
			<a href="p,s,daj_cynk.html?utm_campaign=ikony-graficzne&amp;utm_source=dodaj&amp;utm_medium=main-title&amp;utm_content=aktualnosc" title="Dodaj wiadomość" class="icon-add-sb"><![CDATA[&nbsp;]]></a>
		</h2>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Lokalne" href="p,s,informacje_mieszkancow.html"><span itemprop="name">Lokalne</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		<aside id="livestream-container">
    
</aside>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
                    $.ajax({ 
                        type: 'POST',
                        url: 'tools/article_count.php',
                        data: 'article_id=834101',
                        success: function(data) {
                            if(data.result == "error") {
                                if(typeof console === "undefined") {
                                    //console.log("Error: article count");
                                }
                            }
                        }
                    });
                </script><section id="news"><section itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">Rekordowa loteria PIT-owa</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2021-08-10 07:45</span><span class="px11 grey">, aktualizacja: 2021-08-10 07:56</span><meta itemprop="description" content=" Od 6 kwietnia do 30 czerwca 2021 roku wszyscy mieszka&amp;#324;cy Sosnowca mieli okazj&amp;#281; wzi&amp;#261;&amp;#263; udzia&amp;#322; w loterii PIT. Spo&amp;#347;r&oacute;d uczestnik&oacute;w, rozlosowano nagrody warte kilkadziesi&amp;#261;t tysi&amp;#281;cy z&amp;#322;otych. ">
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2021-08-10 07:45">
<meta itemprop="dateModified" content="2021-08-10 07:56">
<meta itemprop="dateCreated" content="2021-08-10 07:45">
<meta itemprop="url" content="https://sosnowiecki.pl/i,rekordowa-loteria-pit-owa,200274,834101.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,rekordowa-loteria-pit-owa,200274,834101.html">
</li></ul>
<div id="news-gallery" data-is-gallery="true"><div class="gallery-block">
<div class="gallery-block__option-bar"><span><em class="fa fa-camera"></em> zobacz galerię</span></div>
<div class="gallery-block__item-list">
<a href="/thumb/rekordowa-loteria-pit-owa--fot-um-sosnowiec/834101/1200/1200/i/jpg" class="gallery-block__item lightbox" title="Rekordowa loteria PIT-owa / fot. UM Sosnowiec" download="rekordowa-loteria-pit-owa--fot-um-sosnowiec"><img itemprop="image" src="/thumb/rekordowa-loteria-pit-owa--fot-um-sosnowiec/834101/1200/1200/i/jpg" alt="Rekordowa loteria PIT-owa / fot. UM Sosnowiec" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/rekordowa-loteria-pit-owa--fot-um-sosnowiec/834101/1200/1200/i/jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="666">
<span class="gallery-block__item-description -counter">Rekordowa loteria PIT-owa / fot. UM Sosnowiec</span></a><a href="/thumb/rekordowa-loteria-pit-owa--fot-um-sosnowiec/834101/1200/1200/i/jpg/zdjecie1" class="gallery-block__item lightbox" title="Rekordowa loteria PIT-owa / fot. UM Sosnowiec" download="rekordowa-loteria-pit-owa--fot-um-sosnowiec"><img itemprop="image" src="/thumb/rekordowa-loteria-pit-owa--fot-um-sosnowiec/834101/1200/1200/i/jpg/zdjecie1" alt="Rekordowa loteria PIT-owa / fot. UM Sosnowiec" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/rekordowa-loteria-pit-owa--fot-um-sosnowiec/834101/1200/1200/i/jpg/zdjecie1">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="666"></a>
</div>
</div></div>
<article><p style="text-align: justify;">Od 6 kwietnia do 30 czerwca 2021 roku wszyscy mieszkańcy Sosnowca mieli okazję wziąć udział w loterii PIT. Spośród uczestników, rozlosowano nagrody warte kilkadziesiąt tysięcy złotych, a dzięki nowym zgłoszeniom, do budżetu miasta wpłynie rekordowa liczba środków.</p>

<blockquote>
<p style="text-align: justify;">- Każdy mieszkaniec Sosnowca, który na dzień 31 grudnia 2020 roku wskazał nasze miasto jako miejsce zamieszkania oraz rozliczył podatek dochodowy w sosnowieckim Urzędzie Skarbowym, miał prawo wziąć udział w losowani nagród - <strong>mówi Anna Mastalerz z Wydziału Rozwoju i Przedsiębiorczości UM w Sosnowcu.</strong></p>
</blockquote>

<h3 style="text-align: justify;"><strong>Płać podatki we własnym mieście</strong></h3>

<p style="text-align: justify;">Loteria to jeden ze sposobów na przyciągnięcie nowych, ale i zatrzymanie obecnych mieszkańców miasta. Jednocześnie pokazuje, że podatki warto płacić we własnym mieście. Akcja cieszyła się ogromną popularnością. Głosów dopuszczonych do losowania było aż 5469. W tym roku pojawiło się mnóstwo osób, które rozliczyły się w mieście po raz pierwszy - rekordowo aż 883. W tym roku wartość nagród to 68 333 zł.</p>

<blockquote>
<p style="text-align: justify;">- W obecnej edycji stawiamy na ekologię i promocję ekologicznej komunikacji, której jestem gorącym zwolennikiem. Główna nagroda to tym razem rower elektryczny Cube Touring HYBRYDY One o wartości 12 000 zł, wraz z dodatkową nagrodą pieniężną 1333,00. Rozlosowaliśmy także 20 hulajnóg elektrycznych Mi Electric Scooter Pro 2 o wartości 2250,00 zł oraz 5 voucherów do sklepu rowerowego o wartości 2000 zł każdy - <strong>dodaje <a   href="https://sosnowiecki.pl/t,Arkadiusz-Ch%C4%99ci%C5%84ski.html">Prezydent</a>.</strong></p>
</blockquote>

<blockquote>
<p style="text-align: justify;">- Mamy mały jubileusz, bo rozpoczęła się 5. edycja naszej loterii. Pamiętajmy, że płacenie podatków na terenie miasta daje pewność, że część środków wróci do nas w postaci inwestycji w najbliższe otoczenie mieszkańca – <strong>podkreśla <a   href="https://sosnowiecki.pl/t,Arkadiusz-Ch%C4%99ci%C5%84ski.html">Arkadiusz Chęciński</a>, prezydent Sosnowca.</strong></p>
</blockquote>

<p style="text-align: justify;"><strong>Dzięki nowym zgłoszeniom, po odliczeniu kosztów loterii, do budżetu miasta wpłynie o 1,2 mln złotych więcej.</strong></p>

<p style="text-align: justify;">W ubiegłorocznej edycji udział wzięło 3687 osób. Szczęście w losowaniu uśmiechnęło się wówczas do Pani Uli, która z rąk Prezydenta Miasta Arkadiusza Chęcińskiego odebrała kluczyki do Toyoty Aygo.</p></article><footer><p   id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/baborska.wioletta.jpg" alt="Wioletta Baborska" loading="lazy" >Wioletta Baborska
                        <meta itemprop="author" content="Wioletta Baborska" itemtype="http://schema.org/Person"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                    Źródło: UM Sosnowiec<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share"><p>Udostępnij:</p>
<a  class="share-fb window-open" data-width="600" data-height="300"  href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsosnowiecki.pl%2Fi%2Crekordowa-loteria-pit-owa%2C200274%2C834101.html" rel="nofollow"><i class="fa fa-facebook-official" aria-hidden="true">&nbsp;</i></a></aside></footer><nav id="keywords"><p>Zobacz więcej na temat:</p>
<ul>
<li><a title="podatki" href="t,podatki.html">podatki</a></li>
<li><a title="rozliczenie podatków" href="t,rozliczenie-podatk%C3%B3w.html">rozliczenie podatków</a></li>
<li><a title="loteria pit" href="t,loteria-pit.html">loteria pit</a></li>
</ul>
<meta itemprop="keywords" content="podatki, rozliczenie podatków, loteria pit,"></nav><aside></aside></section></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Następna 
					informacja
				</h3><article><a title="Rusza akcja &quot;Grawer - oznakuj swoj&#261; w&#322;asno&#347;&#263;&quot;" href="/i,rusza-akcja-grawer---oznakuj-swoja-wlasnosc,405147,834103.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/834103.informacja.m.jpg" class="lazyload" >&nbsp;</figure><strong>Rusza akcja "Grawer - oznakuj swoj&#261; w&#322;asno&#347;&#263;"</strong><br/></a></article></div>			
					
					
					<h3 class="modern">Zobacz także</h3><ul id="similar" class="clearfix">
<li><a title="Kot Maciek pilnuje Sosnowieckich Wodoci&#261;g&oacute;w" href="/i,kot-maciek-pilnuje-sosnowieckich-wodociagow,200274,833956.html"><figure data-bg="/thumb/kot-maciek-pilnuje-sosnowieckich-wodociagow/833956/160/350/i/png" class="lazyload" >&nbsp;</figure><strong>Kot Maciek pilnuje Sosnowieckich Wodoci&#261;g&oacute;w</strong><br><span>Uwielbia wygrzewa&#263; si&#281; na s&#322;o&#324;cu przed wej&#347;ciem lub pilnuje porz&#261;dku na portierni. Tak od czterech lat sp&#281;dza czas Maciek &ndash; kot Sosnowieckich Wodoci&#261;g&oacute;w.</span></a></li>
<li><a title="Loteria PIT &ndash; rozlicz podatek w Sosnowcu" href="/i,loteria-pit--rozlicz-podatek-w-sosnowcu,200274,832692.html"><figure data-bg="/thumb/loteria-pit--rozlicz-podatek-w-sosnowcu/832692/160/350/i/png" class="lazyload" >&nbsp;</figure><strong>Loteria PIT &ndash; rozlicz podatek w Sosnowcu</strong><br><span>6 kwietnia rozpocz&#281;&#322;a si&#281; kolejna, pi&#261;ta ju&#380; edycja akcji &nbsp;&bdquo;Loteria PIT &ndash; rozlicz podatek w Sosnowcu&rdquo;. Do wygrania rower elektryczny, hulajnogi elektryczne oraz vouchery do sklepu rowerowego.</span></a></li>
</ul>
					
					<aside   class="newsletter-rejestracja"><p><strong>Najnowsze informacje z Sosnowca w Twojej skrzynce e-mail</strong></p>
<form action="p,s,newsletter_korzysci.html" method="post" name="newsletter-rejestracja" class="tiny-form">
<input type="hidden" name="o" value="mailing_formularz"><input type="hidden" name="opcja" value="dodaj"><input type="email" name="email" class="requried" placeholder="Podaj swój adres e-mail"><input type="submit" class="submit" value="Zapisz się"><p class="more-info">Dodanie adresu e-mail do newslettera oznacza akceptację <a href="p,s,regulamin.html">regulaminu &raquo;</a></p>
</form></aside>
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,834101.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"></p>
<p><input type="checkbox" name="regulamin" id="regulamin" class="required"> Wyrażam zgodę na publikację postu w formie komentarza zgodnie z obowiązującym <a href="p,s,regulamin.html">Regulaminem</a>.</p>
<p><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadamiaj o odpowiedziach na komentarz.</p>
<div id="comment_additional" class="show-hide-more"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> dodaj mój adres do <a href="p,s,newsletter_korzysci.html">newslettera</a>.</p>
</div></div>
<p><input class="transition" type="submit" value="Dodaj komentarz"></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">									
											 																					
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside><div class="rodo"><p>Więcej informacji na temat przysługujących Państwu praw zawarliśmy w <a href="p,s,polityka_prywatnosci.html">Polityce Prywatności</a>.</p></div>
</form>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					

					
					
					
					
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834103.informacja.m.jpg" class="lazyload" ><a title='Rusza akcja "Grawer - oznakuj swoją własność"' href="/i,rusza-akcja-grawer---oznakuj-swoja-wlasnosc,405147,834103.html">&nbsp;</a></figure><article><a title='Rusza akcja "Grawer - oznakuj swoją własność"' href="/i,rusza-akcja-grawer---oznakuj-swoja-wlasnosc,405147,834103.html"><strong>Rusza akcja "Grawer - oznakuj swoj&#261; w&#322;asno&#347;&#263;"</strong><span>dodano 1 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834102.informacja.m.jpg" class="lazyload" ><a title="Konkurs literacki „Fantastyczne opowiadanie”" href="/i,konkurs-literacki-fantastyczne-opowiadanie,100,834102.html">&nbsp;</a></figure><article><a title="Konkurs literacki „Fantastyczne opowiadanie”" href="/i,konkurs-literacki-fantastyczne-opowiadanie,100,834102.html"><strong>Konkurs literacki &bdquo;Fantastyczne opowiadanie&rdquo;</strong><span>dodano 2 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834087.informacja.m.jpg" class="lazyload" ><a title="W Sosnowcu ewakuowano 122 osoby. Powodem interwencji był gaz" href="/i,w-sosnowcu-ewakuowano-122-osoby-powodem-interwencji-byl-gaz,200274,834087.html">&nbsp;</a></figure><article><a title="W Sosnowcu ewakuowano 122 osoby. Powodem interwencji był gaz" href="/i,w-sosnowcu-ewakuowano-122-osoby-powodem-interwencji-byl-gaz,200274,834087.html"><strong>W Sosnowcu ewakuowano 122 osoby. Powodem interwencji by&#322; gaz</strong><span>dodano 23 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834086.informacja.m.jpg" class="lazyload" ><a title="Sosnowiec: Tymczasowy areszt dla oszusta podającego się za policjanta" href="/i,sosnowiec-tymczasowy-areszt-dla-oszusta-podajacego-sie-za-policjanta,405147,834086.html">&nbsp;</a></figure><article><a title="Sosnowiec: Tymczasowy areszt dla oszusta podającego się za policjanta" href="/i,sosnowiec-tymczasowy-areszt-dla-oszusta-podajacego-sie-za-policjanta,405147,834086.html"><strong>Sosnowiec: Tymczasowy areszt dla oszusta podaj&#261;cego si&#281; za policjanta</strong><span>dodano 23 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834085.informacja.m.jpg" class="lazyload" ><a title="Sosnowiec: Zwężenie na Orląt Lwowskich" href="/i,sosnowiec-zwezenie-na-orlat-lwowskich,200274,834085.html">&nbsp;</a></figure><article><a title="Sosnowiec: Zwężenie na Orląt Lwowskich" href="/i,sosnowiec-zwezenie-na-orlat-lwowskich,200274,834085.html"><strong>Sosnowiec: Zw&#281;&#380;enie na Orl&#261;t Lwowskich</strong><span>dodano 2021-08-09 09:45</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833993.informacja.m.jpg" class="lazyload" ><a title="SZCZEPanek ruszył w miasto. W mobilnym punkcie szczepień można spisać się w NSP" href="/i,szczepanek-ruszyl-w-miasto-w-mobilnym-punkcie-szczepien-mozna-spisac-sie-w-nsp,200274,833993.html">&nbsp;</a></figure><article><a title="SZCZEPanek ruszył w miasto. W mobilnym punkcie szczepień można spisać się w NSP" href="/i,szczepanek-ruszyl-w-miasto-w-mobilnym-punkcie-szczepien-mozna-spisac-sie-w-nsp,200274,833993.html"><strong>SZCZEPanek ruszy&#322; w miasto. W mobilnym punkcie szczepie&#324; mo&#380;na spisa&#263; si&#281; w NSP</strong><span>dodano 2021-07-28 10:45</span></a><ul><li class="comment-count-container" data-count="2">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">2</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834014.informacja.m.jpg" class="lazyload" ><a title="jeMY w Sosnowcu czyli Wakacyjna Inwazja FOODtrucków" href="/i,jemy-w-sosnowcu-czyli-wakacyjna-inwazja-foodtruckow,200274,834014.html">&nbsp;</a></figure><article><a title="jeMY w Sosnowcu czyli Wakacyjna Inwazja FOODtrucków" href="/i,jemy-w-sosnowcu-czyli-wakacyjna-inwazja-foodtruckow,200274,834014.html"><strong>jeMY w Sosnowcu czyli Wakacyjna Inwazja FOODtruck&oacute;w</strong><span>dodano 2021-07-30 09:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833984.informacja.m.jpg" class="lazyload" ><a title="Władze KS Czarni Sosnowiec zamykają klub. Skąd taka decyzja? Dołączają do Górnika Piaski" href="/i,wladze-ks-czarni-sosnowiec-zamykaja-klub-skad-taka-decyzja-dolaczaja-do-gornika-piaski,200274,833984.html">&nbsp;</a></figure><article><a title="Władze KS Czarni Sosnowiec zamykają klub. Skąd taka decyzja? Dołączają do Górnika Piaski" href="/i,wladze-ks-czarni-sosnowiec-zamykaja-klub-skad-taka-decyzja-dolaczaja-do-gornika-piaski,200274,833984.html"><strong>W&#322;adze KS Czarni Sosnowiec zamykaj&#261; klub. Sk&#261;d taka decyzja? Do&#322;&#261;czaj&#261; do G&oacute;rnika Piaski</strong><span>dodano 2021-07-27 09:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833955.informacja.m.jpg" class="lazyload" ><a title="Darmowe zabiegi kastracji i sterylizacji dla sosnowieckich psów i kotów" href="/i,darmowe-zabiegi-kastracji-i-sterylizacji-dla-sosnowieckich-psow-i-kotow,200274,833955.html">&nbsp;</a></figure><article><a title="Darmowe zabiegi kastracji i sterylizacji dla sosnowieckich psów i kotów" href="/i,darmowe-zabiegi-kastracji-i-sterylizacji-dla-sosnowieckich-psow-i-kotow,200274,833955.html"><strong>Darmowe zabiegi kastracji i sterylizacji dla sosnowieckich ps&oacute;w i kot&oacute;w</strong><span>dodano 2021-07-23 09:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834087.informacja.m.jpg" class="lazyload" ><a title="W Sosnowcu ewakuowano 122 osoby. Powodem interwencji był gaz" href="/i,w-sosnowcu-ewakuowano-122-osoby-powodem-interwencji-byl-gaz,200274,834087.html">&nbsp;</a></figure><article><a title="W Sosnowcu ewakuowano 122 osoby. Powodem interwencji był gaz" href="/i,w-sosnowcu-ewakuowano-122-osoby-powodem-interwencji-byl-gaz,200274,834087.html"><strong>W Sosnowcu ewakuowano 122 osoby. Powodem interwencji by&#322; gaz</strong><span>dodano 23 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_komentowane" class="tabs_container"><ul class="tabs-news"><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/833994.informacja.m.jpg" class="lazyload" ><a title="S&#322;ynna Patelnia zmieni si&#281; diametralnie. Plac Stulecia mocno si&#281; zazieleni" href="/i,slynna-patelnia-zmieni-sie-diametralnie-plac-stulecia-mocno-sie-zazieleni,200274,833994.html">&nbsp;</a></figure><article><a title="S&#322;ynna Patelnia zmieni si&#281; diametralnie. Plac Stulecia mocno si&#281; zazieleni" href="/i,slynna-patelnia-zmieni-sie-diametralnie-plac-stulecia-mocno-sie-zazieleni,200274,833994.html"><strong>S&#322;ynna Patelnia zmieni si&#281; diametralnie. Plac Stulecia mocno si&#281; zazieleni</strong><span>dodano 2021-07-28 17:00</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">5</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/833993.informacja.m.jpg" class="lazyload" ><a title="SZCZEPanek ruszy&#322; w miasto. W mobilnym punkcie szczepie&#324; mo&#380;na spisa&#263; si&#281; w NSP" href="/i,szczepanek-ruszyl-w-miasto-w-mobilnym-punkcie-szczepien-mozna-spisac-sie-w-nsp,200274,833993.html">&nbsp;</a></figure><article><a title="SZCZEPanek ruszy&#322; w miasto. W mobilnym punkcie szczepie&#324; mo&#380;na spisa&#263; si&#281; w NSP" href="/i,szczepanek-ruszyl-w-miasto-w-mobilnym-punkcie-szczepien-mozna-spisac-sie-w-nsp,200274,833993.html"><strong>SZCZEPanek ruszy&#322; w miasto. W mobilnym punkcie szczepie&#324; mo&#380;na spisa&#263; si&#281; w NSP</strong><span>dodano 2021-07-28 10:45</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">2</span></li></ul></article></li></ul></div>
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/929381.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,mdk-batory-zaprasza-na-i-hajducki-maraton-zumby,378054,929381.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="MDK Batory zaprasza na I Hajducki Maraton Zumby!" href="https://mojchorzow.pl/i,mdk-batory-zaprasza-na-i-hajducki-maraton-zumby,378054,929381.html">
						<strong>
							MDK Batory zaprasza na I Hajducki Maraton Zumby!
						</strong>
						<span>dodano 2021-08-10 08:00</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/929415.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,najblizsze-wydarzenia-w-starochorzowskim-domu-kultury-sprawdz,378054,929415.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Najbliższe wydarzenia w Starochorzowskim Domu Kultury. Sprawdź!" href="https://mojchorzow.pl/i,najblizsze-wydarzenia-w-starochorzowskim-domu-kultury-sprawdz,378054,929415.html">
						<strong>
							Najbliższe wydarzenia w Starochorzowskim Domu Kultury. Sprawdź!
						</strong>
						<span>dodano 2021-08-10 06:30</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/941487.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,dzien-pszczol-w-miejskim-ogrodzie-botanicznym-za-nami,200274,941487.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Dzień Pszczół w Miejskim Ogrodzie Botanicznym za nami" href="https://zabrze.com.pl/i,dzien-pszczol-w-miejskim-ogrodzie-botanicznym-za-nami,200274,941487.html">
						<strong>
							Dzień Pszczół w Miejskim Ogrodzie Botanicznym za nami
						</strong>
						<span>dodano 2021-08-09 13:45</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/941465.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,pracowity-weekend-zabrzanskiej-drogowki,405147,941465.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Pracowity weekend zabrzańskiej drogówki" href="https://zabrze.com.pl/i,pracowity-weekend-zabrzanskiej-drogowki,405147,941465.html">
						<strong>
							Pracowity weekend zabrzańskiej drogówki
						</strong>
						<span>dodano 2021-08-09 13:00</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/861105.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,jak-chronic-lasy-w-powiecie-mikolowskim,200274,861105.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Jak chronić lasy w Powiecie Mikołowskim?" href="https://mojmikolow.pl/i,jak-chronic-lasy-w-powiecie-mikolowskim,200274,861105.html">
						<strong>
							Jak chronić lasy w Powiecie Mikołowskim?
						</strong>
						<span>dodano 2021-08-10 08:45</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/861104.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,postaw-na-bezpieczenstwo-podczas-prac-polowych,405147,861104.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Postaw na bezpieczeństwo podczas prac polowych" href="https://mojmikolow.pl/i,postaw-na-bezpieczenstwo-podczas-prac-polowych,405147,861104.html">
						<strong>
							Postaw na bezpieczeństwo podczas prac polowych
						</strong>
						<span>dodano 2021-08-10 08:45</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
		<aside>
			<p>Portal należy do sieci:</p>
<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"  loading="lazy" /></a></p>	
		</aside>
		
		<nav>
			<div class="footer-nav-container">
    <div>
        <h5>Kontakt</h5>
        <ul>
            <li> <a href="p,s,reklama.html">Reklama</a></li>
            <li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
            <li><a href="p,s,partnerzy.html">Partnerzy</a></li>
        </ul>
    </div>
    <div>
        <ul>
            <li><a href="p,s,redakcja.html">Redakcja</a></li>
            <li><a href="p,s,praktyki.html">Praktyki</a></li>
            <li><a href="p,s,regulamin.html">Regulamin</a></li>
            <li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
        </ul>
    </div>
</div>		
		</nav>
		
			
		<nav>
			<ul id="footer-social">
			<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" data-name="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<li><a href="p,s,powiadomienia_push.html" data-name="push"><i class="fa fa-mobile" aria-hidden="true"></i></a></li>
	</ul>		
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2021. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>


<aside class="fab__container">
	<span class="fab__action-button">+</span>
	<ul class="fab__button-list">
		<li class="fab__button-list-item">
			<a href="p,s,daj_cynk.html" data-fab-tooltip="Wiadomości - daj cynk"><span class="icon"><em class="fa fa-bell"></em></span></a>
		</li>
		<li class="fab__button-list-item">
			<a href="p,s,dodaj_firme.html" data-fab-tooltip="Dodaj firmę"><span class="icon"><em class="fa fa-building"></em></span></a>
		</li>
		<li class="fab__button-list-item">
			<a href="p,s,dodaj_ogloszenie.html" data-fab-tooltip="Dodaj ogłoszenie"><span class="icon"><em class="fa fa-newspaper-o"></em></span></a>
		</li>
	</ul>		
</aside>





<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": {
			"@type": "EntryPoint",
			"urlTemplate": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}"
		},
		"query-input": {
			"@type": "PropertyValueSpecification",
			"valueName": "szukaj",
			"defaultValue": "http://schema.org/True"
		}
    }
}
</script>
<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

		
		
	</body>
</html>