<!DOCTYPE html>
<html>
	<head>
				<title>Od 18 stycznia dzieci klas I-III ze szkół podstawowych wracają do nauki stacjonarnej - Sosnowiec informacje</title>
		<meta name="description" content="Od 18 stycznia dzieci klas I-III ze szk&oacute;ł podstawowych wracają do nauki stacjonarnej. Wszystkie pozostałe obostrzenia obowiązujące w Polsce pozo..." />
		<meta name="robots" content="all"/>
		<meta name="author" content="silnet.pl"/>
		<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
		<meta name="viewport" content="width=1280, initial-scale=1.0" />
		<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

		<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
		<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
		<link rel="manifest" href="/manifest.json">

		<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;family=Roboto:400,500,700&amp;subset=latin-ext" media="nope"/>
		<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" media="nope"/>
				
				<link href="//static.silesia.info.pl/portale/all/css/styles.css?_=1609145579" type="text/css" rel="stylesheet" media="all"/>
		
		<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />

		<script src="//maps.googleapis.com/maps/api/js?key=AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs&region=PL" type="text/javascript"></script>

		<script src="//apis.google.com/js/plusone.js" type="text/javascript"></script>
		<script async defer src="//reklama.silnet.pl/www/delivery/asyncjs.php"></script>
		        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.831705","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Od 18 stycznia dzieci klas I-III ze szk&oacute;ł podstawowych wracają do nauki stacjonarnej - Sosnowiec informacje" />
<meta property="og:description" content="Od 18 stycznia dzieci klas I-III ze szk&oacute;ł podstawowych wracają do nauki stacjonarnej. Wszystkie pozostałe obostrzenia obowiązujące w Polsce pozo..." />
	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/831705.informacja.jpg" />

<meta property="og:url" content="https://sosnowiecki.pl/i,od-18-stycznia-dzieci-klas-i-iii-ze-szkol-podstawowych-wracaja-do-nauki-stacjonarnej,1407468,831705.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,od-18-stycznia-dzieci-klas-i-iii-ze-szkol-podstawowych-wracaja-do-nauki-stacjonarnej,1407468,831705.html">		

<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function(){
	var arr = Array.from(document.querySelectorAll('link[media="nope"]'));
	arr.forEach(function(el){
		el.type='text/css';
		el.media='all';
		el.rel='stylesheet';
	});
});
</script>
			
	
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/skrypty.js"></script>
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js"></script>

</head>

	<body class="news informacja informacje sosnowiecki page koronawirus">
	
		
<header>

	

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" loading="lazy" />
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="p,s,dowody_osobiste.html" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="p,s,komunikacja.html" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="p,s,malzenstwa_urodzenia_zgony.html" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" title=" Wszystkie druki i linki do wniosków online w jednym miejscu!" rel="follow" class="red">jakiWniosek.pl</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPR w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,ogloszenia.html">Ogłoszenia</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<h2>Wiadomości z Sosnowca
			<a href="p,s,daj_cynk.html?utm_campaign=ikony-graficzne&amp;utm_source=dodaj&amp;utm_medium=main-title&amp;utm_content=aktualnosc" title="Dodaj wiadomość" class="icon-add-sb"><![CDATA[&nbsp;]]></a>
		</h2>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Serwis tematyczny: Koronawirus" href="p,s,.html"><span itemprop="name">Serwis tematyczny: Koronawirus</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
						$.ajax({ 
							type: 'POST',
							url: 'tools/article_count.php',
							data: 'article_id=831705',
							success: function(data) {
								if(data.result == "error") {
									if(typeof console === "undefined") {
										//console.log("Error: article count");
									}
								 }                  
							}
					  });
					</script><section id="news" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">Od 18 stycznia dzieci klas I-III ze szk&oacute;&#322; podstawowych wracaj&#261; do nauki stacjonarnej</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2021-01-12 07:00</span><span class="px11 grey">, aktualizacja: 2021-01-12 04:47</span><meta itemprop="dateModified" content="2021-01-12 04:47">
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2021-01-12 07:00">
<meta itemprop="dateModified" content="2021-01-12 04:47">
<meta itemprop="dateCreated" content="2021-01-12 07:00">
<meta itemprop="url" content="https://sosnowiecki.pl/i,od-18-stycznia-dzieci-klas-i-iii-ze-szkol-podstawowych-wracaja-do-nauki-stacjonarnej,1407468,831705.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,od-18-stycznia-dzieci-klas-i-iii-ze-szkol-podstawowych-wracaja-do-nauki-stacjonarnej,1407468,831705.html">
</li></ul>
<div id="news-gallery"><div class="swiper-wrapper"><figure data-bg="" class="swiper-slide lazyload" itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><a data-group="colorbox" href="/thumb/od-18-stycznia-dzieci-klas-i-iii-ze-szkol-podstawowych-wracaja-do-nauki-stacjonarnej/831705/1200/1200/i/jpg" class="colorbox" title="Od 18 stycznia dzieci klas I-III ze szk&oacute;&#322; podstawowych wracaj&#261; do nauki stacjonarnej" download="od-18-stycznia-dzieci-klas-i-iii-ze-szkol-podstawowych-wracaja-do-nauki-stacjonarnej"><img itemprop="image" class="first_image" src="/thumb/od-18-stycznia-dzieci-klas-i-iii-ze-szkol-podstawowych-wracaja-do-nauki-stacjonarnej/831705/1200/1200/i/jpg" alt="Od 18 stycznia dzieci klas I-III ze szk&oacute;&amp;#322; podstawowych wracaj&amp;#261; do nauki stacjonarnej" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/od-18-stycznia-dzieci-klas-i-iii-ze-szkol-podstawowych-wracaja-do-nauki-stacjonarnej/831705/1200/1200/i/jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="563"></a><p>fot. KPRM</p></figure></div></div>
<p class="image-copyright more-info">Kopiowanie i rozpowszechnianie zdjęć bez zgody autora zabronione.</p>
<article itemprop="articleBody"><p>Od 18 stycznia dzieci klas I-III ze szkół podstawowych wracają do nauki stacjonarnej. Wszystkie pozostałe obostrzenia obowiązujące w Polsce pozostaną utrzymane - ogłosił w poniedziałek minister zdrowia Adam Niedzielski. Na razie będą obowiązywały do 31 stycznia.&nbsp;</p>

<blockquote>
<p>- Mamy za sobą bardzo trudną decyzję, ponieważ jest ona podejmowana w warunkach ogromnej niepewności dotyczącej dalszego rozwoju pandemii w Polsce. Wszędzie dookoła w Europie widzimy narastającą trzecią falę - stwierdził minister Adam Niedzielski. - Z drugiej strony trzeba powiedzieć, że sytuacja w Polsce w ostatnim czasie wygląda stabilnie. Nie mamy żadnego dynamicznego skoku zachorowań, liczby zgonów czy obłożenia szpitalnego -<strong> przyznał szef resortu zdrowia.</strong></p>
</blockquote>

<p><strong>Rząd zdecydował jednak, że od 18 stycznia dzieci klas I-III ze szkół podstawowych wracają do nauki stacjonarnej.&nbsp;</strong></p>

<blockquote>
<p>- Krokiem najbardziej nieśmiałym, który możemy wykonać i który nie stanowi zagrożenia, jest uruchomienie nauki stacjonarnej w klasach I-III. Zastanawialiśmy się nad tym już od ubiegłego tygodnia. Przeważyła nasza opinia, że ryzyko napędzenia pandemii nie jest aż tak duże, natomiast szkody dla klas I-III to jest koszt, który nie równoważyłby tego ryzyka - <strong>dodał Adam Niedzielski.</strong></p>
</blockquote>

<p>Jak podkreśla minister edukacji, w klasach 1-3 nauczanie zdalne jest mało efektywne. Zostaną wprowadzone specjalne wytyczne.&nbsp;</p>

<blockquote>
<p>- Uruchomienie nauczania stacjonarnego w klasach I-III jest bardzo ważne, bo zdajemy sobie sprawę, że nauczanie zdalne w najmłodszych grupach wiekowych jest najmniej efektywne, najbardziej uciążliwe dla uczniów, rodziców i nauczycieli. Po wielu konsultacjach wypracowaliśmy wytyczne dla klas I-III szkół podstawowych. Są to zalecenia do zrealizowania wszędzie tam, gdzie jest to możliwe - <strong>mówił minister Edukacji i Nauki Przemysław Czarnek.</strong></p>
</blockquote>

<p>Minister odniósł się również do ogólnopolskiej akcji testowania nauczycieli.</p>

<blockquote>
<p>- Dziś uruchomiliśmy ogólnopolskie badanie nauczycieli na obecność koronawirusa. Przebiega ono zgodnie z planem i harmonogramem. Nie ma żadnych zakłóceń. Badanie będzie trwało do piątku - <strong>dodał Przemysław Czarnek.</strong></p>
</blockquote>

<p><iframe align="middle" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="435" scrolling="no" src="https://www.facebook.com/plugins/post.php?href=https://www.facebook.com/ministerstwo.edukacji.nauki/posts/3156941977739946&amp;width=500&amp;show_text=true&amp;height=435&amp;appId" style="border:none;overflow:hidden" width="500"></iframe></p>

<p>Wszystkie pozostałe obostrzenia obowiązujące w Polsce od grudnia. Nadal obowiązywać będą m.in. ograniczenia działalności galerii handlowych, zamknięcie restauracji, stoków narciarskich, hoteli, basenów i siłowni.&nbsp;</p>

<p><strong>Obostrzenia będą obowiązywały do 31 stycznia. Minister zdrowia nie potrafił jednak odpowiedzieć na pytanie, czy nie zostaną one przedłużone.</strong></p>

<blockquote>
<p>- Trudno jest podejmować decyzje tylko na podstawie jednego parametru. Rzeczywiście mamy stabilizację liczby zachorowań, ale nie możemy być ślepi na to, co dzieje się w Europie - <strong>odpowiada minister zdrowia.</strong> - Definiowanie warunków, że na pewno po 1 lutego będziemy mieli luzowanie ostrzeń jest niemożliwe - dodaje.</p>
</blockquote>

<p><iframe allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowfullscreen="true" frameborder="0" height="314" scrolling="no" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https://www.facebook.com/kancelaria.premiera/videos/223692502570696/&amp;show_text=false&amp;width=560" style="border:none;overflow:hidden" width="560"></iframe></p></article><footer><p   id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/bauszek.karolina.jpg" alt="Karolina Bauszek" loading="lazy" >Karolina Bauszek
                                    <meta itemprop="author" content="Karolina Bauszek"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                                Źródło: fot. KPRM<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share"><p>Udostępnij:</p>
<a  class="share-fb window-open" data-width="600" data-height="300"  href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsosnowiecki.pl%2Fi%2Cod-18-stycznia-dzieci-klas-i-iii-ze-szkol-podstawowych-wracaja-do-nauki-stacjonarnej%2C1407468%2C831705.html" rel="nofollow"></a></aside></footer><nav id="keywords"><p>Zobacz więcej na temat:</p>
<ul>
<li><a title="dzieci" href="t,dzieci.html">dzieci</a></li>
<li><a title="powrót do szkół" href="t,powr%C3%B3t-do-szk%C3%B3%C5%82.html">powrót do szkół</a></li>
<li><a title="Adam Niedzielski" href="t,Adam-Niedzielski.html">Adam Niedzielski</a></li>
<li><a title="nauka stacjonarna" href="t,nauka-stacjonarna.html">nauka stacjonarna</a></li>
<li><a title="Przemysław Czarnek" href="t,Przemys%C5%82aw-Czarnek.html">Przemysław Czarnek</a></li>
</ul>
<meta itemprop="keywords" content="dzieci, powrót do szkół, Adam Niedzielski, nauka stacjonarna, Przemysław Czarnek,"></nav><aside></aside></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Następna 
					informacja
				</h3><article><a title="Arkadiusz Ch&#281;ci&#324;ski zosta&#322; wirtualnym wolontariuszem WO&#346;P!" href="/i,arkadiusz-checinski-zostal-wirtualnym-wolontariuszem-wosp,200274,831706.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831706.informacja.m.png" class="lazyload" >&nbsp;</figure><strong>Arkadiusz Ch&#281;ci&#324;ski zosta&#322; wirtualnym wolontariuszem WO&#346;P!</strong><br/></a></article></div>			
					
					
					
					
					<aside   class="newsletter-rejestracja"><p><strong>Najnowsze informacje z Sosnowca w Twojej skrzynce e-mail</strong></p>
<form action="p,s,newsletter_korzysci.html" method="post" name="newsletter-rejestracja" class="tiny-form">
<input type="hidden" name="o" value="mailing_formularz"><input type="hidden" name="opcja" value="dodaj"><input type="email" name="email" class="requried" placeholder="Podaj swój adres e-mail"><input type="submit" class="submit" value="Zapisz się"><p class="more-info">Dodanie adresu e-mail do newslettera oznacza akceptację <a href="p,s,regulamin.html">regulaminu &raquo;</a></p>
</form></aside>
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,831705.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"></p>
<p><input type="checkbox" name="regulamin" id="regulamin" class="required"> Wyrażam zgodę na publikację postu w formie komentarza zgodnie z obowiązującym <a href="p,s,regulamin.html">Regulaminem</a>.</p>
<p><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadamiaj o odpowiedziach na komentarz.</p>
<div id="comment_additional" class="show-hide-more"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> dodaj mój adres do <a href="p,s,newsletter_korzysci.html">newslettera</a>.</p>
</div></div>
<p><input class="transition" type="submit" value="Dodaj komentarz"></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">									
											 																					
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside><div class="rodo"><p>Więcej informacji na temat przysługujących Państwu praw zawarliśmy w <a href="p,s,polityka_prywatnosci.html">Polityce Prywatności</a>.</p></div>
</form>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831706.informacja.m.png" class="lazyload" ><a title="Arkadiusz Chęciński został wirtualnym wolontariuszem WOŚP!" href="/i,arkadiusz-checinski-zostal-wirtualnym-wolontariuszem-wosp,200274,831706.html">&nbsp;</a></figure><article><a title="Arkadiusz Chęciński został wirtualnym wolontariuszem WOŚP!" href="/i,arkadiusz-checinski-zostal-wirtualnym-wolontariuszem-wosp,200274,831706.html"><strong>Arkadiusz Ch&#281;ci&#324;ski zosta&#322; wirtualnym wolontariuszem WO&#346;P!</strong><span>dodano 19 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831707.informacja.m.jpg" class="lazyload" ><a title="Ci mężczyźni dokonali kradzieży w sklepach sieci Rossmann. Rozpoznajesz ich?" href="/i,ci-mezczyzni-dokonali-kradziezy-w-sklepach-sieci-rossmann-rozpoznajesz-ich,100,831707.html">&nbsp;</a></figure><article><a title="Ci mężczyźni dokonali kradzieży w sklepach sieci Rossmann. Rozpoznajesz ich?" href="/i,ci-mezczyzni-dokonali-kradziezy-w-sklepach-sieci-rossmann-rozpoznajesz-ich,100,831707.html"><strong>Ci m&#281;&#380;czy&#378;ni dokonali kradzie&#380;y w sklepach sieci Rossmann. Rozpoznajesz ich?</strong><span>dodano 19 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831514.informacja.m.jpg" class="lazyload" ><a title="Bezpłatne badania mammograficzne" href="/i,bezplatne-badania-mammograficzne,100,831514.html">&nbsp;</a></figure><article><a title="Bezpłatne badania mammograficzne" href="/i,bezplatne-badania-mammograficzne,100,831514.html"><strong>Bezp&#322;atne badania mammograficzne</strong><span>dodano 2021-01-11 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831697.informacja.m.jpg" class="lazyload" ><a title="Sosnowiec: Od 15 stycznia ruszą zapisy na szczepienia dla grupy I" href="/i,sosnowiec-od-15-stycznia-rusza-zapisy-na-szczepienia-dla-grupy-i,200274,831697.html">&nbsp;</a></figure><article><a title="Sosnowiec: Od 15 stycznia ruszą zapisy na szczepienia dla grupy I" href="/i,sosnowiec-od-15-stycznia-rusza-zapisy-na-szczepienia-dla-grupy-i,200274,831697.html"><strong>Sosnowiec: Od 15 stycznia rusz&#261; zapisy na szczepienia dla grupy I</strong><span>dodano 2021-01-11 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831698.informacja.m.jpg" class="lazyload" ><a title="DK94: Od dziś kolejne zmiany w organizacji ruchu!" href="/i,dk94-od-dzis-kolejne-zmiany-w-organizacji-ruchu,200274,831698.html">&nbsp;</a></figure><article><a title="DK94: Od dziś kolejne zmiany w organizacji ruchu!" href="/i,dk94-od-dzis-kolejne-zmiany-w-organizacji-ruchu,200274,831698.html"><strong>DK94: Od dzi&#347; kolejne zmiany w organizacji ruchu!</strong><span>dodano 2021-01-11 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831679.informacja.m.jpg" class="lazyload" ><a title="Mapa punktów szczepień w Sosnowcu!" href="/i,mapa-punktow-szczepien-w-sosnowcu,200274,831679.html">&nbsp;</a></figure><article><a title="Mapa punktów szczepień w Sosnowcu!" href="/i,mapa-punktow-szczepien-w-sosnowcu,200274,831679.html"><strong>Mapa punkt&oacute;w szczepie&#324; w Sosnowcu!</strong><span>dodano 2021-01-08 09:15</span></a><ul><li class="comment-count-container" data-count="1">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/807860.informacja.m.jpg" class="lazyload" ><a title="Przedsiębiorco! Pamiętaj o deklaracji śmieciowej na nowy rok" href="/i,przedsiebiorco-pamietaj-o-deklaracji-smieciowej-na-nowy-rok,100,807860.html">&nbsp;</a></figure><article><a title="Przedsiębiorco! Pamiętaj o deklaracji śmieciowej na nowy rok" href="/i,przedsiebiorco-pamietaj-o-deklaracji-smieciowej-na-nowy-rok,100,807860.html"><strong>Przedsi&#281;biorco! Pami&#281;taj o deklaracji &#347;mieciowej na nowy rok</strong><span>dodano 2020-12-23 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/826822.informacja.m.png" class="lazyload" ><a title="Sosnowiec: W Wigilię Urząd Miejski zamknięty" href="/i,sosnowiec-w-wigilie-urzad-miejski-zamkniety,200274,826822.html">&nbsp;</a></figure><article><a title="Sosnowiec: W Wigilię Urząd Miejski zamknięty" href="/i,sosnowiec-w-wigilie-urzad-miejski-zamkniety,200274,826822.html"><strong>Sosnowiec: W Wigili&#281; Urz&#261;d Miejski zamkni&#281;ty</strong><span>dodano 2020-12-23 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/830012.informacja.m.jpg" class="lazyload" ><a title="Szampańskiego Sylwestra i Szczęśliwego Nowego Roku!" href="/i,szampanskiego-sylwestra-i-szczesliwego-nowego-roku,200274,830012.html">&nbsp;</a></figure><article><a title="Szampańskiego Sylwestra i Szczęśliwego Nowego Roku!" href="/i,szampanskiego-sylwestra-i-szczesliwego-nowego-roku,200274,830012.html"><strong>Szampa&#324;skiego Sylwestra i Szcz&#281;&#347;liwego Nowego Roku!</strong><span>dodano 2020-12-31 09:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/830008.informacja.m.jpg" class="lazyload" ><a title="Ostrożnie z fajerwerkami - pamiętajmy o bezpieczeństwie" href="/i,ostroznie-z-fajerwerkami---pamietajmy-o-bezpieczenstwie,100,830008.html">&nbsp;</a></figure><article><a title="Ostrożnie z fajerwerkami - pamiętajmy o bezpieczeństwie" href="/i,ostroznie-z-fajerwerkami---pamietajmy-o-bezpieczenstwie,100,830008.html"><strong>Ostro&#380;nie z fajerwerkami - pami&#281;tajmy o bezpiecze&#324;stwie</strong><span>dodano 2020-12-30 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_komentowane" class="tabs_container"><ul class="tabs-news"><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831634.informacja.m.jpg" class="lazyload" ><a title="Dobre wiadomo&#347;ci nie tylko dla kierowc&oacute;w Zag&oacute;rza" href="/i,dobre-wiadomosci-nie-tylko-dla-kierowcow-zagorza,100,831634.html">&nbsp;</a></figure><article><a title="Dobre wiadomo&#347;ci nie tylko dla kierowc&oacute;w Zag&oacute;rza" href="/i,dobre-wiadomosci-nie-tylko-dla-kierowcow-zagorza,100,831634.html"><strong>Dobre wiadomo&#347;ci nie tylko dla kierowc&oacute;w Zag&oacute;rza</strong><span>dodano 2020-12-23 07:00</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">2</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831679.informacja.m.jpg" class="lazyload" ><a title="Mapa punkt&oacute;w szczepie&#324; w Sosnowcu!" href="/i,mapa-punktow-szczepien-w-sosnowcu,200274,831679.html">&nbsp;</a></figure><article><a title="Mapa punkt&oacute;w szczepie&#324; w Sosnowcu!" href="/i,mapa-punktow-szczepien-w-sosnowcu,200274,831679.html"><strong>Mapa punkt&oacute;w szczepie&#324; w Sosnowcu!</strong><span>dodano 2021-01-08 09:15</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831673.informacja.m.jpg" class="lazyload" ><a title="Ten stra&#380;nik miejski mo&#380;e je&#347;&#263; z miski, spa&#263; w pracy i pcha&#263; si&#281; na kolana!" href="/i,ten-straznik-miejski-moze-jesc-z-miski-spac-w-pracy-i-pchac-sie-na-kolana,200274,831673.html">&nbsp;</a></figure><article><a title="Ten stra&#380;nik miejski mo&#380;e je&#347;&#263; z miski, spa&#263; w pracy i pcha&#263; si&#281; na kolana!" href="/i,ten-straznik-miejski-moze-jesc-z-miski-spac-w-pracy-i-pchac-sie-na-kolana,200274,831673.html"><strong>Ten stra&#380;nik miejski mo&#380;e je&#347;&#263; z miski, spa&#263; w pracy i pcha&#263; si&#281; na kolana!</strong><span>dodano 2021-01-06 08:00</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li><li class="blue"><i class="fa news-icon fa-video-camera">&nbsp;</i>video</li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831657.informacja.m.jpg" class="lazyload" ><a title="695 kopciuch&oacute;w wymienionych w Sosnowcu. Wynik m&oacute;g&#322; by&#263; lepszy!" href="/i,695-kopciuchow-wymienionych-w-sosnowcu-wynik-mogl-byc-lepszy,200274,831657.html">&nbsp;</a></figure><article><a title="695 kopciuch&oacute;w wymienionych w Sosnowcu. Wynik m&oacute;g&#322; by&#263; lepszy!" href="/i,695-kopciuchow-wymienionych-w-sosnowcu-wynik-mogl-byc-lepszy,200274,831657.html"><strong>695 kopciuch&oacute;w wymienionych w Sosnowcu. Wynik m&oacute;g&#322; by&#263; lepszy!</strong><span>dodano 2020-12-29 10:15</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831622.informacja.m.jpg" class="lazyload" ><a title="Murapol Apartamenty na Wzg&oacute;rzu - nowa inwestycja w Sosnowcu" href="/i,murapol-apartamenty-na-wzgorzu---nowa-inwestycja-w-sosnowcu,100,831622.html">&nbsp;</a></figure><article><a title="Murapol Apartamenty na Wzg&oacute;rzu - nowa inwestycja w Sosnowcu" href="/i,murapol-apartamenty-na-wzgorzu---nowa-inwestycja-w-sosnowcu,100,831622.html"><strong>Murapol Apartamenty na Wzg&oacute;rzu - nowa inwestycja w Sosnowcu</strong><span>dodano 2020-12-21 14:45</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li></ul></div>
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/919835.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,labedz-w-niebezpieczenstwie-czy-falszywy-alarm,200274,919835.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Łabędź w niebezpieczeństwie czy fałszywy alarm?" href="https://mojchorzow.pl/i,labedz-w-niebezpieczenstwie-czy-falszywy-alarm,200274,919835.html">
						<strong>
							Łabędź w niebezpieczeństwie czy fałszywy alarm?
						</strong>
						<span>dodano 2021-01-12 14:45</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/919804.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,od-8-stycznia-2021-r-wszystkie-skierowania-wystawiane-sa-w-postaci-elektronicznej,100,919804.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Od 8 stycznia 2021 r. wszystkie skierowania wystawiane są w postaci elektronicznej" href="https://mojchorzow.pl/i,od-8-stycznia-2021-r-wszystkie-skierowania-wystawiane-sa-w-postaci-elektronicznej,100,919804.html">
						<strong>
							Od 8 stycznia 2021 r. wszystkie skierowania wystawiane są w postaci elektronicznej
						</strong>
						<span>dodano 2021-01-12 09:00</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/930970.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,koniec-mozliwosci-odmowy-przyjecia-mandatu-kontrowersyjny-pomysl-poslow-pis,200274,930970.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Koniec możliwości odmowy przyjęcia mandatu? Kontrowersyjny pomysł posłów PiS." href="https://zabrze.com.pl/i,koniec-mozliwosci-odmowy-przyjecia-mandatu-kontrowersyjny-pomysl-poslow-pis,200274,930970.html">
						<strong>
							Koniec możliwości odmowy przyjęcia mandatu? Kontrowersyjny pomysł posłów PiS.
						</strong>
						<span>dodano 2021-01-12 11:30</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/930963.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,w-zabrzu-znaleziono-zwloki-mezczyzny,200274,930963.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="W Zabrzu znaleziono zwłoki mężczyzny" href="https://zabrze.com.pl/i,w-zabrzu-znaleziono-zwloki-mezczyzny,200274,930963.html">
						<strong>
							W Zabrzu znaleziono zwłoki mężczyzny
						</strong>
						<span>dodano 2021-01-12 10:45</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/857198.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,centrum-zdrowia-w-mikolowie-pilnie-poszukuje-nowych-pracownikow-potrzebni-lekarze,200274,857198.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Centrum Zdrowia w Mikołowie pilnie poszukuje nowych pracowników. Potrzebni lekarze" href="https://mojmikolow.pl/i,centrum-zdrowia-w-mikolowie-pilnie-poszukuje-nowych-pracownikow-potrzebni-lekarze,200274,857198.html">
						<strong>
							Centrum Zdrowia w Mikołowie pilnie poszukuje nowych pracowników. Potrzebni lekarze
						</strong>
						<span>dodano 2021-01-12 13:45</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/857189.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,do-centrum-zdrowia-wracaja-porody-rodzinne-przyszli-rodzice-czekali-na-to-od-miesiecy,200274,857189.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Do Centrum Zdrowia wracają porody rodzinne! Przyszli rodzice czekali na to od miesięcy" href="https://mojmikolow.pl/i,do-centrum-zdrowia-wracaja-porody-rodzinne-przyszli-rodzice-czekali-na-to-od-miesiecy,200274,857189.html">
						<strong>
							Do Centrum Zdrowia wracają porody rodzinne! Przyszli rodzice czekali na to od miesięcy
						</strong>
						<span>dodano 2021-01-12 11:00</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
		<aside>
			<p>Portal należy do sieci:</p>
<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"  loading="lazy" /></a></p>	
		</aside>
		
		<nav>
			<div class="footer-nav-container">
    <div>
        <h5>Kontakt</h5>
        <ul>
            <li><a href="https://silesia.info.pl/reklama" target="_blank">Reklama</a></li>
            <li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
            <li><a href="p,s,partnerzy.html">Partnerzy</a></li>
        </ul>
    </div>
    <div>
        <ul>
            <li><a href="p,s,redakcja.html">Redakcja</a></li>
            <li><a href="p,s,praktyki.html">Praktyki</a></li>
            <li><a href="p,s,regulamin.html">Regulamin</a></li>
            <li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
        </ul>
    </div>
</div>		
		</nav>
		
			
		<nav>
			<ul id="footer-social">
			<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" data-name="fb"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
							<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<li><a href="p,s,powiadomienia_push.html" data-name="push"><i class="fa fa-mobile" aria-hidden="true"></i></a></li>
	</ul>		
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2021. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Tworzenie stron www, portali miejskich i sklepów internetowych Sosnowiec">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Tworzenie stron www, portali miejskich i sklepów internetowych Sosnowiec"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>




<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": {
			"@type": "EntryPoint",
			"urlTemplate": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}"
		},
		"query-input": {
			"@type": "PropertyValueSpecification",
			"valueName": "szukaj",
			"defaultValue": "http://schema.org/True"
		}
    }
}
</script>
<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		
		
		
	</body>
</html>