<!DOCTYPE html>
<html>
	<head>
				<title>W księgarnianych zakamarkach – wycieczka do Księgarni Bookszpan - Sosnowiec ciekawe artykuły</title>
		<meta name="description" content="Miejska Biblioteka Publiczna w Sosnowcu &ndash; organizator wakacyjnego projektu &bdquo;Akcja-ilustracja, czyli kreatywne lato z biblioteką&rdquo; - serdecznie z..." />
		<meta name="robots" content="all"/>
		<meta name="author" content="silnet.pl"/>
		<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
		<meta name="viewport" content="width=1280, initial-scale=1.0" />
		<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

		<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
		<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
		<link rel="manifest" href="/manifest.json">

		<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;family=Roboto:400,500,700&amp;subset=latin-ext" media="nope"/>
		<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" media="nope"/>
				
				<link href="//static.silesia.info.pl/portale/all/css/styles.css?_=1626267496" type="text/css" rel="stylesheet" media="all"/>
		
		<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />

		<script src="//maps.googleapis.com/maps/api/js?key=AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs&region=PL" type="text/javascript"></script>

		<script src="//apis.google.com/js/plusone.js" type="text/javascript"></script>
		<script async defer src="//reklama.silnet.pl/www/delivery/asyncjs.php"></script>
		        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.833890","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />
<meta property="og:title" content="W księgarnianych zakamarkach &ndash; wycieczka do Księgarni Bookszpan - Sosnowiec ciekawe artykuły" />
<meta property="og:description" content="Miejska Biblioteka Publiczna w Sosnowcu &ndash; organizator wakacyjnego projektu &bdquo;Akcja-ilustracja, czyli kreatywne lato z biblioteką&rdquo; - serdecznie z..." />
	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/833890.informacja.jpg" />

<meta property="og:url" content="https://sosnowiecki.pl/i,w-ksiegarnianych-zakamarkach--wycieczka-do-ksiegarni-bookszpan,100,833890.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,w-ksiegarnianych-zakamarkach--wycieczka-do-ksiegarni-bookszpan,100,833890.html">		

<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function(){
	var arr = Array.from(document.querySelectorAll('link[media="nope"]'));
	arr.forEach(function(el){
		el.type='text/css';
		el.media='all';
		el.rel='stylesheet';
	});
});
</script>
			
	
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/skrypty.js"></script>
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js"></script>

</head>

	<body class="news informacja informacje sosnowiecki page ciekawe-artykuly">
	
		
<header>

	

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" loading="lazy" />
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/dowod-osobisty/sosnowiec" target="_blank" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/komunikacja/prawo-jazdy/sosnowiec" target="_blank" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/nieruchomosci" target="_blank" title="Nieruchomości">Nieruchomości</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/odpis-aktu-urodzenia/sosnowiec" target="_blank" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" rel="follow" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPR w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a href="p,s,informacje_turystyka.html" title="Atrakcje Śląska">Atrakcje Śląska</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
                <li class="header"><a href="p,s,200229,o,katalog_wpisy,id_kat,2,strona,0.html">Ogłoszenia</a></li>
                <li><a href="p,s,ogloszenia.html" title="Kategorie ogłoszeń">Kategorie ogłoszeń</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<h2>Wiadomości z Sosnowca
			<a href="p,s,daj_cynk.html?utm_campaign=ikony-graficzne&amp;utm_source=dodaj&amp;utm_medium=main-title&amp;utm_content=aktualnosc" title="Dodaj wiadomość" class="icon-add-sb"><![CDATA[&nbsp;]]></a>
		</h2>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Ciekawe artykuły" href="p,s,informacje_ciekawe_artykuly.html"><span itemprop="name">Ciekawe artykuły</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		<aside id="livestream-container">
    
</aside>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
                    $.ajax({ 
                        type: 'POST',
                        url: 'tools/article_count.php',
                        data: 'article_id=833890',
                        success: function(data) {
                            if(data.result == "error") {
                                if(typeof console === "undefined") {
                                    //console.log("Error: article count");
                                }
                            }
                        }
                    });
                </script><section id="news"><section itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">W ksi&#281;garnianych zakamarkach &ndash; wycieczka do Ksi&#281;garni Bookszpan</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2021-07-15 09:00</span><meta itemprop="description" content=" Miejska Biblioteka Publiczna w Sosnowcu &ndash; organizator wakacyjnego projektu &bdquo;Akcja-ilustracja, czyli kreatywne lato z bibliotek&amp;#261;&rdquo; - serdecznie zaprasza do udzia&amp;#322;u w wycieczce do Ksi&amp;#281;garni Bookszpan. ">
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2021-07-15 09:00">
<meta itemprop="dateModified" content="2021-07-15 09:11">
<meta itemprop="dateCreated" content="2021-07-15 09:00">
<meta itemprop="url" content="https://sosnowiecki.pl/i,w-ksiegarnianych-zakamarkach--wycieczka-do-ksiegarni-bookszpan,100,833890.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,w-ksiegarnianych-zakamarkach--wycieczka-do-ksiegarni-bookszpan,100,833890.html">
</li></ul>
<div id="news-gallery" data-is-gallery="false"><div class="gallery-block"><div class="gallery-block__item-list"><a href="/thumb/w-ksiegarnianych-zakamarkach--wycieczka-do-ksiegarni-bookszpan/833890/1200/1200/i/jpg" class="gallery-block__item lightbox" title="W ksi&#281;garnianych zakamarkach &ndash; wycieczka do Ksi&#281;garni Bookszpan" download="w-ksiegarnianych-zakamarkach--wycieczka-do-ksiegarni-bookszpan"><img itemprop="image" src="/thumb/w-ksiegarnianych-zakamarkach--wycieczka-do-ksiegarni-bookszpan/833890/1200/1200/i/jpg" alt="W ksi&amp;#281;garnianych zakamarkach &ndash; wycieczka do Ksi&amp;#281;garni Bookszpan" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/w-ksiegarnianych-zakamarkach--wycieczka-do-ksiegarni-bookszpan/833890/1200/1200/i/jpg">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="666">
<span class="gallery-block__item-description -counter">W ksi&#281;garnianych zakamarkach &ndash; wycieczka do Ksi&#281;garni Bookszpan</span></a></div></div></div>
<article><p style="text-align: justify;"><a   href="https://sosnowiecki.pl/w,mbp---biblioteka-glowna,116,492753.html">Miejska Biblioteka Publiczna w Sosnowcu</a> – organizator wakacyjnego projektu „Akcja-ilustracja, czyli kreatywne lato z biblioteką” - serdecznie zaprasza do udziału w wycieczce do Księgarni Bookszpan w Sosnowcu (Centrum Handlowe Auchan), która odbędzie się w czwartek 22 lipca 2021. &nbsp;Udział w wycieczce jest bezpłatny – obowiązują zapisy.</p>

<p style="text-align: justify;">Czy wizyta w Księgarni może okazać się jedną z najlepszych wakacyjnych przygód? Oczywiście, że tak! Na co dzień Księgarnia kojarzy nam się z książkowymi zakupami. Jednak to miejsce skrywa również wiele ciekawych sekretów. Można się w niej także doskonale bawić!</p>

<h3>Uczestnicy wycieczki zostaną oprowadzeni po tajemniczych księgarnianych zakamarkach</h3>

<p style="text-align: justify;">Wezmą również udział w specjalnie przygotowanych konkursach i zabawach. Dopełnieniem wycieczki mogą być również udane książkowe zakupy.</p>

<blockquote>
<p style="text-align: justify;">- Zapraszamy gorąco do udziału w wyprawie. Będzie naprawdę wesoło i ciekawie. Może nawet, pomiędzy regałami, uda nam się spotkać prawdziwego mola książkowego - <strong>zachęca <a   href="https://sosnowiecki.pl/w,mbp---biblioteka-glowna,116,492753.html">Miejska Biblioteka Publiczna</a> w Sosnowcu.</strong></p>
</blockquote>

<p style="text-align: justify;"><strong>Wypełnioną i podpisaną kartę zgłoszeniową i zgodę </strong>(do pobrania&nbsp;<a  class="nofollow"  href="http://www.biblioteka.sosnowiec.pl" rel="nofollow">TUTAJ</a>) należy przesłać na adres <strong>promocja@biblioteka.sosnowiec.pl</strong> lub dostarczyć osobiście do Działu Instruktażu i Promocji w Zagłębiowskiej Mediatece (ul. Kościelna 11, poziom II). <strong>Ilość miejsc ograniczona.</strong> Każde dziecko musi posiadać bilety autobusowe na przejazd do Centrum Auchan i z powrotem. Ewentualne zakupy, dzieci mogą robić tylko na swój koszt.</p></article><footer><p   id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/baborska.wioletta.jpg" alt="Wioletta Baborska" loading="lazy" >Wioletta Baborska
                        <meta itemprop="author" content="Wioletta Baborska" itemtype="http://schema.org/Person"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                    Źródło: MBP Sosnowiec<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share"><p>Udostępnij:</p>
<a  class="share-fb window-open" data-width="600" data-height="300"  href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsosnowiecki.pl%2Fi%2Cw-ksiegarnianych-zakamarkach--wycieczka-do-ksiegarni-bookszpan%2C100%2C833890.html" rel="nofollow"></a></aside></footer><nav id="keywords"><p>Zobacz więcej na temat:</p>
<ul>
<li><a title="Miejska Biblioteka Publiczna w Sosnowcu" href="t,Miejska-Biblioteka-Publiczna-w-Sosnowcu.html">Miejska Biblioteka Publiczna w Sosnowcu</a></li>
<li><a title="mbp sosnowiec" href="t,mbp-sosnowiec.html">mbp sosnowiec</a></li>
<li><a title="mediateka" href="t,mediateka.html">mediateka</a></li>
<li><a title="zagłębiowska mediateka" href="t,zag%C5%82%C4%99biowska-mediateka.html">zagłębiowska mediateka</a></li>
</ul>
<meta itemprop="keywords" content="Miejska Biblioteka Publiczna w Sosnowcu, mbp sosnowiec, mediateka, zagłębiowska mediateka,"></nav><aside></aside></section></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Następna 
					informacja
				</h3><article><a title="Mieszkaniec Sosnowca w szoku! Pod ogrodzeniem znalaz&#322; nagrobki!" href="/i,mieszkaniec-sosnowca-w-szoku-pod-ogrodzeniem-znalazl-nagrobki,100,833891.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/833891.informacja.m.jpg" class="lazyload" >&nbsp;</figure><strong>Mieszkaniec Sosnowca w szoku! Pod ogrodzeniem znalaz&#322; nagrobki!</strong><br/></a></article></div>			
					
					
					<h3 class="modern">Zobacz także</h3><ul id="similar" class="clearfix">
<li><a title="&bdquo;Fuga&rdquo; w Ogrodzie Zag&#322;&#281;biowskiej Mediateki" href="/i,fuga-w-ogrodzie-zaglebiowskiej-mediateki,100,833865.html"><figure data-bg="/thumb/fuga-w-ogrodzie-zaglebiowskiej-mediateki/833865/160/350/i/jpg" class="lazyload" >&nbsp;</figure><strong>&bdquo;Fuga&rdquo; w Ogrodzie Zag&#322;&#281;biowskiej Mediateki</strong><br><span>Przed nami kolejna filmowa pere&#322;ka przygotowana w ramach wakacyjnego cyklu &bdquo;Seanse w Ogrodzie&rdquo;, w dodatku w doskona&#322;ej aktorskiej obsadzie, czyli &bdquo;Fuga&rdquo; z Gabriel&#261; Muska&#322;&#261; i &#321;ukaszem Simlatem.</span></a></li>
<li><a title='Lipcowe warsztaty "Kreatywny Senior" w Mediatece' href="/i,lipcowe-warsztaty-kreatywny-senior-w-mediatece,200274,833854.html"><figure data-bg="/thumb/lipcowe-warsztaty-kreatywny-senior-w-mediatece/833854/160/350/i/gif" class="lazyload" >&nbsp;</figure><strong>Lipcowe warsztaty "Kreatywny Senior" w Mediatece</strong><br><span>Miejska Biblioteka Publiczna w Sosnowcu serdecznie zaprasza wszystkich Kreatywnych Senior&oacute;w na kolejne warsztaty r&#281;kodzie&#322;a. Odb&#281;d&#261; si&#281; one 19 lipca 2021 o godz. 17.00 w Ogrodzie Mediateki.</span></a></li>
</ul>
					
					<aside   class="newsletter-rejestracja"><p><strong>Najnowsze informacje z Sosnowca w Twojej skrzynce e-mail</strong></p>
<form action="p,s,newsletter_korzysci.html" method="post" name="newsletter-rejestracja" class="tiny-form">
<input type="hidden" name="o" value="mailing_formularz"><input type="hidden" name="opcja" value="dodaj"><input type="email" name="email" class="requried" placeholder="Podaj swój adres e-mail"><input type="submit" class="submit" value="Zapisz się"><p class="more-info">Dodanie adresu e-mail do newslettera oznacza akceptację <a href="p,s,regulamin.html">regulaminu &raquo;</a></p>
</form></aside>
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,833890.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"></p>
<p><input type="checkbox" name="regulamin" id="regulamin" class="required"> Wyrażam zgodę na publikację postu w formie komentarza zgodnie z obowiązującym <a href="p,s,regulamin.html">Regulaminem</a>.</p>
<p><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadamiaj o odpowiedziach na komentarz.</p>
<div id="comment_additional" class="show-hide-more"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> dodaj mój adres do <a href="p,s,newsletter_korzysci.html">newslettera</a>.</p>
</div></div>
<p><input class="transition" type="submit" value="Dodaj komentarz"></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">									
											 																					
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside><div class="rodo"><p>Więcej informacji na temat przysługujących Państwu praw zawarliśmy w <a href="p,s,polityka_prywatnosci.html">Polityce Prywatności</a>.</p></div>
</form>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					

					
					
					
					
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833891.informacja.m.jpg" class="lazyload" ><a title="Mieszkaniec Sosnowca w szoku! Pod ogrodzeniem znalazł nagrobki!" href="/i,mieszkaniec-sosnowca-w-szoku-pod-ogrodzeniem-znalazl-nagrobki,100,833891.html">&nbsp;</a></figure><article><a title="Mieszkaniec Sosnowca w szoku! Pod ogrodzeniem znalazł nagrobki!" href="/i,mieszkaniec-sosnowca-w-szoku-pod-ogrodzeniem-znalazl-nagrobki,100,833891.html"><strong>Mieszkaniec Sosnowca w szoku! Pod ogrodzeniem znalaz&#322; nagrobki!</strong><span>dodano 9 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833887.informacja.m.jpg" class="lazyload" ><a title="Czym są materiały POSM i dlaczego są potrzebne" href="/i,czym-sa-materialy-posm-i-dlaczego-sa-potrzebne,270925,833887.html">&nbsp;</a></figure><article><a title="Czym są materiały POSM i dlaczego są potrzebne" href="/i,czym-sa-materialy-posm-i-dlaczego-sa-potrzebne,270925,833887.html"><strong>Czym s&#261; materia&#322;y POSM i dlaczego s&#261; potrzebne</strong><span>dodano 11 godz. temu</span></a><ul><li class="comment-count-container" data-count="1">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833888.informacja.m.jpg" class="lazyload" ><a title="Stacjonarny czy internetowy sklep z nowymi oponami? Jak kupować?" href="/i,stacjonarny-czy-internetowy-sklep-z-nowymi-oponami-jak-kupowac,270925,833888.html">&nbsp;</a></figure><article><a title="Stacjonarny czy internetowy sklep z nowymi oponami? Jak kupować?" href="/i,stacjonarny-czy-internetowy-sklep-z-nowymi-oponami-jak-kupowac,270925,833888.html"><strong>Stacjonarny czy internetowy sklep z nowymi oponami? Jak kupowa&#263;?</strong><span>dodano 11 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833877.informacja.m.jpg" class="lazyload" ><a title="Jak dobrze wybrać lokatę? Na co zwrócić uwagę?" href="/i,jak-dobrze-wybrac-lokate-na-co-zwrocic-uwage,270925,833877.html">&nbsp;</a></figure><article><a title="Jak dobrze wybrać lokatę? Na co zwrócić uwagę?" href="/i,jak-dobrze-wybrac-lokate-na-co-zwrocic-uwage,270925,833877.html"><strong>Jak dobrze wybra&#263; lokat&#281;? Na co zwr&oacute;ci&#263; uwag&#281;?</strong><span>dodano 2021-07-14 12:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833876.informacja.m.png" class="lazyload" ><a title="Prognoza pogody do końca tygodnia (15-18 lipca)" href="/i,prognoza-pogody-do-konca-tygodnia-15-18-lipca,200274,833876.html">&nbsp;</a></figure><article><a title="Prognoza pogody do końca tygodnia (15-18 lipca)" href="/i,prognoza-pogody-do-konca-tygodnia-15-18-lipca,200274,833876.html"><strong>Prognoza pogody do ko&#324;ca tygodnia (15-18 lipca)</strong><span>dodano 2021-07-14 11:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833450.informacja.m.jpg" class="lazyload" ><a title="Imprezy i wydarzenia na Śląsku [21-27 czerwca]" href="/i,imprezy-i-wydarzenia-na-slasku-21-27-czerwca,200274,833450.html">&nbsp;</a></figure><article><a title="Imprezy i wydarzenia na Śląsku [21-27 czerwca]" href="/i,imprezy-i-wydarzenia-na-slasku-21-27-czerwca,200274,833450.html"><strong>Imprezy i wydarzenia na &#346;l&#261;sku [21-27 czerwca]</strong><span>dodano 2021-06-21 16:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833482.informacja.m.jpg" class="lazyload" ><a title="Nadchodzi załamanie pogody. Sprawdź prognozę na najbliższy tydzień [21-27.06]" href="/i,nadchodzi-zalamanie-pogody-sprawdz-prognoze-na-najblizszy-tydzien-21-2706,200274,833482.html">&nbsp;</a></figure><article><a title="Nadchodzi załamanie pogody. Sprawdź prognozę na najbliższy tydzień [21-27.06]" href="/i,nadchodzi-zalamanie-pogody-sprawdz-prognoze-na-najblizszy-tydzien-21-2706,200274,833482.html"><strong>Nadchodzi za&#322;amanie pogody. Sprawd&#378; prognoz&#281; na najbli&#380;szy tydzie&#324; [21-27.06]</strong><span>dodano 2021-06-22 09:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833823.informacja.m.jpg" class="lazyload" ><a title="Dramatyczne poszukiwania w Sosnowcu. Ojciec stracił z oczu dwójkę dzieci" href="/i,dramatyczne-poszukiwania-w-sosnowcu-ojciec-stracil-z-oczu-dwojke-dzieci,200274,833823.html">&nbsp;</a></figure><article><a title="Dramatyczne poszukiwania w Sosnowcu. Ojciec stracił z oczu dwójkę dzieci" href="/i,dramatyczne-poszukiwania-w-sosnowcu-ojciec-stracil-z-oczu-dwojke-dzieci,200274,833823.html"><strong>Dramatyczne poszukiwania w Sosnowcu. Ojciec straci&#322; z oczu dw&oacute;jk&#281; dzieci</strong><span>dodano 2021-07-09 09:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833797.informacja.m.png" class="lazyload" ><a title="Park linowy w Sosnowcu - otwarcie" href="/i,park-linowy-w-sosnowcu---otwarcie,200274,833797.html">&nbsp;</a></figure><article><a title="Park linowy w Sosnowcu - otwarcie" href="/i,park-linowy-w-sosnowcu---otwarcie,200274,833797.html"><strong>Park linowy w Sosnowcu - otwarcie</strong><span>dodano 2021-07-05 12:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833672.informacja.m.jpg" class="lazyload" ><a title="Sosnowiec: Na ul. 3 Maja znaleziono pytona królewskiego" href="/i,sosnowiec-na-ul-3-maja-znaleziono-pytona-krolewskiego,200274,833672.html">&nbsp;</a></figure><article><a title="Sosnowiec: Na ul. 3 Maja znaleziono pytona królewskiego" href="/i,sosnowiec-na-ul-3-maja-znaleziono-pytona-krolewskiego,200274,833672.html"><strong>Sosnowiec: Na ul. 3 Maja znaleziono pytona kr&oacute;lewskiego</strong><span>dodano 2021-06-21 13:00</span></a><ul><li class="comment-count-container" data-count="1">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_komentowane" class="tabs_container"><ul class="tabs-news"><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/833769.informacja.m.jpg" class="lazyload" ><a title="W Sosnowcu ju&#380; jak na Krecie albo Rodos. Na Stawikach za pla&#380;&#281; i le&#380;ak trzeba zap&#322;aci&#263;" href="/i,w-sosnowcu-juz-jak-na-krecie-albo-rodos-na-stawikach-za-plaze-i-lezak-trzeba-zaplacic,100,833769.html">&nbsp;</a></figure><article><a title="W Sosnowcu ju&#380; jak na Krecie albo Rodos. Na Stawikach za pla&#380;&#281; i le&#380;ak trzeba zap&#322;aci&#263;" href="/i,w-sosnowcu-juz-jak-na-krecie-albo-rodos-na-stawikach-za-plaze-i-lezak-trzeba-zaplacic,100,833769.html"><strong>W Sosnowcu ju&#380; jak na Krecie albo Rodos. Na Stawikach za pla&#380;&#281; i le&#380;ak trzeba zap&#322;aci&#263;</strong><span>dodano 2021-06-30 13:45</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/833672.informacja.m.jpg" class="lazyload" ><a title="Sosnowiec: Na ul. 3 Maja znaleziono pytona kr&oacute;lewskiego" href="/i,sosnowiec-na-ul-3-maja-znaleziono-pytona-krolewskiego,200274,833672.html">&nbsp;</a></figure><article><a title="Sosnowiec: Na ul. 3 Maja znaleziono pytona kr&oacute;lewskiego" href="/i,sosnowiec-na-ul-3-maja-znaleziono-pytona-krolewskiego,200274,833672.html"><strong>Sosnowiec: Na ul. 3 Maja znaleziono pytona kr&oacute;lewskiego</strong><span>dodano 2021-06-21 13:00</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/833650.informacja.m.png" class="lazyload" ><a title="Prezydent z absolutorium" href="/i,prezydent-z-absolutorium,200274,833650.html">&nbsp;</a></figure><article><a title="Prezydent z absolutorium" href="/i,prezydent-z-absolutorium,200274,833650.html"><strong>Prezydent z absolutorium</strong><span>dodano 2021-06-18 07:45</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li></ul></div>
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/928434.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,nadchodzi-ochlodzenie-sprawdz-prognoze-na-najblizszy-tydzien-16-2207,200274,928434.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Nadchodzi ochłodzenie. Sprawdź prognozę na najbliższy tydzień [16-22.07]" href="https://mojchorzow.pl/i,nadchodzi-ochlodzenie-sprawdz-prognoze-na-najblizszy-tydzien-16-2207,200274,928434.html">
						<strong>
							Nadchodzi ochłodzenie. Sprawdź prognozę na najbliższy tydzień [16-22.07]
						</strong>
						<span>dodano 2021-07-15 12:45</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/928987.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,bilans-zniszczen-po-nawalnicach-w-wojewodztwie-slaskim,100,928987.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Bilans zniszczeń po nawałnicach w województwie śląskim!" href="https://mojchorzow.pl/i,bilans-zniszczen-po-nawalnicach-w-wojewodztwie-slaskim,100,928987.html">
						<strong>
							Bilans zniszczeń po nawałnicach w województwie śląskim!
						</strong>
						<span>dodano 2021-07-15 10:00</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/940547.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,nadchodzi-ochlodzenie-sprawdz-prognoze-na-najblizszy-tydzien-16-2207,200274,940547.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Nadchodzi ochłodzenie. Sprawdź prognozę na najbliższy tydzień [16-22.07]" href="https://zabrze.com.pl/i,nadchodzi-ochlodzenie-sprawdz-prognoze-na-najblizszy-tydzien-16-2207,200274,940547.html">
						<strong>
							Nadchodzi ochłodzenie. Sprawdź prognozę na najbliższy tydzień [16-22.07]
						</strong>
						<span>dodano 2021-07-15 12:45</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/941124.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,zabrze-walczy-o-podworko-nivea-dzis-ostatni-dzien-glosowania,200274,941124.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Zabrze walczy o Podwórko Nivea. Dziś ostatni dzień głosowania!" href="https://zabrze.com.pl/i,zabrze-walczy-o-podworko-nivea-dzis-ostatni-dzien-glosowania,200274,941124.html">
						<strong>
							Zabrze walczy o Podwórko Nivea. Dziś ostatni dzień głosowania!
						</strong>
						<span>dodano 2021-07-15 12:30</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/860445.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,nadchodzi-ochlodzenie-sprawdz-prognoze-na-najblizszy-tydzien-16-2207,200274,860445.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Nadchodzi ochłodzenie. Sprawdź prognozę na najbliższy tydzień [16-22.07]" href="https://mojmikolow.pl/i,nadchodzi-ochlodzenie-sprawdz-prognoze-na-najblizszy-tydzien-16-2207,200274,860445.html">
						<strong>
							Nadchodzi ochłodzenie. Sprawdź prognozę na najbliższy tydzień [16-22.07]
						</strong>
						<span>dodano 2021-07-15 13:00</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/860825.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,bilans-zniszczen-po-nawalnicach-w-wojewodztwie-slaskim,100,860825.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Bilans zniszczeń po nawałnicach w województwie śląskim!" href="https://mojmikolow.pl/i,bilans-zniszczen-po-nawalnicach-w-wojewodztwie-slaskim,100,860825.html">
						<strong>
							Bilans zniszczeń po nawałnicach w województwie śląskim!
						</strong>
						<span>dodano 2021-07-15 10:15</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
		<aside>
			<p>Portal należy do sieci:</p>
<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"  loading="lazy" /></a></p>	
		</aside>
		
		<nav>
			<div class="footer-nav-container">
    <div>
        <h5>Kontakt</h5>
        <ul>
            <li> <a href="p,s,reklama.html">Reklama</a></li>
            <li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
            <li><a href="p,s,partnerzy.html">Partnerzy</a></li>
        </ul>
    </div>
    <div>
        <ul>
            <li><a href="p,s,redakcja.html">Redakcja</a></li>
            <li><a href="p,s,praktyki.html">Praktyki</a></li>
            <li><a href="p,s,regulamin.html">Regulamin</a></li>
            <li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
        </ul>
    </div>
</div>		
		</nav>
		
			
		<nav>
			<ul id="footer-social">
			<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" data-name="fb"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
							<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<li><a href="p,s,powiadomienia_push.html" data-name="push"><i class="fa fa-mobile" aria-hidden="true"></i></a></li>
	</ul>		
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2021. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>


<aside class="fab">
	<span class="fab__action-button">+</span>
	<ul class="fab__button-list">
		<li class="fab__button-list-item">
			<a href="p,s,daj_cynk.html" data-fab-tooltip="Wiadomości - daj cynk"><em class="fa fa-bell"></em></a>
		</li>
		<li class="fab__button-list-item">
			<a href="p,s,dodaj_firme.html" data-fab-tooltip="Dodaj firmę"><em class="fa fa-building"></em></a>
		</li>
		<li class="fab__button-list-item">
			<a href="p,s,dodaj_ogloszenie.html" data-fab-tooltip="Dodaj ogłoszenie"><em class="fa fa-newspaper-o"></em></a>
		</li>
	</ul>		
</aside>





<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": {
			"@type": "EntryPoint",
			"urlTemplate": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}"
		},
		"query-input": {
			"@type": "PropertyValueSpecification",
			"valueName": "szukaj",
			"defaultValue": "http://schema.org/True"
		}
    }
}
</script>
<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

		
		
	</body>
</html>