<!DOCTYPE html>
<html>
	<head>
		<title>"Ron usterka" w rodzinnym spotkaniu z kinem MUZA - Sosnowiec ciekawe artykuły</title>
<meta name="description" content="W niedzielę 19 grudnia &nbsp;o godz.11:00 Muza zaprasza na RODZINNE SPOTKANIE Z KINEM MUZA - RON USTERKA. Wsp&oacute;lnie z Disney Polska zapraszają&nbsp;na wzrus..." />
<meta name="robots" content="all"/>
<meta name="author" content="silnet.pl"/>
<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
<meta name="viewport" content="width=1280, initial-scale=1.0" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
<link rel="manifest" href="/manifest.json">



<link rel="stylesheet" href="//static.silesia.info.pl/portale/all/css/styles.css?_=1638791724"/>




<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&family=Roboto:wght@400;700&display=swap" />

<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />



        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.834939","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />
<meta property="og:title" content="&quot;Ron usterka&quot; w rodzinnym spotkaniu z kinem MUZA - Sosnowiec ciekawe artykuły" />
<meta property="og:description" content="W niedzielę 19 grudnia &nbsp;o godz.11:00 Muza zaprasza na RODZINNE SPOTKANIE Z KINEM MUZA - RON USTERKA. Wsp&oacute;lnie z Disney Polska zapraszają&nbsp;na wzrus..." />
	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/834939.informacja.jpg?_=1638900183" />

<meta property="og:url" content="https://sosnowiecki.pl/i,ron-usterka-w-rodzinnym-spotkaniu-z-kinem-muza,100,834939.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,ron-usterka-w-rodzinnym-spotkaniu-z-kinem-muza,100,834939.html">		

<style>
/*APP "SHELL"*/
BODY::before {
	content: "Trwa ładowanie ...";
    background: #cfd9df;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    z-index: 2147483647;
	background-image: -webkit-gradient(linear, left bottom, left top, from(#cfd9df), to(#e2ebf0));
    background-image: -o-linear-gradient(bottom, #cfd9df 0%, #e2ebf0 100%);
    background-image: linear-gradient(to top, #cfd9df 0%, #e2ebf0 100%);
    box-sizing: border-box;
    padding-top: 50vh;
	padding-top:calc(50vh - 1rem);
	text-align: center;
    font-size: 2rem;
    font-family: Arial,sans-serif;
	color:#333;
}
</style>
			
	
		
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js?_=1638797157"></script>

</head>

	<body class="news informacja informacje sosnowiecki page ciekawe-artykuly">
	
		
<header>

	

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" class="nolazy"/>
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/dowod-osobisty/sosnowiec" target="_blank" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/komunikacja/prawo-jazdy/sosnowiec" target="_blank" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/nieruchomosci" target="_blank" title="Nieruchomości">Nieruchomości</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/odpis-aktu-urodzenia/sosnowiec" target="_blank" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" rel="follow" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPR w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a href="p,s,informacje_turystyka.html" title="Atrakcje Śląska">Atrakcje Śląska</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
                <li class="header"><a href="p,s,200229,o,katalog_wpisy,id_kat,2,strona,0.html">Ogłoszenia</a></li>
                <li><a href="p,s,ogloszenia.html" title="Kategorie ogłoszeń">Kategorie ogłoszeń</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
				<li><a href="https://theprotocol.it" title="The protocol">The protocol</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<h2>Wiadomości z Sosnowca
			<a href="p,s,daj_cynk.html?utm_campaign=ikony-graficzne&amp;utm_source=dodaj&amp;utm_medium=main-title&amp;utm_content=aktualnosc" title="Dodaj wiadomość" class="icon-add-sb"><![CDATA[&nbsp;]]></a>
		</h2>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Ciekawe artykuły" href="p,s,informacje_ciekawe_artykuly.html"><span itemprop="name">Ciekawe artykuły</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		<aside id="livestream-container">
    
</aside>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
                    $.ajax({ 
                        type: 'POST',
                        url: 'tools/article_count.php',
                        data: 'article_id=834939',
                        success: function(data) {
                            if(data.result == "error") {
                                if(typeof console === "undefined") {
                                    //console.log("Error: article count");
                                }
                            }
                        }
                    });
                </script><section id="news"><section itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">"Ron usterka" w rodzinnym spotkaniu z kinem MUZA</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2021-12-07 09:15</span><meta itemprop="description" content=' W niedziel&amp;#281; 19 grudnia &nbsp;o godz.11:00 Muza zaprasza na RODZINNE SPOTKANIE Z KINEM MUZA - RON USTERKA. Wsp&oacute;lnie z Disney Polska zapraszaj&amp;#261;&nbsp;na wzruszaj&amp;#261;cy, zabawny i m&amp;#261;dry film "dla ka&amp;#380;dego". '>
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2021-12-07 09:15">
<meta itemprop="dateModified" content="2021-12-07 09:31">
<meta itemprop="dateCreated" content="2021-12-07 09:15">
<meta itemprop="url" content="https://sosnowiecki.pl/i,ron-usterka-w-rodzinnym-spotkaniu-z-kinem-muza,100,834939.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,ron-usterka-w-rodzinnym-spotkaniu-z-kinem-muza,100,834939.html">
</li></ul>
<div id="news-gallery" data-is-gallery="false"><div class="gallery-block"><div class="gallery-block__item-list">

<a href="/thumb/ron-usterka-w-rodzinnym-spotkaniu-z-kinem-muza/834939/1200/1200/i/jpg" class="gallery-block__item lightbox" title='"Ron usterka" w rodzinnym spotkaniu z kinem MUZA' download="ron-usterka-w-rodzinnym-spotkaniu-z-kinem-muza"><img itemprop="image" src="/thumb/ron-usterka-w-rodzinnym-spotkaniu-z-kinem-muza/834939/1200/1200/i/jpg" alt='"Ron usterka" w rodzinnym spotkaniu z kinem MUZA' loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/ron-usterka-w-rodzinnym-spotkaniu-z-kinem-muza/834939/1200/1200/i/jpg">
<meta itemprop="width" content="572">
<meta itemprop="height" content="277">
<span class="gallery-block__item-description -counter">"Ron usterka" w rodzinnym spotkaniu z kinem MUZA</span></a>
</div></div></div>
<article><p style="text-align: justify;">W niedzielę 19 grudnia &nbsp;o godz.11:00 Muza zaprasza na RODZINNE SPOTKANIE Z KINEM MUZA - RON USTERKA. Wspólnie z Disney Polska zapraszają&nbsp;na wzruszający, zabawny i mądry film "dla każdego".</p>

<h3>Rodzinne Spotkanie z Kinem MUZA - Ron Usterka</h3>

<p style="text-align: justify;">"Ron usterka" wytwórni 20th Century Studios i Locksmith Animation to historia Barneya, wycofanego i nieśmiałego chłopca i Rona, jego nowego, chodzącego i mówiącego robota, który ma być jego „Najlepszym przyjacielem z pudełka”. Przezabawne awarie Rona, rozgrywające się na tle ery mediów społecznościowych, wprowadzają ich w pełną akcji podróż, w której chłopiec i robot odkryją prawdziwą przyjaźń.</p>

<div class="embeddedContent oembed-provider- oembed-provider-youtube" data-align="center" data-oembed="https://youtu.be/rMCkWVyn7g8" data-oembed_provider="youtube" data-resizetype="noresize" data-title="https://youtu.be/rMCkWVyn7g8" style="text-align: center;"><iframe allowfullscreen="true" allowscriptaccess="always" frameborder="0" height="349" scrolling="no" src="//www.youtube.com/embed/rMCkWVyn7g8?wmode=transparent&amp;jqoemcache=b4gTV" title="https://youtu.be/rMCkWVyn7g8" width="425"></iframe></div>

<p style="text-align: justify;">Bilety dostępne online na stronie www.kiepura.pl oraz w kasach biletowych znajdujących się&nbsp;w <a   href="https://sosnowiecki.pl/w,muza-art-cafe,456073,492051.html">MUZIE</a>, oraz Energetycznym Centrum Kultury.</p>

</article><footer><p   id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/baborska.wioletta.jpg" alt="Wioletta Baborska" loading="lazy" >Wioletta Baborska
                        <meta itemprop="author" content="Wioletta Baborska" itemtype="http://schema.org/Person"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                    Źródło: MIEJSKI KLUB im. JANA KIEPURY<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share"><p>Udostępnij:</p>
<a  class="share-fb window-open" data-width="600" data-height="300"  href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsosnowiecki.pl%2Fi%2Cron-usterka-w-rodzinnym-spotkaniu-z-kinem-muza%2C100%2C834939.html" rel="nofollow"><i class="fa fa-facebook-official" aria-hidden="true">&nbsp;</i></a></aside></footer><nav id="keywords"><p>Zobacz więcej na temat:</p>
<ul>
<li><a title="Rodzinne Spotkanie z Kinem MUZA" href="t,Rodzinne-Spotkanie-z-Kinem-MUZA.html">Rodzinne Spotkanie z Kinem MUZA</a></li>
<li><a title="Ron Usterka" href="t,Ron-Usterka.html">Ron Usterka</a></li>
<li><a title="film" href="t,film.html">film</a></li>
<li><a title="kino muza" href="t,kino-muza.html">kino muza</a></li>
</ul>
<meta itemprop="keywords" content="Rodzinne Spotkanie z Kinem MUZA, Ron Usterka, film, kino muza,"></nav><aside></aside></section></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Następna 
					informacja
				</h3><article><a title="MotoMiko&#322;aje kolejny raz w Sosnowcu" href="/i,motomikolaje-kolejny-raz-w-sosnowcu,405147,834940.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/834940.informacja.m.jpg" class="lazyload" >&nbsp;</figure><strong>MotoMiko&#322;aje kolejny raz w Sosnowcu</strong><br/></a></article></div>			
					
					
					
					
					<aside   class="newsletter-rejestracja"><p><strong>Najnowsze informacje z Sosnowca w Twojej skrzynce e-mail</strong></p>
<form action="p,s,newsletter_korzysci.html" method="post" name="newsletter-rejestracja" class="tiny-form">
<input type="hidden" name="o" value="mailing_formularz"><input type="hidden" name="opcja" value="dodaj"><input type="email" name="email" class="requried" placeholder="Podaj swój adres e-mail"><input type="submit" class="submit" value="Zapisz się"><p class="more-info">Dodanie adresu e-mail do newslettera oznacza akceptację <a href="p,s,regulamin.html">regulaminu &raquo;</a></p>
</form></aside>
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,834939.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"></p>
<p><label><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadamiaj o odpowiedziach na komentarz.</label></p>
<div id="comment_additional" class="hide"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> chcę otrzymać <strong> bezpłatny </strong><a href="p,s,newsletter_korzysci.html">newsletter portalu Sosnowiecki.pl</a>.</p>
</div></div>
<p><label><input type="checkbox" name="regulamin" id="regulamin" class="required"> Wyrażam zgodę na publikację postu w formie komentarza zgodnie z obowiązującym <a href="p,s,regulamin.html">Regulaminem</a>.
										</label></p>
<p><input class="transition" type="submit" value="Dodaj komentarz"></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">
											
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside><div class="rodo"><p>Więcej informacji na temat przysługujących Państwu praw zawarliśmy w <a href="p,s,polityka_prywatnosci.html">Polityce Prywatności</a>.</p></div>
</form>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					

					
					
					
					
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834940.informacja.m.jpg" class="lazyload" ><a title="MotoMikołaje kolejny raz w Sosnowcu" href="/i,motomikolaje-kolejny-raz-w-sosnowcu,405147,834940.html">&nbsp;</a></figure><article><a title="MotoMikołaje kolejny raz w Sosnowcu" href="/i,motomikolaje-kolejny-raz-w-sosnowcu,405147,834940.html"><strong>MotoMiko&#322;aje kolejny raz w Sosnowcu</strong><span>dodano 9 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834938.informacja.m.jpg" class="lazyload" ><a title='"Inwestycja z perspektywą" - oddaj głos na Centrum Edukacji Ekologicznej Egzotarium' href="/i,inwestycja-z-perspektywa---oddaj-glos-na-centrum-edukacji-ekologicznej-egzotarium,200274,834938.html">&nbsp;</a></figure><article><a title='"Inwestycja z perspektywą" - oddaj głos na Centrum Edukacji Ekologicznej Egzotarium' href="/i,inwestycja-z-perspektywa---oddaj-glos-na-centrum-edukacji-ekologicznej-egzotarium,200274,834938.html"><strong>"Inwestycja z perspektyw&#261;" - oddaj g&#322;os na Centrum Edukacji Ekologicznej Egzotarium</strong><span>dodano 9 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834937.informacja.m.jpg" class="lazyload" ><a title="Koncert upamiętniający 40. rocznicę wprowadzenia stanu wojennego w Polsce" href="/i,koncert-upamietniajacy-40-rocznice-wprowadzenia-stanu-wojennego-w-polsce,100,834937.html">&nbsp;</a></figure><article><a title="Koncert upamiętniający 40. rocznicę wprowadzenia stanu wojennego w Polsce" href="/i,koncert-upamietniajacy-40-rocznice-wprowadzenia-stanu-wojennego-w-polsce,100,834937.html"><strong>Koncert upami&#281;tniaj&#261;cy 40. rocznic&#281; wprowadzenia stanu wojennego w Polsce</strong><span>dodano 2021-12-06 10:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834935.informacja.m.jpg" class="lazyload" ><a title="Poszukiwani 22 i 38-latek zostali zatrzymani. Jeden z nich wpadł.... u lekarza" href="/i,poszukiwani-22-i-38-latek-zostali-zatrzymani-jeden-z-nich-wpadl-u-lekarza,405147,834935.html">&nbsp;</a></figure><article><a title="Poszukiwani 22 i 38-latek zostali zatrzymani. Jeden z nich wpadł.... u lekarza" href="/i,poszukiwani-22-i-38-latek-zostali-zatrzymani-jeden-z-nich-wpadl-u-lekarza,405147,834935.html"><strong>Poszukiwani 22 i 38-latek zostali zatrzymani. Jeden z nich wpad&#322;.... u lekarza</strong><span>dodano 2021-12-06 09:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834936.informacja.m.jpg" class="lazyload" ><a title="Objazdy dla linii autobusowych 88, 91, 100, 116, 902N. Czym są spowodowane?" href="/i,objazdy-dla-linii-autobusowych-88-91-100-116-902n-czym-sa-spowodowane,200274,834936.html">&nbsp;</a></figure><article><a title="Objazdy dla linii autobusowych 88, 91, 100, 116, 902N. Czym są spowodowane?" href="/i,objazdy-dla-linii-autobusowych-88-91-100-116-902n-czym-sa-spowodowane,200274,834936.html"><strong>Objazdy dla linii autobusowych 88, 91, 100, 116, 902N. Czym s&#261; spowodowane?</strong><span>dodano 2021-12-06 09:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834774.informacja.m.jpg" class="lazyload" ><a title="Wyłączenia prądu w Sosnowcu. Sprawdź gdzie zabraknie prądu [30.11]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-3011,100,834774.html">&nbsp;</a></figure><article><a title="Wyłączenia prądu w Sosnowcu. Sprawdź gdzie zabraknie prądu [30.11]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-3011,100,834774.html"><strong>Wy&#322;&#261;czenia pr&#261;du w Sosnowcu. Sprawd&#378; gdzie zabraknie pr&#261;du [30.11]</strong><span>dodano 2021-11-29 07:30</span></a><ul><li class="comment-count-container" data-count="1">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834929.informacja.m.jpg" class="lazyload" ><a title="Kuchenne Rewolucje zawitały do Sosnowca. Czy zmiana uratuje lokal?" href="/i,kuchenne-rewolucje-zawitaly-do-sosnowca-czy-zmiana-uratuje-lokal,200274,834929.html">&nbsp;</a></figure><article><a title="Kuchenne Rewolucje zawitały do Sosnowca. Czy zmiana uratuje lokal?" href="/i,kuchenne-rewolucje-zawitaly-do-sosnowca-czy-zmiana-uratuje-lokal,200274,834929.html"><strong>Kuchenne Rewolucje zawita&#322;y do Sosnowca. Czy zmiana uratuje lokal?</strong><span>dodano 2021-12-02 20:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834914.informacja.m.jpg" class="lazyload" ><a title="Manufaktura św. Mikołaja ponownie w Sosnowcu" href="/i,manufaktura-sw-mikolaja-ponownie-w-sosnowcu,200274,834914.html">&nbsp;</a></figure><article><a title="Manufaktura św. Mikołaja ponownie w Sosnowcu" href="/i,manufaktura-sw-mikolaja-ponownie-w-sosnowcu,200274,834914.html"><strong>Manufaktura &#347;w. Miko&#322;aja ponownie w Sosnowcu</strong><span>dodano 2021-11-29 10:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834796.informacja.m.jpg" class="lazyload" ><a title="Sosnowiec świętuje odzyskanie niepodległości" href="/i,sosnowiec-swietuje-odzyskanie-niepodleglosci,200274,834796.html">&nbsp;</a></figure><article><a title="Sosnowiec świętuje odzyskanie niepodległości" href="/i,sosnowiec-swietuje-odzyskanie-niepodleglosci,200274,834796.html"><strong>Sosnowiec &#347;wi&#281;tuje odzyskanie niepodleg&#322;o&#347;ci</strong><span>dodano 2021-11-08 10:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/834797.informacja.m.jpg" class="lazyload" ><a title="[Aktualizacja] Zaginęła 53-letnia Stanisława Kupis" href="/i,aktualizacja-zaginela-53-letnia-stanislawa-kupis,200274,834797.html">&nbsp;</a></figure><article><a title="[Aktualizacja] Zaginęła 53-letnia Stanisława Kupis" href="/i,aktualizacja-zaginela-53-letnia-stanislawa-kupis,200274,834797.html"><strong>[Aktualizacja] Zagin&#281;&#322;a 53-letnia Stanis&#322;awa Kupis</strong><span>dodano 2021-11-08 10:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="top-comment">
<h4 class="modern">Najczęściej komentowane</h4>
<div class="wrap"><ul>
<li><a title="W Sosnowcu otwarto rondo im. Praw Kobiet" href="/i,w-sosnowcu-otwarto-rondo-im-praw-kobiet,200274,834900.html"><span class="image"><img src="https://sosnowiecki.pl/obrazki/cms/834900.informacja.m.jpg" alt="W Sosnowcu otwarto rondo im. Praw Kobiet" loading="lazy" ></span><span class="title">W Sosnowcu otwarto rondo im. Praw Kobiet</span><span class="counter"><span>1</span></span></a></li>
<li><a title="W Sosnowcu ruszy&#322; monta&#380; ozd&oacute;b &#347;wi&#261;tecznych. Nowa choinka, ciuchcia i... niespodzianka" href="/i,w-sosnowcu-ruszyl-montaz-ozdob-swiatecznych-nowa-choinka-ciuchcia-i-niespodzianka,200274,834874.html"><span class="image"><img src="https://sosnowiecki.pl/obrazki/cms/834874.informacja.m.jpg" alt="W Sosnowcu ruszy&amp;#322; monta&amp;#380; ozd&oacute;b &amp;#347;wi&amp;#261;tecznych. Nowa choinka, ciuchcia i... niespodzianka" loading="lazy" ></span><span class="title">W Sosnowcu ruszy&#322; monta&#380; ozd&oacute;b &#347;wi&#261;tecznych. Nowa choinka, ciuchcia i... niespodzianka</span><span class="counter"><span>1</span></span></a></li>
<li><a title="Wy&#322;&#261;czenia pr&#261;du w Sosnowcu. Sprawd&#378; gdzie zabraknie pr&#261;du [30.11]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-3011,100,834774.html"><span class="image"><img src="https://sosnowiecki.pl/obrazki/cms/834774.informacja.m.jpg" alt="Wy&amp;#322;&amp;#261;czenia pr&amp;#261;du w Sosnowcu. Sprawd&amp;#378; gdzie zabraknie pr&amp;#261;du [30.11]" loading="lazy" ></span><span class="title">Wy&#322;&#261;czenia pr&#261;du w Sosnowcu. Sprawd&#378; gdzie zabraknie pr&#261;du [30.11]</span><span class="counter"><span>1</span></span></a></li>
</ul></div>
</div>
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/931490.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,ruch-chorzow-ukarany-dyscyplinarnie-po-meczu-z-motorem-lublin,200274,931490.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Ruch Chorzów ukarany dyscyplinarnie po meczu z Motorem Lublin" href="https://mojchorzow.pl/i,ruch-chorzow-ukarany-dyscyplinarnie-po-meczu-z-motorem-lublin,200274,931490.html">
						<strong>
							Ruch Chorzów ukarany dyscyplinarnie po meczu z Motorem Lublin
						</strong>
						<span>dodano 2021-12-07 16:30</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/931485.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,swiety-mikolaj-odwiedzil-wczoraj-lodowisko-na-chorzowskim-rynku,200274,931485.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Święty Mikołaj odwiedził wczoraj lodowisko na chorzowskim rynku!" href="https://mojchorzow.pl/i,swiety-mikolaj-odwiedzil-wczoraj-lodowisko-na-chorzowskim-rynku,200274,931485.html">
						<strong>
							Święty Mikołaj odwiedził wczoraj lodowisko na chorzowskim rynku!
						</strong>
						<span>dodano 2021-12-07 12:00</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/943860.informacja.m.png" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,zbiorka-na-rzecz-11-letniego-krystiana-z-zabrza-chlopiec-czeka-na-przeszczep-serca,100,943860.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Zbiórka na rzecz 11-letniego Krystiana z Zabrza. Chłopiec czeka na przeszczep serca" href="https://zabrze.com.pl/i,zbiorka-na-rzecz-11-letniego-krystiana-z-zabrza-chlopiec-czeka-na-przeszczep-serca,100,943860.html">
						<strong>
							Zbiórka na rzecz 11-letniego Krystiana z Zabrza. Chłopiec czeka na przeszczep serca
						</strong>
						<span>dodano 2021-12-07 14:00</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/943858.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,szlachetna-paczka-szuka-darczyncow-dwie-rodziny-z-zabrza-wciaz-potrzebuja-pomocy,200274,943858.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Szlachetna Paczka szuka darczyńców! Dwie rodziny z Zabrza wciąż potrzebują pomocy" href="https://zabrze.com.pl/i,szlachetna-paczka-szuka-darczyncow-dwie-rodziny-z-zabrza-wciaz-potrzebuja-pomocy,200274,943858.html">
						<strong>
							Szlachetna Paczka szuka darczyńców! Dwie rodziny z Zabrza wciąż potrzebują pomocy
						</strong>
						<span>dodano 2021-12-07 13:30</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/862948.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,ochotnicza-straz-pozarna-w-mikolowie-zbiera-pieniadze-na-zakup-drona-termowizyjnego,200274,862948.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Ochotnicza Straż Pożarna w Mikołowie zbiera pieniądze na zakup drona termowizyjnego" href="https://mojmikolow.pl/i,ochotnicza-straz-pozarna-w-mikolowie-zbiera-pieniadze-na-zakup-drona-termowizyjnego,200274,862948.html">
						<strong>
							Ochotnicza Straż Pożarna w Mikołowie zbiera pieniądze na zakup drona termowizyjnego
						</strong>
						<span>dodano 2021-12-07 15:30</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/862947.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,nowe-obostrzenia-na-swieta-wraca-nauka-zdalna-zamkniete-zostana-kluby,100,862947.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Nowe obostrzenia na święta. Wraca nauka zdalna, zamknięte zostaną kluby" href="https://mojmikolow.pl/i,nowe-obostrzenia-na-swieta-wraca-nauka-zdalna-zamkniete-zostana-kluby,100,862947.html">
						<strong>
							Nowe obostrzenia na święta. Wraca nauka zdalna, zamknięte zostaną kluby
						</strong>
						<span>dodano 2021-12-07 13:45</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
		<aside>
			<p>Portal należy do sieci:</p>
<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"  loading="lazy" /></a></p>	
		</aside>
		
		<nav>
			<div class="footer-nav-container">
    <div>
        <h5>Kontakt</h5>
        <ul>
            <li> <a href="p,s,reklama.html">Reklama</a></li>
            <li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
            <li><a href="p,s,partnerzy.html">Partnerzy</a></li>
        </ul>
    </div>
    <div>
        <ul>
            <li><a href="p,s,redakcja.html">Redakcja</a></li>
            <li><a href="p,s,praktyki.html">Praktyki</a></li>
            <li><a href="p,s,regulamin.html">Regulamin</a></li>
            <li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
        </ul>
    </div>
</div>		
		</nav>
		
			
		<nav>
			<ul id="footer-social">
			<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" data-name="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
							<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<li><a href="p,s,powiadomienia_push.html" data-name="push"><i class="fa fa-mobile" aria-hidden="true"></i></a></li>
	</ul>		
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2021. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>


<aside class="fab__container">
	<span class="fab__action-button">+</span>
	<ul class="fab__button-list">
		<li class="fab__button-list-item">
			<a href="p,s,daj_cynk.html" data-fab-tooltip="Wiadomości - daj cynk"><span class="icon"><em class="fa fa-bell"></em></span></a>
		</li>
		<li class="fab__button-list-item">
			<a href="p,s,dodaj_firme.html" data-fab-tooltip="Dodaj firmę"><span class="icon"><em class="fa fa-building"></em></span></a>
		</li>
		<li class="fab__button-list-item">
			<a href="p,s,dodaj_ogloszenie.html" data-fab-tooltip="Dodaj ogłoszenie"><span class="icon"><em class="fa fa-newspaper-o"></em></span></a>
		</li>
	</ul>		
</aside>





<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}",
		"query-input": "required name=szukaj"
    }
}
</script>



<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

		
		
	</body>
</html>