<!DOCTYPE html>
<html>
	<head>
		<title>"Dwa spojrzenia – malarstwo". Wystawa Roberta Kańtocha i Damiana Pachy - Sosnowiec ciekawe artykuły</title>
<meta name="description" content="Miejska Biblioteka Publiczna w Sosnowcu serdecznie zaprasza do zwiedzania wystawy malarstwa Roberta Kańtocha i Damiana Pachy &quot;Dwa spojrzenia&rdquo;, w Ga..." />
<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
<meta name="viewport" content="width=1280, initial-scale=1.0" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
<link rel="manifest" href="/manifest.json">



<link rel="stylesheet" href="//static.silesia.info.pl/portale/all/css/styles.css?_=1644927044"/>





<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&family=Roboto:wght@400;700&display=swap" />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/all.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/v4-shims.min.css" />

<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />



        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.835295","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />
<meta property="og:title" content="&quot;Dwa spojrzenia &ndash; malarstwo&quot;. Wystawa Roberta Kańtocha i Damiana Pachy - Sosnowiec ciekawe artykuły" />
<meta property="og:description" content="Miejska Biblioteka Publiczna w Sosnowcu serdecznie zaprasza do zwiedzania wystawy malarstwa Roberta Kańtocha i Damiana Pachy &quot;Dwa spojrzenia&rdquo;, w Ga..." />
	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/835295.informacja.jpg?_=1645437499" />

<meta property="og:url" content="https://sosnowiecki.pl/i,dwa-spojrzenia--malarstwo-wystawa-roberta-kantocha-i-damiana-pachy,100,835295.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,dwa-spojrzenia--malarstwo-wystawa-roberta-kantocha-i-damiana-pachy,100,835295.html">		

<style>
/*APP "SHELL"*/
BODY::before {
	content: "Trwa ładowanie ...";
    background: #cfd9df;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    z-index: 2147483647;
	background-image: -webkit-gradient(linear, left bottom, left top, from(#cfd9df), to(#e2ebf0));
    background-image: -o-linear-gradient(bottom, #cfd9df 0%, #e2ebf0 100%);
    background-image: linear-gradient(to top, #cfd9df 0%, #e2ebf0 100%);
    box-sizing: border-box;
    padding-top: 50vh;
	padding-top:calc(50vh - 1rem);
	text-align: center;
    font-size: 2rem;
    font-family: Arial,sans-serif;
	color:#333;
}
</style>
			
	
		
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js?_=1644927057"></script>

</head>

	<body class="news informacja informacje sosnowiecki page ciekawe-artykuly">
	
		
<header>

	

<aside class="m-ads-revive__zone" style="width:95vw;max-width:860px;aspect-ratio:43/10"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" class="nolazy"/>
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/dowod-osobisty/sosnowiec" target="_blank" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/komunikacja/prawo-jazdy/sosnowiec" target="_blank" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/nieruchomosci" target="_blank" title="Nieruchomości">Nieruchomości</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/odpis-aktu-urodzenia/sosnowiec" target="_blank" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" rel="follow" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPR w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a href="p,s,informacje_turystyka.html" title="Atrakcje Śląska">Atrakcje Śląska</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
                <li class="header"><a href="p,s,200229,o,katalog_wpisy,id_kat,2,strona,0.html">Ogłoszenia</a></li>
                <li><a href="p,s,ogloszenia.html" title="Kategorie ogłoszeń">Kategorie ogłoszeń</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
				<li><a href="https://theprotocol.it" title="The protocol">The protocol</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<p>Wiadomości z Sosnowca
			<a href="p,s,daj_cynk.html?utm_campaign=ikony-graficzne&amp;utm_source=dodaj&amp;utm_medium=main-title&amp;utm_content=aktualnosc" title="Dodaj wiadomość" class="icon-add-sb"><![CDATA[&nbsp;]]></a>
		</p>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Ciekawe artykuły" href="p,s,informacje_ciekawe_artykuly.html"><span itemprop="name">Ciekawe artykuły</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		<aside id="livestream-container">
    
</aside>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
                    $.ajax({ 
                        type: 'POST',
                        url: 'tools/article_count.php',
                        data: 'article_id=835295',
                        success: function(data) {
                            if(data.result == "error") {
                                if(typeof console === "undefined") {
                                    //console.log("Error: article count");
                                }
                            }
                        }
                    });
                </script><section id="news"><section itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">"Dwa spojrzenia &ndash; malarstwo". Wystawa Roberta Ka&#324;tocha i Damiana Pachy</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2022-02-21 10:15</span><meta itemprop="description" content=' Miejska Biblioteka Publiczna w Sosnowcu serdecznie zaprasza do zwiedzania wystawy malarstwa Roberta Ka&amp;#324;tocha i Damiana Pachy "Dwa spojrzenia&rdquo;, w Galerii Zag&amp;#322;&amp;#281;biowskiej Mediateki w Sosnowcu. '>
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2022-02-21 10:15">
<meta itemprop="dateModified" content="2022-02-21 10:28">
<meta itemprop="dateCreated" content="2022-02-21 10:15">
<meta itemprop="url" content="https://sosnowiecki.pl/i,dwa-spojrzenia--malarstwo-wystawa-roberta-kantocha-i-damiana-pachy,100,835295.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,dwa-spojrzenia--malarstwo-wystawa-roberta-kantocha-i-damiana-pachy,100,835295.html">
</li></ul>
<div id="news-gallery" data-is-gallery="false"><div class="gallery-block"><div class="gallery-block__item-list">

<a href="/thumb/dwa-spojrzenia--malarstwo-wystawa-roberta-kantocha-i-damiana-pachy--fot-mbp-sosnowiec/835295/1200/1200/i/jpg" class="gallery-block__item lightbox" title='"Dwa spojrzenia – malarstwo". Wystawa Roberta Kańtocha i Damiana Pachy / fot. MBP Sosnowiec' download="dwa-spojrzenia--malarstwo-wystawa-roberta-kantocha-i-damiana-pachy--fot-mbp-sosnowiec" rel="gallery"><img itemprop="image" src="/thumb/dwa-spojrzenia--malarstwo-wystawa-roberta-kantocha-i-damiana-pachy--fot-mbp-sosnowiec/835295/1200/1200/i/jpg" alt='"Dwa spojrzenia – malarstwo". Wystawa Roberta Kańtocha i Damiana Pachy / fot. MBP Sosnowiec' loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/dwa-spojrzenia--malarstwo-wystawa-roberta-kantocha-i-damiana-pachy--fot-mbp-sosnowiec/835295/1200/1200/i/jpg">
<meta itemprop="width" content="797">
<meta itemprop="height" content="635">
<span class="gallery-block__item-description -counter">"Dwa spojrzenia – malarstwo". Wystawa Roberta Kańtocha i Damiana Pachy / fot. MBP Sosnowiec</span></a>
</div></div></div>
<article><p style="text-align: justify;">Miejska Biblioteka Publiczna w Sosnowcu serdecznie zaprasza do zwiedzania wystawy malarstwa Roberta Kańtocha i Damiana Pachy "Dwa spojrzenia”, w Galerii Zagłębiowskiej Mediateki w Sosnowcu (ul. Kościelna 11). Wystawa będzie udostępniana w dniach od 1 lutego do 12 marca 2022 w godzinach otwarcia placówki. Wstęp wolny. Uwaga - w czwartek 24 lutego 2022 o godz. 18.00 serdecznie zapraszamy na midisaż wystawy - oczywiście - z udziałem Artystów.</p>

<hr />
<h3 style="text-align: justify;">Robert Kańtoch</h3>

<p style="text-align: justify;">Urodził się 24 maja 1976 r. w Rudzie Śląskiej. W roku 1996 ukończył Państwowe Liceum Sztuk Plastycznych w Dąbrowie Górniczej. Jest absolwentem Wydziału Grafiki katowickiej Akademii Sztuk Pięknych – Dyplom 2002. Obecnie pracuje jako nauczyciel w Zespole Szkół Plastycznych w Dąbrowie Górniczej, w którym prowadzi zajęcia na specjalizacji projektowania graficznego. Jego pasją są fotografia i malarstwo. Realizuje prace w technice malarstwa olejnego i akrylowego.</p>

<h3>Wystawy grupowe:</h3>

<ul>
	<li style="text-align: justify;"><strong>2003</strong> - Wystawa pedagogów Zespołu Szkół Plastycznych w Dąbrowie Górniczej - Pałac Kultury Zagłębia w Dąbrowie Górniczej.</li>
	<li style="text-align: justify;"><strong>2007</strong> - Wystawa pokonkursowa Fotografii Przemysłowej i Industrialnej FOTO-PEIN. Dom Kultury w Rybniku-Chwałowicach.</li>
	<li style="text-align: justify;"><strong>2008 </strong>-&nbsp;Wystawa Pedagogów Zespołu Szkół Plastycznych w Dąbrowie Górniczej. Muzeum Miejskie "Sztygarka" w Dąbrowie Górniczej.</li>
	<li style="text-align: justify;"><strong>2008</strong> - Wystawa Pedagogów Zespołu Szkół Plastycznych w Dąbrowie Górniczej. Galeria Sztuki Współczesnej BWA OLKUSZ.</li>
	<li style="text-align: justify;"><strong>2014</strong> - Wystawa Pedagogów Zespołu Szkół Plastycznych w Dąbrowie Górniczej. Muzeum Miejskie "Sztygarka" w Dąbrowie Górniczej.</li>
	<li style="text-align: justify;"><strong>2020</strong> - Artyści Zagłębia Dąbrowskiego - techniki różne. Galeria Sztuki Współczesnej BWA OLKUSZ.</li>
</ul>

<h3>Wystawy indywidualne:</h3>

<ul>
	<li style="text-align: justify;"><strong>2013 </strong>- Wystawa malarstwa "Dwa spojrzenia" (Robert Kańtoch i Damian Pacha) - Galeria "Na Strychu" Dąbrowa Górnicza</li>
	<li style="text-align: justify;"><strong>2022 -</strong>&nbsp;Malarstwo - Galeria "Na Strychu" Dąbrowa Górnicza</li>
</ul>

<h3>Ważniejsze nagrody i wyróżnienia:</h3>

<ul>
	<li style="text-align: justify;"><strong>1999</strong> - II miejsce w konkursie na projekt plakatu - X Gliwickich Spotkań Teatralnych</li>
	<li style="text-align: justify;"><strong>1999</strong> - wyróżnienie w konkursie na projekt kalendarza dla firmy Servisco</li>
	<li style="text-align: justify;"><strong>2001 </strong>- I miejsce w konkursie na projekt plakatu - IX Międzynarodowego Konkursu Gitarowego - Śląska Jesień Gitarowa</li>
	<li style="text-align: justify;"><strong>2007</strong> - wyróżnienie w konkursie fotografii przemysłowej i industrialnej FOTO-PEIN</li>
</ul>

<p style="text-align: justify;">Damian Pacha - Urodzony w Katowicach w 1970 r. Ukończył Liceum Plastyczne w Dąbrowie Górniczej w 1991 r. W 1993 ukończył Studium Nauczycielskie w Katowicach. W latach 1993-1998 studiował malarstwo na Akademii Sztuk Pięknych w Krakowie. W roku 1997 otrzymał miesięczne stypendium w Paryżu. W 1998 otrzymał dyplom z wyróżnieniem w pracowni prof. Jana Szancenbacha. W pracowni rysunku studiował u prof. Jana Orbitowskiego i prof. Andrzeja Kapusty. &nbsp;W latach 2000-2001 był asystentem na Akademii Sztuk Pięknych w Krakowie na Wydziale Konserwacji Rzeźby i Malarstwa. Od 2003 pracuje jako nauczyciel rysunku i malarstwa w Zespole Szkół Plastycznych w Dąbrowie Górniczej. Uczestniczył w &nbsp;90 wystawach zbiorowych i 9 indywidualnych. Uczestniczył w wielu plenerach krajowych i międzynarodowych. Laureat licznych nagród artystycznych. Zajmuje się malarstwem, rysunkiem oraz kolażem i &nbsp;fotografią.</p>

<h3>Nagrody:</h3>

<ul>
	<li style="text-align: justify;"><strong>1995 </strong>- Główna nagroda w konkursie ogólnopolskim „Pejzaż w malarstwie współczesnym”, Kraków - Pałac Sztuki</li>
	<li style="text-align: justify;"><strong>1997 </strong>- Uczestnictwo w warsztatach im. J. Czapskiego, Lailly-en-Val</li>
	<li style="text-align: justify;"><strong>1998</strong> - Stypendium w Paryżu, ufundowane przez prof. Jana Szancenbacha</li>
	<li style="text-align: justify;"><strong>1999</strong> - Wyróżnienie w kategorii malarstwo w konkursie „Myślenice 99”</li>
	<li style="text-align: justify;"><strong>2013</strong> - Kwalifikacja do nagrody Biennale Pasteli 2013</li>
	<li style="text-align: justify;"><strong>2015</strong> - Wyróżnienie w I Ogólnopolskim Konkursie „Kolaż-Asambalaż” w BWA w Olkuszu</li>
	<li style="text-align: justify;"><strong>2020 </strong>- Nominacja do nagrody w Satyrykonie, temat - "Samotność", Legnica</li>
	<li style="text-align: justify;"><strong>2020 </strong>- II Nagroda w V Ogólnopolskim Konkursie "Kolaż-Asambalaż" w BWA w Olkuszu</li>
	<li style="text-align: justify;"><strong>2021</strong> - I Nagroda w VI Ogólnopolskim Konkursie "Kolaż-Asambalaż" w BWA w Olkuszu</li>
</ul>

<p style="text-align: justify;">Wystawa udostępniana będzie w Galerii Zagłębiowskiej Mediateki w terminie 1 lutego – 12 marca 2022 - przed i w trakcie wszystkich wydarzeń kulturalnych odbywających się w Auli. Osoby zainteresowane przyjrzeniem się z bliska prezentowanym pracom w godzinach otwarcia Mediateki, ale nie podczas imprez kulturalnych, proszone są o wcześniejszy kontakt z Informatorium&nbsp;<a   href="https://sosnowiecki.pl/w,mbp---biblioteka-glowna,116,492753.html">Zagłębiowskiej Mediateki</a> lub o zwrócenie się po pomoc w szatni.</p>

<h4>Uczestnicy wydarzeń kulturalnych w Zagłębiowskiej Mediatece zobligowani są do:</h4>

<ul>
	<li style="text-align: justify;">dezynfekcji dłoni natychmiast po wejściu do obiektu oraz podczas opuszczania obiektu.</li>
	<li style="text-align: justify;">używania maseczki ochronnej zakrywającej usta i nos od momentu wejścia do opuszczenia terenu MBP.</li>
	<li style="text-align: justify;">zachowania dystansu 1,5 m podczas wejścia do obiektu, na korytarzach i w miejscach, w których organizowane są imprezy.</li>
</ul></article><figure data-bg="" class="align-center lazyload" itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><a data-group="colorbox" href="/thumb/dwa-spojrzenia--malarstwo-wystawa-roberta-kantocha-i-damiana-pachy/835295/1200/1200/i/jpg/zdjecie4" class="lightbox" title='"Dwa spojrzenia &ndash; malarstwo". Wystawa Roberta Ka&amp;#324;tocha i Damiana Pachy' download="dwa-spojrzenia--malarstwo-wystawa-roberta-kantocha-i-damiana-pachy" rel="content"><img itemprop="image" src="/thumb/dwa-spojrzenia--malarstwo-wystawa-roberta-kantocha-i-damiana-pachy/835295/1200/1200/i/jpg/zdjecie4" alt='"Dwa spojrzenia &ndash; malarstwo". Wystawa Roberta Ka&amp;#324;tocha i Damiana Pachy' loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/dwa-spojrzenia--malarstwo-wystawa-roberta-kantocha-i-damiana-pachy/835295/1200/1200/i/jpg/zdjecie4">
<meta itemprop="width" content="800">
<meta itemprop="height" content="1143"></a></figure><footer><p    id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/baborska.wioletta.jpg" alt="Wioletta Baborska" loading="lazy" >Wioletta Baborska
                        <meta itemprop="author" content="Wioletta Baborska" itemtype="http://schema.org/Person"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                    Źródło: MBP Sosnowiec<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share"><p>Udostępnij:</p>
<a  class="share-fb window-open" data-width="600" data-height="300"  href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsosnowiecki.pl%2Fi%2Cdwa-spojrzenia--malarstwo-wystawa-roberta-kantocha-i-damiana-pachy%2C100%2C835295.html" rel="nofollow"><i class="fa fa-facebook-official" aria-hidden="true">&nbsp;</i></a></aside></footer><nav id="keywords"><p>Tagi:</p>
<ul>
<li><a title="Miejska Biblioteka Publiczna w Sosnowcu" href="t,Miejska-Biblioteka-Publiczna-w-Sosnowcu.html">Miejska Biblioteka Publiczna w Sosnowcu</a></li>
<li><a title="Robert Kańtoch" href="t,Robert-Ka%C5%84toch.html">Robert Kańtoch</a></li>
<li><a title="Damian Pacha" href="t,Damian-Pacha.html">Damian Pacha</a></li>
<li><a title="wystawa" href="t,wystawa.html">wystawa</a></li>
<li><a title="Galeria Zagłębiowskiej Mediateki" href="t,Galeria-Zag%C5%82%C4%99biowskiej-Mediateki.html">Galeria Zagłębiowskiej Mediateki</a></li>
</ul>
<meta itemprop="keywords" content="Miejska Biblioteka Publiczna w Sosnowcu, Robert Kańtoch, Damian Pacha, wystawa, Galeria Zagłębiowskiej Mediateki,"></nav><aside></aside></section></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Poprzednia 
					informacja
				</h3><article><a title="Tydzie&#324; Przyg&oacute;d w Szkole Podstawowej nr 29!" href="/i,tydzien-przygod-w-szkole-podstawowej-nr-29,200274,835294.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/835294.informacja.m.jpg" class="lazyload" >&nbsp;</figure><strong>Tydzie&#324; Przyg&oacute;d w Szkole Podstawowej nr 29!</strong><br/></a></article></div>			
					
					
					
					
					<aside    class="newsletter-rejestracja"><p><strong>Najnowsze informacje z Sosnowca w Twojej skrzynce e-mail</strong></p>
<form action="p,s,newsletter_korzysci.html" method="post" name="newsletter-rejestracja" class="tiny-form">
<input type="hidden" name="o" value="mailing_formularz"><input type="hidden" name="opcja" value="dodaj"><input type="email" name="email" class="requried" placeholder="Podaj swój adres e-mail"><input type="submit" class="submit" value="Zapisz się"><p class="more-info">Dodanie adresu e-mail do newslettera oznacza akceptację <a href="p,s,regulamin.html">regulaminu &raquo;</a></p>
</form></aside>
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,835295.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"><input class="transition" type="submit" value="Wyślij komentarz"></p>
<p><label><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadom o odpowiedzi na komentarz.</label></p>
<div id="comment_additional" class="hide"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> chcę otrzymać <strong> bezpłatny </strong><a href="p,s,newsletter_korzysci.html">newsletter portalu Sosnowiecki.pl</a>.</p>
</div></div>
<p><label><input type="checkbox" name="regulamin" id="regulamin" class="required"> Akceptuję <a href="p,s,regulamin.html">regulamin</a> oraz <a href="p,s,polityka_prywatnosci.html">politykę prywatności</a>.</label></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">
											
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside>
</form>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					

					
					
					
					
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835294.informacja.m.jpg" class="lazyload" ><a title="Tydzień Przygód w Szkole Podstawowej nr 29!" href="/i,tydzien-przygod-w-szkole-podstawowej-nr-29,200274,835294.html">&nbsp;</a></figure><article><a title="Tydzień Przygód w Szkole Podstawowej nr 29!" href="/i,tydzien-przygod-w-szkole-podstawowej-nr-29,200274,835294.html"><strong>Tydzie&#324; Przyg&oacute;d w Szkole Podstawowej nr 29!</strong><span>dodano 43 min. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835293.informacja.m.jpg" class="lazyload" ><a title="Policjanci dbają o bezpieczeństwo w środkach komunikacji miejskiej" href="/i,policjanci-dbaja-o-bezpieczenstwo-w-srodkach-komunikacji-miejskiej,405147,835293.html">&nbsp;</a></figure><article><a title="Policjanci dbają o bezpieczeństwo w środkach komunikacji miejskiej" href="/i,policjanci-dbaja-o-bezpieczenstwo-w-srodkach-komunikacji-miejskiej,405147,835293.html"><strong>Policjanci dbaj&#261; o bezpiecze&#324;stwo w &#347;rodkach komunikacji miejskiej</strong><span>dodano 58 min. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835292.informacja.m.jpg" class="lazyload" ><a title="Tragedia w Sosnowcu. Pociąg śmiertelnie potrącił mężczyznę!" href="/i,tragedia-w-sosnowcu-pociag-smiertelnie-potracil-mezczyzne,200274,835292.html">&nbsp;</a></figure><article><a title="Tragedia w Sosnowcu. Pociąg śmiertelnie potrącił mężczyznę!" href="/i,tragedia-w-sosnowcu-pociag-smiertelnie-potracil-mezczyzne,200274,835292.html"><strong>Tragedia w Sosnowcu. Poci&#261;g &#347;miertelnie potr&#261;ci&#322; m&#281;&#380;czyzn&#281;!</strong><span>dodano 1 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835229.informacja.m.jpg" class="lazyload" ><a title="Wyłączenia prądu w Sosnowcu. Sprawdź gdzie zabraknie prądu [23.02]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-2302,100,835229.html">&nbsp;</a></figure><article><a title="Wyłączenia prądu w Sosnowcu. Sprawdź gdzie zabraknie prądu [23.02]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-2302,100,835229.html"><strong>Wy&#322;&#261;czenia pr&#261;du w Sosnowcu. Sprawd&#378; gdzie zabraknie pr&#261;du [23.02]</strong><span>dodano 3 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835291.informacja.m.jpg" class="lazyload" ><a title="Kolejny sukces. Dofinansowanie dla sosnowieckiej Biblioteki!" href="/i,kolejny-sukces-dofinansowanie-dla-sosnowieckiej-biblioteki,200274,835291.html">&nbsp;</a></figure><article><a title="Kolejny sukces. Dofinansowanie dla sosnowieckiej Biblioteki!" href="/i,kolejny-sukces-dofinansowanie-dla-sosnowieckiej-biblioteki,200274,835291.html"><strong>Kolejny sukces. Dofinansowanie dla sosnowieckiej Biblioteki!</strong><span>dodano 2022-02-18 10:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835241.informacja.m.jpg" class="lazyload" ><a title="Kulturalnie i sportowo – ferie w Sosnowcu bez nudy" href="/i,kulturalnie-i-sportowo--ferie-w-sosnowcu-bez-nudy,200274,835241.html">&nbsp;</a></figure><article><a title="Kulturalnie i sportowo – ferie w Sosnowcu bez nudy" href="/i,kulturalnie-i-sportowo--ferie-w-sosnowcu-bez-nudy,200274,835241.html"><strong>Kulturalnie i sportowo &ndash; ferie w Sosnowcu bez nudy</strong><span>dodano 2022-02-07 10:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835229.informacja.m.jpg" class="lazyload" ><a title="Wyłączenia prądu w Sosnowcu. Sprawdź gdzie zabraknie prądu [23.02]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-2302,100,835229.html">&nbsp;</a></figure><article><a title="Wyłączenia prądu w Sosnowcu. Sprawdź gdzie zabraknie prądu [23.02]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-2302,100,835229.html"><strong>Wy&#322;&#261;czenia pr&#261;du w Sosnowcu. Sprawd&#378; gdzie zabraknie pr&#261;du [23.02]</strong><span>dodano 3 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835258.informacja.m.jpg" class="lazyload" ><a title="Nadszedł czas na przebudowę ronda im. Jana Pawła II w Zagórzu!" href="/i,nadszedl-czas-na-przebudowe-ronda-im-jana-pawla-ii-w-zagorzu,200274,835258.html">&nbsp;</a></figure><article><a title="Nadszedł czas na przebudowę ronda im. Jana Pawła II w Zagórzu!" href="/i,nadszedl-czas-na-przebudowe-ronda-im-jana-pawla-ii-w-zagorzu,200274,835258.html"><strong>Nadszed&#322; czas na przebudow&#281; ronda im. Jana Paw&#322;a II w Zag&oacute;rzu!</strong><span>dodano 2022-02-10 09:15</span></a><ul><li class="comment-count-container" data-count="2">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">2</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835206.informacja.m.jpg" class="lazyload" ><a title="[FOTO] Nowa siedziba Komendy Miejskiej Policji w Sosnowcu już działa!" href="/i,foto-nowa-siedziba-komendy-miejskiej-policji-w-sosnowcu-juz-dziala,200274,835206.html">&nbsp;</a></figure><article><a title="[FOTO] Nowa siedziba Komendy Miejskiej Policji w Sosnowcu już działa!" href="/i,foto-nowa-siedziba-komendy-miejskiej-policji-w-sosnowcu-juz-dziala,200274,835206.html"><strong>[FOTO] Nowa siedziba Komendy Miejskiej Policji w Sosnowcu ju&#380; dzia&#322;a!</strong><span>dodano 2022-01-24 11:15</span></a><ul>
<li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li>
<li class="blue">
<i class="fa news-icon fa-camera">&nbsp;</i>galeria</li>
<li class="blue">
<i class="fa news-icon fa-video-camera">&nbsp;</i>video</li>
</ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835213.informacja.m.jpg" class="lazyload" ><a title="Marynarka prezydenta, a może przejażdżka pługiem? Trwają sosnowieckie aukcje WOŚP" href="/i,marynarka-prezydenta-a-moze-przejazdzka-plugiem-trwaja-sosnowieckie-aukcje-wosp,200274,835213.html">&nbsp;</a></figure><article><a title="Marynarka prezydenta, a może przejażdżka pługiem? Trwają sosnowieckie aukcje WOŚP" href="/i,marynarka-prezydenta-a-moze-przejazdzka-plugiem-trwaja-sosnowieckie-aukcje-wosp,200274,835213.html"><strong>Marynarka prezydenta, a mo&#380;e przeja&#380;d&#380;ka p&#322;ugiem? Trwaj&#261; sosnowieckie aukcje WO&#346;P</strong><span>dodano 2022-01-27 11:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<section    class="tabs_container" id="page_komentowane"></section>
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/932364.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,narada-roczna-w-chorzowskim-garnizonie,405147,932364.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Narada roczna w chorzowskim garnizonie" href="https://mojchorzow.pl/i,narada-roczna-w-chorzowskim-garnizonie,405147,932364.html">
						<strong>
							Narada roczna w chorzowskim garnizonie
						</strong>
						<span>dodano 2022-02-21 07:00</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/932363.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,chorzowscy-policjanci-spotkali-sie-z-polkolonistami,405147,932363.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Chorzowscy policjanci spotkali się z półkolonistami" href="https://mojchorzow.pl/i,chorzowscy-policjanci-spotkali-sie-z-polkolonistami,405147,932363.html">
						<strong>
							Chorzowscy policjanci spotkali się z półkolonistami
						</strong>
						<span>dodano 2022-02-21 06:45</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/944733.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,mezczyzna-usilowal-zaplacic-falszywym-banknotem-rozpoznajesz-go,405147,944733.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Mężczyzna usiłował zapłacić fałszywym banknotem. Rozpoznajesz go?" href="https://zabrze.com.pl/i,mezczyzna-usilowal-zaplacic-falszywym-banknotem-rozpoznajesz-go,405147,944733.html">
						<strong>
							Mężczyzna usiłował zapłacić fałszywym banknotem. Rozpoznajesz go?
						</strong>
						<span>dodano 2022-02-21 07:45</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/944732.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,jeszcze-tylko-do-konca-lutego-zwiedzac-mozna-park-miliona-swiatel,200274,944732.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Jeszcze tylko do końca lutego zwiedzać można Park Miliona Świateł!" href="https://zabrze.com.pl/i,jeszcze-tylko-do-konca-lutego-zwiedzac-mozna-park-miliona-swiatel,200274,944732.html">
						<strong>
							Jeszcze tylko do końca lutego zwiedzać można Park Miliona Świateł!
						</strong>
						<span>dodano 2022-02-21 07:30</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/863567.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,grozny-wypadek-przy-przejsciu-dla-pieszych-na-dk-44-jedna-osoba-trafila-do-szpitala,200274,863567.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Groźny wypadek przy przejściu dla pieszych na DK 44. Jedna osoba trafiła do szpitala" href="https://mojmikolow.pl/i,grozny-wypadek-przy-przejsciu-dla-pieszych-na-dk-44-jedna-osoba-trafila-do-szpitala,200274,863567.html">
						<strong>
							Groźny wypadek przy przejściu dla pieszych na DK 44. Jedna osoba trafiła do szpitala
						</strong>
						<span>dodano 2022-02-21 09:15</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/863444.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,wylaczenia-pradu-w-mikolowie-gdzie-zabraknie-pradu-21-2502,100,863444.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Wyłączenia prądu w Mikołowie. Gdzie zabraknie prądu? [21-25.02]" href="https://mojmikolow.pl/i,wylaczenia-pradu-w-mikolowie-gdzie-zabraknie-pradu-21-2502,100,863444.html">
						<strong>
							Wyłączenia prądu w Mikołowie. Gdzie zabraknie prądu? [21-25.02]
						</strong>
						<span>dodano 2022-02-21 07:00</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
				<aside>
			<p>Portal należy do sieci:</p>
			<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki" class="nolazy"></a></p>
		</aside>		
		<nav>
			<div class="footer-nav-container">
				<div>
					<h5>Kontakt</h5>
					<ul>
						<li><a href="p,s,reklama.html">Reklama</a></li>
						<li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
						<li><a href="p,s,partnerzy.html">Partnerzy</a></li>
					</ul>
				</div>
				<div>
					<ul>
						<li><a href="p,s,redakcja.html">Redakcja</a></li>
						<li><a href="p,s,praktyki.html">Praktyki</a></li>
						<li><a href="p,s,regulamin.html">Regulamin</a></li>
						<li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
					</ul>
				</div>
			</div>
		</nav>
		<nav>
			<ul id="footer-social">
									<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" rel="nofollow" data-name="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																									<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
													<li><a href="p,s,powiadomienia_push.html" data-name="push"><i class="fa fa-mobile" aria-hidden="true"></i></a></li>
							</ul>
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2022. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>








<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}",
		"query-input": "required name=szukaj"
    }
}
</script>



<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

		
		
	</body>
</html>