<!DOCTYPE html>
<html>
	<head>
		<title>Policyjni profilaktycy dbają o to, by wypoczynek był bezpieczny - Sosnowiec ciekawe artykuły</title>
<meta name="description" content="Sosnowieccy policjanci z Zespołu Profilaktyki spotykają się z dziećmi, kt&oacute;re uczestniczą w p&oacute;łkoloniach organizowanych przez Miejski Ośrodek ..." />
<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
<meta name="viewport" content="width=1280, initial-scale=1.0" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
<link rel="manifest" href="/manifest.json">



<link rel="stylesheet" href="//static.silesia.info.pl/portale/all/css/styles.css?_=1658143259"/>





<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&family=Roboto:wght@400;700&display=swap" />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/all.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/v4-shims.min.css" />

<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />



        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.835941","google_analytics_v4":"G-3PY1CVVZBD","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","consent_script_id":"355aee4d5547253e199cc6ba900c5570","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie","sosnowiec"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />

	<meta property="og:title" content="Policyjni profilaktycy dbają o to, by wypoczynek był bezpieczny" />


	<meta property="og:description" content="Sosnowieccy policjanci z Zespołu Profilaktyki spotykają się z dziećmi, kt&oacute;re uczestniczą w p&oacute;łkoloniach organizowanych przez Miejski Ośrodek ..." />

	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/835941.informacja.jpg?_=1659515359" />
<meta property="og:url" content="https://sosnowiecki.pl/i,policyjni-profilaktycy-dbaja-o-to-by-wypoczynek-byl-bezpieczny,100,835941.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,policyjni-profilaktycy-dbaja-o-to-by-wypoczynek-byl-bezpieczny,100,835941.html">		

<style>
/*APP "SHELL"*/
BODY::before {
	content: "Trwa ładowanie ...";
    background: #cfd9df;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    z-index: 2147483647;
	background-image: -webkit-gradient(linear, left bottom, left top, from(#cfd9df), to(#e2ebf0));
    background-image: -o-linear-gradient(bottom, #cfd9df 0%, #e2ebf0 100%);
    background-image: linear-gradient(to top, #cfd9df 0%, #e2ebf0 100%);
    box-sizing: border-box;
    padding-top: 50vh;
	padding-top:calc(50vh - 1rem);
	text-align: center;
    font-size: 2rem;
    font-family: Arial,sans-serif;
	color:#333;
}
</style>
			
	
		
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js?_=1658143274"></script>

</head>

	<body class="news informacja informacje sosnowiecki page ciekawe-artykuly">
	
		
<header>

	

<aside class="m-ads-revive__zone" style="width:95vw;max-width:860px;aspect-ratio:43/10"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" class="nolazy"/>
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,mapa_jakosc_powietrza.html" title="Jakość powietrza">Jakość powietrza</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/dowod-osobisty/sosnowiec" target="_blank" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/komunikacja/prawo-jazdy/sosnowiec" target="_blank" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/nieruchomosci" target="_blank" title="Nieruchomości">Nieruchomości</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/odpis-aktu-urodzenia/sosnowiec" target="_blank" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" rel="follow" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPS w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a href="p,s,informacje_turystyka.html" title="Atrakcje Śląska">Atrakcje Śląska</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
                <li class="header"><a href="p,s,200229,o,katalog_wpisy,id_kat,2,strona,0.html">Ogłoszenia</a></li>
                <li><a href="p,s,ogloszenia.html" title="Kategorie ogłoszeń">Kategorie ogłoszeń</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
				<li><a href="/ogloszenia,pomoc-ukrainie,1489660.html" title="Pomoc Ukrainie"><strong style="background:url('//static.silesia.info.pl/portale/img/ogloszenia/ico-pomoc-ukrainie.png') no-repeat left;background-size:contain;color:#005BBB;padding-left:23px">Pomoc Ukrainie</strong></a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
				<li><a href="https://theprotocol.it" title="The protocol">The protocol</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<p>Wiadomości z Sosnowca</p>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Ciekawe artykuły" href="p,s,informacje_ciekawe_artykuly.html"><span itemprop="name">Ciekawe artykuły</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		<aside id="livestream-container">
    
</aside>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
                    $.ajax({ 
                        type: 'POST',
                        url: 'tools/article_count.php',
                        data: 'article_id=835941',
                        success: function(data) {
                            if(data.result == "error") {
                                if(typeof console === "undefined") {
                                    //console.log("Error: article count");
                                }
                            }
                        }
                    });
                </script><section id="news"><section itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">Policyjni profilaktycy dbaj&#261; o to, by wypoczynek by&#322; bezpieczny</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2022-08-03 09:00</span><meta itemprop="description" content=" Sosnowieccy policjanci z Zespo&amp;#322;u Profilaktyki spotykaj&amp;#261; si&amp;#281; z dzie&amp;#263;mi, kt&oacute;re uczestnicz&amp;#261; w p&oacute;&amp;#322;koloniach organizowanych przez Miejski O&amp;#347;rodek Sportu i Rekreacji. ">
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2022-08-03 09:00">
<meta itemprop="dateModified" content="2022-08-03 09:04">
<meta itemprop="dateCreated" content="2022-08-03 09:00">
<meta itemprop="url" content="https://sosnowiecki.pl/i,policyjni-profilaktycy-dbaja-o-to-by-wypoczynek-byl-bezpieczny,100,835941.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,policyjni-profilaktycy-dbaja-o-to-by-wypoczynek-byl-bezpieczny,100,835941.html">
</li></ul>
<div id="news-gallery" data-is-gallery="false"><div class="gallery-block"><div class="gallery-block__item-list">

<a href="/thumb/policyjni-profilaktycy-dbaja-o-to-by-wypoczynek-byl-bezpieczny/835941/1200/1200/i/jpg" class="gallery-block__item lightbox" title="Policyjni profilaktycy dbają o to, by wypoczynek był bezpieczny" download="policyjni-profilaktycy-dbaja-o-to-by-wypoczynek-byl-bezpieczny" rel="gallery"><img itemprop="image" src="/thumb/policyjni-profilaktycy-dbaja-o-to-by-wypoczynek-byl-bezpieczny/835941/1200/1200/i/jpg" alt="Policyjni profilaktycy dbają o to, by wypoczynek był bezpieczny" style="object-position:center" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/policyjni-profilaktycy-dbaja-o-to-by-wypoczynek-byl-bezpieczny/835941/1200/1200/i/jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="800">
<span class="gallery-block__item-description -counter">Policyjni profilaktycy dbają o to, by wypoczynek był bezpieczny</span></a>
</div></div></div>
<article><p>Sosnowieccy policjanci z Zespołu Profilaktyki spotykają się z dziećmi, które uczestniczą w półkoloniach organizowanych przez Miejski Ośrodek Sportu i Rekreacji.</p>

<h3><strong>Spotkania organizowane są w ramach kampanii Kręci Mnie Bezpieczeństwo nad Wodą</strong></h3>

<p>W trakcie spotkań uczestnicy poznają zasady bezpiecznego wypoczynku nad wodą, zachowania w sytuacjach nagłych kiedy ktoś wymaga pomocy i sposobu postępowania w przypadku kontaktu z nieznajomym.</p>

<p>Spotkania dzieci z policjantem przebiegają w tak przyjaznej i luźnej atmosferze, że są postrzegane jako jedna z atrakcji wypoczynku. Często w ich trakcie organizowane są konkursy z wiedzy o bezpieczeństwie, podczas których dzieci i młodzież wykazują całkiem sporą wiedzę na temat zagrożeń, zasad bezpieczeństwa oraz zasad udzielania pierwszej pomocy. W trakcie zajęć dzieci mogą swobodnie zadawać pytania, co również pomaga przełamać barierę. Dodatkowo zabawowa forma przyswajania wiedzy sprawia, że znacznie więcej cennych informacji zostaje w pamięci uczestników.</p></article><footer><p    id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/baborska.wioletta.jpg" alt="Wioletta Baborska" loading="lazy" >Wioletta Baborska
                        <meta itemprop="author" content="Wioletta Baborska" itemtype="http://schema.org/Person"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                    Źródło: KMP Sosnowiec<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share" class="js-widget-share"><p>Udostępnij:</p>
<a><i class="fa fa-share" aria-hidden="true">&nbsp;</i></a></aside></footer><nav id="keywords"><p>Tagi:</p>
<ul>
<li><a title="bezpieczeństwo" href="t,bezpieczenstwo.html">bezpieczeństwo</a></li>
<li><a title="profilaktyka" href="t,profilaktyka.html">profilaktyka</a></li>
<li><a title="policja" href="t,policja.html">policja</a></li>
</ul>
<meta itemprop="keywords" content="bezpieczeństwo, profilaktyka, policja,,"></nav><aside></aside></section></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Następna 
					informacja
				</h3><article><a title="&#379;eromPark otwarty ju&#380; od soboty!" href="/i,zerompark-otwarty-juz-od-soboty,200274,835943.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/835943.informacja.m.png" class="lazyload" >&nbsp;</figure><strong>&#379;eromPark otwarty ju&#380; od soboty!</strong><br/></a></article></div>			
					
					
					
					
					
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,835941.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><label><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadom o odpowiedzi na komentarz.</label></p>
<div id="comment_additional" class="hide"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> chcę otrzymać <strong> bezpłatny </strong><a href="p,s,newsletter_korzysci.html">newsletter portalu Sosnowiecki.pl</a>.</p>
</div></div>
<p><label><input type="checkbox" name="regulamin" id="regulamin" class="required"> Akceptuję <a href="p,s,regulamin.html">regulamin</a> oraz <a href="p,s,polityka_prywatnosci.html">politykę prywatności</a>.</label></p>
<p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"></p>
<p><input class="transition" type="submit" value="Skomentuj"></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">
											
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside>
</form>
<p class="more-info">
						Publikowane komentarze są prywatnymi opiniami użytkowników portalu.<br>
						Wydawca portalu nie ponosi odpowiedzialności za treść opinii.
					</p>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					

					      <script type="text/javascript">
        (function(){
          //Install codes callback
          function install() {
            var parentList =  (function(){
  var result =  document.querySelector('#news article > p:first-child');
  return result?[result]:[]
})();
            if(parentList && parentList.length) {
              for(const parentElement of parentList) {
                var el=document.createElement('DIV');
el.innerHTML = atob('PCEtLSBQb3J0YWxlLnNpbGVzaWEuaW5mby5wbCAvIGFkc2Vuc2UgLyBkZXNrdG9wIC8gYXJ0aWNsZS10b3AgLS0+CjxkaXYgY2xhc3M9InRleHQtY2VudGVyIj4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgIHN0eWxlPSJkaXNwbGF5OmlubGluZS1ibG9jazt3aWR0aDo3NTBweDtoZWlnaHQ6MzAwcHgiCiAgICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMDIyNzgyNzgxOTk4Mzg5NyIKICAgICAgZGF0YS1hZC1zbG90PSI1NDU2ODU3MTgyIj4KPC9pbnM+CjwvZGl2Pg==');
el.classList.add('m-ads-custom-code__zone');
parentElement.parentNode.insertBefore(el,parentElement.nextElementSibling);
var el2=document.createElement('script');
el2.text = atob('KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30pOw==');
el.parentNode.insertBefore(el2,el.nextElementSibling);

              }
            }
          }

          if (document.readyState !== 'loading') {
            // Document is already ready, call the callback directly
            install();
          } else if (document.addEventListener) {
            // All modern browsers to register DOMContentLoaded
            document.addEventListener('DOMContentLoaded', install);
          } else {
            // Old IE browsers
            document.attachEvent('onreadystatechange', function() {
              if (document.readyState === 'complete') {
                install();
              }
            });
          }
        })();
      </script>
					
					
					      <script type="text/javascript">
        (function(){
          //Install codes callback
          function install() {
            var parentList =  (function(){
    var result =  document.querySelector('#news');
    return result?[result]:[]
})();
            if(parentList && parentList.length) {
              for(const parentElement of parentList) {
                var el=document.createElement('DIV');
el.innerHTML = atob('PCEtLSBQb3J0YWxlLnNpbGVzaWEuaW5mby5wbCAvIGFkc2Vuc2UgLyBkZXNrdG9wIC8gYXJ0eWx1xYJ5IC0gYm90dG9tIC0tPgo8ZGl2IGNsYXNzPSJhbGlnbi1jZW50ZXIiPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMzNnB4O2hlaWdodDoyODBweCIKICAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0wMjI3ODI3ODE5OTgzODk3IgogICAgICBkYXRhLWFkLXNsb3Q9IjM3MzE0MTMxNzAiPjwvaW5zPgo8L2Rpdj4=');
el.classList.add('m-ads-custom-code__zone');
parentElement.parentNode.insertBefore(el,parentElement.nextElementSibling);
var el2=document.createElement('script');
el2.text = atob('KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30pOw==');
el.parentNode.insertBefore(el2,el.nextElementSibling);

              }
            }
          }

          if (document.readyState !== 'loading') {
            // Document is already ready, call the callback directly
            install();
          } else if (document.addEventListener) {
            // All modern browsers to register DOMContentLoaded
            document.addEventListener('DOMContentLoaded', install);
          } else {
            // Old IE browsers
            document.attachEvent('onreadystatechange', function() {
              if (document.readyState === 'complete') {
                install();
              }
            });
          }
        })();
      </script>
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835943.informacja.m.png" class="lazyload" ><a title="ŻeromPark otwarty już od soboty!" href="/i,zerompark-otwarty-juz-od-soboty,200274,835943.html">&nbsp;</a></figure><article><a title="ŻeromPark otwarty już od soboty!" href="/i,zerompark-otwarty-juz-od-soboty,200274,835943.html"><strong>&#379;eromPark otwarty ju&#380; od soboty!</strong><span>dodano 59 min. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835942.informacja.m.jpg" class="lazyload" ><a title="Śląska Policja podsumowała pierwszą połowę wakacji na drogach" href="/i,slaska-policja-podsumowala-pierwsza-polowe-wakacji-na-drogach,200274,835942.html">&nbsp;</a></figure><article><a title="Śląska Policja podsumowała pierwszą połowę wakacji na drogach" href="/i,slaska-policja-podsumowala-pierwsza-polowe-wakacji-na-drogach,200274,835942.html"><strong>&#346;l&#261;ska Policja podsumowa&#322;a pierwsz&#261; po&#322;ow&#281; wakacji na drogach</strong><span>dodano 1 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835940.informacja.m.jpg" class="lazyload" ><a title="Zaginął 56-letni Piotr Kostecki" href="/i,zaginal-56-letni-piotr-kostecki,405147,835940.html">&nbsp;</a></figure><article><a title="Zaginął 56-letni Piotr Kostecki" href="/i,zaginal-56-letni-piotr-kostecki,405147,835940.html"><strong>Zagin&#261;&#322; 56-letni Piotr Kostecki</strong><span>dodano 2022-08-02 09:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835939.informacja.m.jpg" class="lazyload" ><a title="Za nami Rodzinny festyn z okazji Święta Policji" href="/i,za-nami-rodzinny-festyn-z-okazji-swieta-policji,200274,835939.html">&nbsp;</a></figure><article><a title="Za nami Rodzinny festyn z okazji Święta Policji" href="/i,za-nami-rodzinny-festyn-z-okazji-swieta-policji,200274,835939.html"><strong>Za nami Rodzinny festyn z okazji &#346;wi&#281;ta Policji</strong><span>dodano 2022-08-02 09:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835938.informacja.m.jpg" class="lazyload" ><a title='Wypłata "czternastki" już w sierpniu i bez wniosku ' href="/i,wyplata-czternastki-juz-w-sierpniu-i-bez-wniosku,100,835938.html">&nbsp;</a></figure><article><a title='Wypłata "czternastki" już w sierpniu i bez wniosku ' href="/i,wyplata-czternastki-juz-w-sierpniu-i-bez-wniosku,100,835938.html"><strong>Wyp&#322;ata "czternastki" ju&#380; w sierpniu i bez wniosku&nbsp;</strong><span>dodano 2022-08-02 08:45</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835914.informacja.m.jpg" class="lazyload" ><a title="Tragiczny wypadek w Sosnowcu. 4-latka zmarła po upadku z 5 piętra " href="/i,tragiczny-wypadek-w-sosnowcu-4-latka-zmarla-po-upadku-z-5-pietra,200274,835914.html">&nbsp;</a></figure><article><a title="Tragiczny wypadek w Sosnowcu. 4-latka zmarła po upadku z 5 piętra " href="/i,tragiczny-wypadek-w-sosnowcu-4-latka-zmarla-po-upadku-z-5-pietra,200274,835914.html"><strong>Tragiczny wypadek w Sosnowcu. 4-latka zmar&#322;a po upadku z 5 pi&#281;tra&nbsp;</strong><span>dodano 2022-07-28 08:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835301.informacja.m.jpg" class="lazyload" ><a title="Badania w mobilnej pracowni mammograficznej LUX MED" href="/i,badania-w-mobilnej-pracowni-mammograficznej-lux-med,200274,835301.html">&nbsp;</a></figure><article><a title="Badania w mobilnej pracowni mammograficznej LUX MED" href="/i,badania-w-mobilnej-pracowni-mammograficznej-lux-med,200274,835301.html"><strong>Badania w mobilnej pracowni mammograficznej LUX MED</strong><span>dodano 2022-07-29 07:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831007.informacja.m.jpg" class="lazyload" ><a title="Jak radzić sobie podczas upałów? Przypominamy podstawowe zasady" href="/i,jak-radzic-sobie-podczas-upalow-przypominamy-podstawowe-zasady,100,831007.html">&nbsp;</a></figure><article><a title="Jak radzić sobie podczas upałów? Przypominamy podstawowe zasady" href="/i,jak-radzic-sobie-podczas-upalow-przypominamy-podstawowe-zasady,100,831007.html"><strong>Jak radzi&#263; sobie podczas upa&#322;&oacute;w? Przypominamy podstawowe zasady</strong><span>dodano 2022-07-20 09:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835851.informacja.m.jpg" class="lazyload" ><a title="Happy Big Band zagra w Muszelce" href="/i,happy-big-band-zagra-w-muszelce,200274,835851.html">&nbsp;</a></figure><article><a title="Happy Big Band zagra w Muszelce" href="/i,happy-big-band-zagra-w-muszelce,200274,835851.html"><strong>Happy Big Band zagra w Muszelce</strong><span>dodano 2022-07-22 07:45</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835842.informacja.m.jpg" class="lazyload" ><a title="Filmowe środy w Ogrodzie Zagłębiowskiej Mediateki" href="/i,filmowe-srody-w-ogrodzie-zaglebiowskiej-mediateki,100,835842.html">&nbsp;</a></figure><article><a title="Filmowe środy w Ogrodzie Zagłębiowskiej Mediateki" href="/i,filmowe-srody-w-ogrodzie-zaglebiowskiej-mediateki,100,835842.html"><strong>Filmowe &#347;rody w Ogrodzie Zag&#322;&#281;biowskiej Mediateki</strong><span>dodano 2022-07-07 10:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<section    class="tabs_container" id="page_komentowane"><div id="top-comment">
<h4 class="modern">Najczęściej komentowane</h4>
<div class="wrap"><ul>
<li><a title="30-latek bi&#322; i pogryz&#322; policjanta. Zosta&#322; zatrzymany wraz z matk&#261;" href="/i,30-latek-bil-i-pogryzl-policjanta-zostal-zatrzymany-wraz-z-matka,405147,835873.html"><span class="image"><img src="/thumb/30-latek-bil-i-pogryzl-policjanta-zostal-zatrzymany-wraz-z-matka/835873/250/250/i/jpg" alt="30-latek bi&amp;#322; i pogryz&amp;#322; policjanta. Zosta&amp;#322; zatrzymany wraz z matk&amp;#261;" loading="lazy" ></span><span class="title">30-latek bi&#322; i pogryz&#322; policjanta. Zosta&#322; zatrzymany wraz z matk&#261;</span><span class="counter"><span>3</span></span></a></li>
<li><a title="Podw&oacute;rkowy MOPSIKOBUS odwiedzi sosnowieckie place zabaw &ndash; dzisiaj Park przy Baczy&#324;skiego" href="/i,podworkowy-mopsikobus-odwiedzi-sosnowieckie-place-zabaw--dzisiaj-park-przy-baczynskiego,200274,835847.html"><span class="image"><img src="/thumb/podworkowy-mopsikobus-odwiedzi-sosnowieckie-place-zabaw--dzisiaj-park-przy-baczynskiego/835847/250/250/i/jpg" alt="Podw&oacute;rkowy MOPSIKOBUS odwiedzi sosnowieckie place zabaw &ndash; dzisiaj Park przy Baczy&amp;#324;skiego" loading="lazy" ></span><span class="title">Podw&oacute;rkowy MOPSIKOBUS odwiedzi sosnowieckie place zabaw &ndash; dzisiaj Park przy Baczy&#324;skiego</span><span class="counter"><span>1</span></span></a></li>
</ul></div>
</div></section>
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/934667.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,sportowe-sniadanie-na-trawie---podejscie-drugie,200274,934667.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Sportowe "Śniadanie na trawie" - podejście drugie!" href="https://mojchorzow.pl/i,sportowe-sniadanie-na-trawie---podejscie-drugie,200274,934667.html">
						<strong>
							Sportowe "Śniadanie na trawie" - podejście drugie!
						</strong>
						<span>dodano 2022-08-03 10:15</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/934666.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,slaska-policja-podsumowala-pierwsza-polowe-wakacji-na-drogach,200274,934666.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Śląska Policja podsumowała pierwszą połowę wakacji na drogach" href="https://mojchorzow.pl/i,slaska-policja-podsumowala-pierwsza-polowe-wakacji-na-drogach,200274,934666.html">
						<strong>
							Śląska Policja podsumowała pierwszą połowę wakacji na drogach
						</strong>
						<span>dodano 2022-08-03 08:45</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/946764.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,slaska-policja-podsumowala-pierwsza-polowe-wakacji-na-drogach,200274,946764.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Śląska Policja podsumowała pierwszą połowę wakacji na drogach" href="https://zabrze.com.pl/i,slaska-policja-podsumowala-pierwsza-polowe-wakacji-na-drogach,200274,946764.html">
						<strong>
							Śląska Policja podsumowała pierwszą połowę wakacji na drogach
						</strong>
						<span>dodano 2022-08-03 08:45</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/946762.informacja.m.png" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,ksiazki-nie-tylko-na-lato--nowy-podcast-miejskiej-biblioteki-publicznej,100,946762.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title=""Książki nie tylko na lato" – nowy podcast Miejskiej Biblioteki Publicznej" href="https://zabrze.com.pl/i,ksiazki-nie-tylko-na-lato--nowy-podcast-miejskiej-biblioteki-publicznej,100,946762.html">
						<strong>
							"Książki nie tylko na lato" – nowy podcast Miejskiej Biblioteki Publicznej
						</strong>
						<span>dodano 2022-08-03 07:45</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/864498.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,teraz-zlokalizujesz-pojazdy-komunikacji-ztm-w-google-maps-ma-byc-latwiej-z-przesiadkami,100,864498.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Teraz zlokalizujesz pojazdy komunikacji ZTM w Google Maps. Ma być łatwiej z przesiadkami" href="https://mojmikolow.pl/i,teraz-zlokalizujesz-pojazdy-komunikacji-ztm-w-google-maps-ma-byc-latwiej-z-przesiadkami,100,864498.html">
						<strong>
							Teraz zlokalizujesz pojazdy komunikacji ZTM w Google Maps. Ma być łatwiej z przesiadkami
						</strong>
						<span>dodano 2022-08-02 15:30</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/864497.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,czwarta-dawka-szczepienia-przeciw-covid-19-juz-dostepna-kto-moze-z-niej-skorzystac,100,864497.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Czwarta dawka szczepienia przeciw COVID-19 już dostępna. Kto może z niej skorzystać?" href="https://mojmikolow.pl/i,czwarta-dawka-szczepienia-przeciw-covid-19-juz-dostepna-kto-moze-z-niej-skorzystac,100,864497.html">
						<strong>
							Czwarta dawka szczepienia przeciw COVID-19 już dostępna. Kto może z niej skorzystać?
						</strong>
						<span>dodano 2022-08-02 13:30</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
				<aside>
			<p>Portal należy do sieci:</p>
			<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki" class="nolazy"></a></p>
		</aside>		
		<nav>
			<div class="footer-nav-container">
				<div>
					<h5>Kontakt</h5>
					<ul>
						<li><a href="p,s,reklama.html">Reklama</a></li>
						<li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
						<li><a href="p,s,partnerzy.html">Partnerzy</a></li>
					</ul>
				</div>
				<div>
					<ul>
						<li><a href="p,s,redakcja.html">Redakcja</a></li>
						<li><a href="p,s,praktyki.html">Praktyki</a></li>
						<li><a href="p,s,regulamin.html">Regulamin</a></li>
						<li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
					</ul>
				</div>
			</div>
		</nav>
		<nav>
			<ul id="footer-social">
									<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" rel="nofollow" data-name="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																									<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
											</ul>
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2022. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>








<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}",
		"query-input": "required name=szukaj"
    }
}
</script>



<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

		
		
	</body>
</html>