<!DOCTYPE html>
<html>
	<head>
		<title>ABC KUCHNI Sosnowiec</title>
<meta name="description" content="Otwarte w poniedziałek od godz. 10:00. Sprawdź ofertę, adres, godziny otwarcia i oferty pracy." />
<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
<meta name="viewport" content="width=1280, initial-scale=1.0" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
<link rel="manifest" href="/manifest.json">



<link rel="stylesheet" href="//static.silesia.info.pl/portale/all/css/styles.css?_=1661779467"/>





<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&family=Roboto:wght@400;700&display=swap" />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/all.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/v4-shims.min.css" />

<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />



        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"katalog.wpis.id.865845","google_analytics_v4":"G-3PY1CVVZBD","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","consent_script_id":"355aee4d5547253e199cc6ba900c5570","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie","sosnowiec"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />

	<meta property="og:title" content="ABC KUCHNI Sosnowiec" />


	<meta property="og:description" content="Otwarte w poniedziałek od godz. 10:00. Sprawdź ofertę, adres, godziny otwarcia i oferty pracy." />

		<meta property="og:image" content="https://static.silesia.info.pl/portale/facebook-img/sosnowiecki.pl.jpg" />
		

<style>
/*APP "SHELL"*/
BODY::before {
	content: "Trwa ładowanie ...";
    background: #cfd9df;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    z-index: 2147483647;
	background-image: -webkit-gradient(linear, left bottom, left top, from(#cfd9df), to(#e2ebf0));
    background-image: -o-linear-gradient(bottom, #cfd9df 0%, #e2ebf0 100%);
    background-image: linear-gradient(to top, #cfd9df 0%, #e2ebf0 100%);
    box-sizing: border-box;
    padding-top: 50vh;
	padding-top:calc(50vh - 1rem);
	text-align: center;
    font-size: 2rem;
    font-family: Arial,sans-serif;
	color:#333;
}
</style>
		<script src="https://unpkg.com/leaflet@1.3.3/dist/leaflet.js" integrity="sha512-tAGcCfR4Sc5ZP5ZoVz0quoZDYX5aCtEm/eu1KhSLj2c9eFrylXZknQYmxUssFaVJKvvc0dJQixhGjG2yXWiV9Q==" crossorigin=""></script>	
	
		
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js?_=1661779477"></script>

</head>

	<body class="firm katalog_wpis katalog_wpisy sosnowiecki page" id="katalog_firm" data-katalog-wpis-id="865845" data-katalog-wpis-nazwa="ABC KUCHNI">
		<div itemscope itemtype="http://schema.org/LocalBusiness">
			
<header>

	

<aside class="m-ads-revive__zone" style="width:95vw;max-width:860px;aspect-ratio:43/10"><ins data-revive-zoneid="411" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" class="nolazy"/>
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,mapa_jakosc_powietrza.html" title="Jakość powietrza">Jakość powietrza</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/dowod-osobisty/sosnowiec" target="_blank" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/komunikacja/prawo-jazdy/sosnowiec" target="_blank" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/nieruchomosci" target="_blank" title="Nieruchomości">Nieruchomości</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/odpis-aktu-urodzenia/sosnowiec" target="_blank" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" rel="follow" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPS w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a href="p,s,informacje_turystyka.html" title="Atrakcje Śląska">Atrakcje Śląska</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
                <li class="header"><a href="p,s,200229,o,katalog_wpisy,id_kat,2,strona,0.html">Ogłoszenia</a></li>
                <li><a href="p,s,ogloszenia.html" title="Kategorie ogłoszeń">Kategorie ogłoszeń</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
				<li><a href="/ogloszenia,pomoc-ukrainie,1489660.html" title="Pomoc Ukrainie"><strong style="background:url('//static.silesia.info.pl/portale/img/ogloszenia/ico-pomoc-ukrainie.png') no-repeat left;background-size:contain;color:#005BBB;padding-left:23px">Pomoc Ukrainie</strong></a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
				<li><a href="https://theprotocol.it" title="The protocol">The protocol</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<p>Katalog firm</p><a class="btn-add-something" href="p,s,dodaj_firme.html"><i class="fa fa-plus-circle" aria-hidden="true"></i> dodaj firmę</a>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Strona główna" href="/"><span itemprop="name">Strona główna</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Katalog firm" href="p,s,katalog_firm.html"><span itemprop="name">Katalog firm</span></a> &raquo;&nbsp; <meta itemprop="position" content="2">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/katalog_firm,produkcja-handel-uslugi,20.html" title="Produkcja, Handel, Usługi"><span itemprop="name">
									Produkcja, Handel, Usługi
								</span></a> &raquo;&nbsp; <meta itemprop="position" content="3">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/katalog_firm,zakupy-przez-internet,102.html" title="Zakupy przez Internet"><span itemprop="name">
									Zakupy przez Internet
								</span></a><meta itemprop="position" content="4">
</li>
</ul>
		</div>
	</div>

</header>			<aside id="livestream-container">
    
</aside>							<header id="corporation_name">
					<h1>
						<meta itemprop="name" content="ABC KUCHNI"/>
						ABC KUCHNI													 Sosnowiec											</h1>
					<aside>
						<meta itemprop="priceRange" content="$$" />
															
							<div id="rating">
								<span class="star-rating-container" href="#polecenia" class="scroll toTabs" id="ocena_865845"></span>
								<div id="polecania-alert">
									<p>Korzystasz z naszych usług? <br /><a href="#polecenia" class="scroll toTabs">Dodaj polecenie &raquo;</a><span>x</span></p>
								</div>						
							</div>				
																	</aside>
				</header>
				
				
				<div id="prezentacja_messages">
														</div>
				
				<div id="prezentacja" class="no-access base">	
					
											<div id="corporation">

	<div class="m-company-grid__section">
		<h2 class="m-company-grid__title">Adres i telefon</h2>	
		<div class="m-company-grid__content m-company-address">
			<div class="m-company-address__data">		
				<div>
					<div class="m-company-address__localization" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
						<span class="-icon"><em class="fa fa-map-marker"></em></span>
												ul. <span itemprop="streetAddress">Targowa 12</span><br />
						<span itemprop="postalCode">41-200</span>
						<span itemprop="addressLocality">Sosnowiec</span>
											</div>
					
					<div class="m-company-address__hours">
												<span class="-icon"><em class="fa fa-clock-o"></em></span>
						<a href="#" data-element="godziny_otwarcia" class="show-hide" id="openhour" data-show="godziny_otwarcia">
							Godziny otwarcia: 
							10:00 - 17:30							<i class="fa fa-caret-down" aria-hidden="true"></i>
						</a>
												<div id="godziny_otwarcia" class="hide">
							<ul>
								<li itemprop="openingHours" content="Mo 10:00 - 17:30">Poniedziałek: 10:00 - 17:30</li>
								<li itemprop="openingHours" content="Tu 10:00 - 17:30">Wtorek: 10:00 - 17:30</li>
								<li itemprop="openingHours" content="We 10:00 - 17:30">Środa: 10:00 - 17:30</li>
								<li itemprop="openingHours" content="Th 10:00 - 17:30">Czwartek: 10:00 - 17:30</li>
								<li itemprop="openingHours" content="Fr 10:00 - 17:30">Piątek: 10:00 - 17:30</li>
								<li itemprop="openingHours" content="Sa 10:00 - 13:30">Sobota: 10:00 - 13:30</li>
								<li itemprop="openingHours" content="Su nieczynne">Niedziela: nieczynne</li>
							</ul>
						</div>
					</div>



																
					
					
					
					<nav class="m-company-address__actions">
																																			</nav>

					
				</div>			
			</div>

			<div class="m-company-slider">
														<h4 class="m-company-slider__title">
						Inne firmy z kategorii "Katalog firm i instytucji / Produkcja, Handel, Usługi / Zakupy przez Internet"
						<aside>
							<span class="m-company-slider__prev"><i class="fa fa-angle-left" aria-hidden="true"></i></span>
							<span class="m-company-slider__next"><i class="fa fa-angle-right" aria-hidden="true"></i></span>
						</aside>
					</h4>
					<div id="inne_firmy" class="swiper-container">
						<ul class="swiper-wrapper">
															<li class="swiper-slide">
									<section class="m-company-slider__item">
										<h3>
											<a href="/w,puh-grischa---komputery-poleasingowe,102,863500.html" title="PUH Grischa - Komputery Poleasingowe" data-company-name="PUH Grischa - Komputery Poleasingowe">
												PUH Grischa - Komputery Poleasingowe											</a>
										</h3>
										<address>
											<em class="fa fa-map-marker"> </em>
											<p>
												Gacka 1<br />
												41-218 Sosnowiec																								<br/>
												<a href="/w,puh-grischa---komputery-poleasingowe,102,863500.html" title="PUH Grischa - Komputery Poleasingowe" data-company-name="PUH Grischa - Komputery Poleasingowe">
													Więcej &raquo;
												</a>
											</p>
																					</address>
									</section>
								</li>
															<li class="swiper-slide">
									<section class="m-company-slider__item">
										<h3>
											<a href="/w,skatec,102,485080.html" title="SKATEC" data-company-name="SKATEC">
												SKATEC											</a>
										</h3>
										<address>
											<em class="fa fa-map-marker"> </em>
											<p>
												Narutowicza 44 82<br />
												41-200 Sosnowiec																								<br/>
												<a href="/w,skatec,102,485080.html" title="SKATEC" data-company-name="SKATEC">
													Więcej &raquo;
												</a>
											</p>
																					</address>
									</section>
								</li>
															<li class="swiper-slide">
									<section class="m-company-slider__item">
										<h3>
											<a href="/w,belso,102,489524.html" title="Belso" data-company-name="Belso">
												Belso											</a>
										</h3>
										<address>
											<em class="fa fa-map-marker"> </em>
											<p>
												Zamkowa 5/46<br />
												41-200 Sosnowiec																								<br/>
												<a href="/w,belso,102,489524.html" title="Belso" data-company-name="Belso">
													Więcej &raquo;
												</a>
											</p>
																					</address>
									</section>
								</li>
													</ul>
					</div>
					<script type="text/javascript">
					$(document).ready(function() {
						$('.m-company-slider .star-rating-container[data-rate]').map(function(){
							$(this).raty({
								readOnly: true,
								half: true,
								start: $(this).attr('data-rate')
							});
						});
					});
					</script>
							</div>
		</div>
	</div>



	<meta itemprop="image" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png" />


	<div id="polecenia">
		
		
		
				
		
		
	</div>

	<div>
		      <script type="text/javascript">
        (function(){
          //Install codes callback
          function install() {
            var parentList =  (function() {
	var result = document.querySelector('#prezentacja.base .m-company-address__data');
	return result ? [result] : [];
})();
            if(parentList && parentList.length) {
              for(const parentElement of parentList) {
                var el=document.createElement('DIV');
el.innerHTML = atob('PGRpdiBzdHlsZT0ibWFyZ2luLXRvcDoxLjVyZW07dGV4dC1hbGlnbjpjZW50ZXIiPgoJPGlucwoJCWNsYXNzPSJhZHNieWdvb2dsZSIKCQlzdHlsZT0iZGlzcGxheTppbmxpbmUtYmxvY2s7d2lkdGg6MzAwcHg7aGVpZ2h0OjI1MHB4IgoJCWRhdGEtYWQtY2xpZW50PSJjYS1wdWItMDIyNzgyNzgxOTk4Mzg5NyIKCQlkYXRhLWFkLXNsb3Q9IjE3MjI5NzMxNDYiPgoJPC9pbnM+CjwvZGl2Pg==');
el.classList.add('m-ads-custom-code__zone');
parentElement.appendChild(el);
var el2=document.createElement('script');
el2.text = atob('KGFkc2J5Z29vZ2xlID0gd2luZG93LmFkc2J5Z29vZ2xlIHx8IFtdKS5wdXNoKHt9KTs=');
el.parentNode.insertBefore(el2,el.nextElementSibling);

              }
            }
          }

          if (document.readyState !== 'loading') {
            // Document is already ready, call the callback directly
            install();
          } else if (document.addEventListener) {
            // All modern browsers to register DOMContentLoaded
            document.addEventListener('DOMContentLoaded', install);
          } else {
            // Old IE browsers
            document.attachEvent('onreadystatechange', function() {
              if (document.readyState === 'complete') {
                install();
              }
            });
          }
        })();
      </script>
		
		
		
		
		
		
		
		
		
	</div>

	


</div>							
				</div>

								
					<aside class="m-company-additional-links">
						<a class="-action-report-bug" href="p,s,katalog_zglos_blad,action,abc-kuchni%257C865845.html" title="Zgłoś błąd" rel="nofollow" target="_blank">
							<i class="fa fa-exclamation-triangle" aria-hidden="true"></i>
							Zgłoś błąd
						</a>
													<a class="-action-update" href="p,s,katalog_rozbuduj_prezentacje,action,abc-kuchni%257C865845.html" title="Rozbuduj prezentację" rel="nofollow" target="_blank">
								<i class="fa fa-pencil" aria-hidden="true"></i>
								Rozbuduj prezentację
							</a>
							
						<div class="fb-like" data-href="https://sosnowiecki.pl/w,abc-kuchni,102,865845.html" data-send="false" data-width="130" data-layout="button_count" data-show-faces="false"></div>
					</aside>
													
					
			<p class="more-info">Redakcja portalu nie odpowiada za prawidłowość danych teleadresowych, treści ofert zamieszczonych w katalogu firm, oraz wiadomości wysyłane poprzez formularz kontaktowy.</p>
		</div>
		
		<footer>
	<div class="wrapper">
				<aside>
			<p>Portal należy do sieci:</p>
			<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki" class="nolazy"></a></p>
		</aside>		
		<nav>
			<div class="footer-nav-container">
				<div>
					<h5>Kontakt</h5>
					<ul>
						<li><a href="p,s,reklama.html">Reklama</a></li>
						<li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
						<li><a href="p,s,partnerzy.html">Partnerzy</a></li>
					</ul>
				</div>
				<div>
					<ul>
						<li><a href="p,s,redakcja.html">Redakcja</a></li>
						<li><a href="p,s,praktyki.html">Praktyki</a></li>
						<li><a href="p,s,regulamin.html">Regulamin</a></li>
						<li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
					</ul>
				</div>
			</div>
		</nav>
		<nav>
			<ul id="footer-social">
									<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" rel="nofollow" data-name="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																									<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
											</ul>
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2022. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>








<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}",
		"query-input": "required name=szukaj"
    }
}
</script>



<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>   
		
			

		<script type="text/javascript" async defer src="https://static.silesia.info.pl/portale/all/js/other/katalog.script.js"></script>
		<script type="text/javascript" async defer src="https://static.silesia.info.pl/portale/all/js/other/katalog.script-konwersje.js"></script>
		<script type="text/javascript">
			(function(){
				window.portale_conversions = {
					company_name: "ABC KUCHNI",
					conversionID: "",
					phoneConversionLabel: "",
					emailConversionLabel: "",
					formConversionLabel: "",
					elementToChange: "span"
				}
			})();
		</script>
	</body>
</html>