<!DOCTYPE html>
<html>
	<head>
		<title>Rekordowe zainteresowanie sosnowieckimi szkołami!</title>
<meta name="description" content="Sosnowieckie szkoły ponadpodstawowe cieszą się ogromnym zainteresowaniem." />
<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
<meta name="viewport" content="width=1280, initial-scale=1.0" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
<link rel="manifest" href="/manifest.json">



<link rel="stylesheet" href="//static.silesia.info.pl/portale/all/css/styles.css?_=1658143259"/>





<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&family=Roboto:wght@400;700&display=swap" />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/all.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/v4-shims.min.css" />

<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />



        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.835887","google_analytics_v4":"G-3PY1CVVZBD","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","consent_script_id":"355aee4d5547253e199cc6ba900c5570","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie","sosnowiec"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />

	<meta property="og:title" content="Rekordowe zainteresowanie sosnowieckimi szkołami!" />


	<meta property="og:description" content="Sosnowieckie szkoły ponadpodstawowe cieszą się ogromnym zainteresowaniem." />

	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/835887.informacja.jpg?_=1658220461" />
<meta property="og:url" content="https://sosnowiecki.pl/i,rekordowe-zainteresowanie-sosnowieckimi-szkolami,200274,835887.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,rekordowe-zainteresowanie-sosnowieckimi-szkolami,200274,835887.html">		

<style>
/*APP "SHELL"*/
BODY::before {
	content: "Trwa ładowanie ...";
    background: #cfd9df;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    z-index: 2147483647;
	background-image: -webkit-gradient(linear, left bottom, left top, from(#cfd9df), to(#e2ebf0));
    background-image: -o-linear-gradient(bottom, #cfd9df 0%, #e2ebf0 100%);
    background-image: linear-gradient(to top, #cfd9df 0%, #e2ebf0 100%);
    box-sizing: border-box;
    padding-top: 50vh;
	padding-top:calc(50vh - 1rem);
	text-align: center;
    font-size: 2rem;
    font-family: Arial,sans-serif;
	color:#333;
}
</style>
			
	
		
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js?_=1658143274"></script>

</head>

	<body class="news informacja informacje sosnowiecki page lokalne">
	
		
<header>

	

<aside class="m-ads-revive__zone" style="width:95vw;max-width:860px;aspect-ratio:43/10"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" class="nolazy"/>
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,mapa_jakosc_powietrza.html" title="Jakość powietrza">Jakość powietrza</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/dowod-osobisty/sosnowiec" target="_blank" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/komunikacja/prawo-jazdy/sosnowiec" target="_blank" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/nieruchomosci" target="_blank" title="Nieruchomości">Nieruchomości</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/odpis-aktu-urodzenia/sosnowiec" target="_blank" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" rel="follow" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPS w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a href="p,s,informacje_turystyka.html" title="Atrakcje Śląska">Atrakcje Śląska</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
                <li class="header"><a href="p,s,200229,o,katalog_wpisy,id_kat,2,strona,0.html">Ogłoszenia</a></li>
                <li><a href="p,s,ogloszenia.html" title="Kategorie ogłoszeń">Kategorie ogłoszeń</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
				<li><a href="/ogloszenia,pomoc-ukrainie,1489660.html" title="Pomoc Ukrainie"><strong style="background:url('//static.silesia.info.pl/portale/img/ogloszenia/ico-pomoc-ukrainie.png') no-repeat left;background-size:contain;color:#005BBB;padding-left:23px">Pomoc Ukrainie</strong></a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
				<li><a href="https://theprotocol.it" title="The protocol">The protocol</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<p>Wiadomości z Sosnowca</p>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Lokalne" href="p,s,informacje_mieszkancow.html"><span itemprop="name">Lokalne</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		<aside id="livestream-container">
    
</aside>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
                    $.ajax({ 
                        type: 'POST',
                        url: 'tools/article_count.php',
                        data: 'article_id=835887',
                        success: function(data) {
                            if(data.result == "error") {
                                if(typeof console === "undefined") {
                                    //console.log("Error: article count");
                                }
                            }
                        }
                    });
                </script><section id="news"><section itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">Rekordowe zainteresowanie sosnowieckimi szko&#322;ami!</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2022-07-19 10:15</span><meta itemprop="description" content=" Sosnowieckie szko&amp;#322;y ponadpodstawowe ciesz&amp;#261; si&amp;#281; ogromnym zainteresowaniem. ">
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2022-07-19 10:15">
<meta itemprop="dateModified" content="2022-07-19 10:31">
<meta itemprop="dateCreated" content="2022-07-19 10:15">
<meta itemprop="url" content="https://sosnowiecki.pl/i,rekordowe-zainteresowanie-sosnowieckimi-szkolami,200274,835887.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,rekordowe-zainteresowanie-sosnowieckimi-szkolami,200274,835887.html">
</li></ul>
<div id="news-gallery" data-is-gallery="false"><div class="gallery-block"><div class="gallery-block__item-list">

<a href="/thumb/rekordowe-zainteresowanie-sosnowieckimi-szkolami/835887/1200/1200/i/jpg" class="gallery-block__item lightbox" title="Rekordowe zainteresowanie sosnowieckimi szko&#322;ami!" download="rekordowe-zainteresowanie-sosnowieckimi-szkolami" rel="gallery"><img itemprop="image" src="/thumb/rekordowe-zainteresowanie-sosnowieckimi-szkolami/835887/1200/1200/i/jpg" alt="Rekordowe zainteresowanie sosnowieckimi szko&amp;#322;ami!" style="object-position:center" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/rekordowe-zainteresowanie-sosnowieckimi-szkolami/835887/1200/1200/i/jpg">
<meta itemprop="width" content="750">
<meta itemprop="height" content="338">
<span class="gallery-block__item-description -counter">Rekordowe zainteresowanie sosnowieckimi szko&#322;ami!</span></a>
</div></div></div>
<article><p>Sosnowieckie szkoły ponadpodstawowe cieszą się ogromnym zainteresowaniem. Tak można podsumować zakończoną 18 lipca symulację przydziału kandydatów do klas pierwszych szkół ponadpodstawowych na rok szkolny 2022/2023 za nami.</p>

<h2>Na ósmoklasistów czekało 2888 miejsc w liceach, technikach i szkołach branżowych</h2>

<p>W elektronicznym systemie rekrutacji zalogowało się 2122 uczniów z terenu Sosnowca i aż 551 uczniów z innych miast. W ubiegłym roku liczba zakwalifikowanych uczniów była dużo mniejsza, bo było to 1715 uczniów z czego 288 ósmoklasistów z innych miast.</p>

<blockquote>
<p>Od lat rekrutacja prowadzona jest za pomocą systemu elektronicznego. Na stronie internetowej naboru uczniowie znaleźli m.in. zasady oraz harmonogram postępowania rekrutacyjnego, statystyki chętnych do oddziałów, a także poradnik dla kandydatów, który pomógł im rozwiązać problemy i rozwiać wszelkie wątpliwości – tłumaczy Katarzyna Wanic, naczelnik Wydziału Edukacji UM w Sosnowcu.</p>
</blockquote>

<p>Po rekrutacji elektronicznej może być uruchomionych aż 88 oddziałów w tym 35 w liceach, 44 w technikach i 9 w szkołach branżowych I stopnia. Wśród liceów największym zainteresowaniem cieszyło się IX LO im. W. Szymborskiej. Spośród szkół technicznych niezmiennie najwięcej kandydatów aplikowało do Zespół Szkół Elektronicznych i Informatycznych, a wśród szkół branżowych profil samochodowo-mechatroniczny w CKZiU przy ul. Kilińskiego.</p>

<p>Ostatecznie liczba kandydatów zakwalifikowanych po rekrutacji elektronicznej zamknęła się liczbą 2532 uczniów – Nie wszyscy kandydaci się zakwalifikowali. Ale mamy dobre wiadomości. Uczniowie, którzy chcą kontynuować naukę w sosnowieckich szkołach ponadpodstawowych – zapraszamy do wzięcia udziału w rekrutacji uzupełniającej, która będzie już prowadzona bezpośrednio w szkołach, które dysponują wolnymi miejscami – podkreśla Zbigniew Byszewski, zastępca prezydenta miasta odpowiedzialny za edukację w Sosnowcu.</p>

<p>Na dopełnienie formalności przyszli pierwszoklasiści mają czas do 28 lipca. Po tym terminie prowadzona będzie rekrutacja uzupełniająca.</p></article><footer><p    id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/machowska.sylwia.jpg" alt="Sylwia Machowska" loading="lazy" >Sylwia Machowska
                        <meta itemprop="author" content="Sylwia Machowska" itemtype="http://schema.org/Person"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                    Źródło: UM Sosnowiec<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share" class="js-widget-share"><p>Udostępnij:</p>
<a><i class="fa fa-share" aria-hidden="true">&nbsp;</i></a></aside></footer><nav id="keywords"><p>Tagi:</p>
<ul>
<li><a title="sosnowieckie szkoły" href="t,sosnowieckie-szkoly.html">sosnowieckie szkoły</a></li>
<li><a title="zainteresowanie" href="t,zainteresowanie.html">zainteresowanie</a></li>
<li><a title="rekrutacja do szkół" href="t,rekrutacja-do-szkol.html">rekrutacja do szkół</a></li>
<li><a title="sosnowiec" href="t,sosnowiec.html">sosnowiec</a></li>
</ul>
<meta itemprop="keywords" content="sosnowieckie szkoły, zainteresowanie, rekrutacja do szkół, sosnowiec,"></nav><aside></aside></section></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Poprzednia 
					informacja
				</h3><article><a title="Zag&#322;&#281;bie Sosnowiec sezon rozpoczyna od zwyci&#281;stwa" href="/i,zaglebie-sosnowiec-sezon-rozpoczyna-od-zwyciestwa,100,835886.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/835886.informacja.m.png" class="lazyload" >&nbsp;</figure><strong>Zag&#322;&#281;bie Sosnowiec sezon rozpoczyna od zwyci&#281;stwa</strong><br/></a></article></div>			
					
					
					
					
					
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,835887.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><label><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadom o odpowiedzi na komentarz.</label></p>
<div id="comment_additional" class="hide"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> chcę otrzymać <strong> bezpłatny </strong><a href="p,s,newsletter_korzysci.html">newsletter portalu Sosnowiecki.pl</a>.</p>
</div></div>
<p><label><input type="checkbox" name="regulamin" id="regulamin" class="required"> Akceptuję <a href="p,s,regulamin.html">regulamin</a> oraz <a href="p,s,polityka_prywatnosci.html">politykę prywatności</a>.</label></p>
<p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"></p>
<p><input class="transition" type="submit" value="Skomentuj"></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">
											
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside>
</form>
<p class="more-info">
						Publikowane komentarze są prywatnymi opiniami użytkowników portalu.<br>
						Wydawca portalu nie ponosi odpowiedzialności za treść opinii.
					</p>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					

					      <script type="text/javascript">
        (function(){
          //Install codes callback
          function install() {
            var parentList =  (function(){
  var result =  document.querySelector('#news article > p:first-child');
  return result?[result]:[]
})();
            if(parentList && parentList.length) {
              for(const parentElement of parentList) {
                var el=document.createElement('DIV');
el.innerHTML = atob('PCEtLSBQb3J0YWxlLnNpbGVzaWEuaW5mby5wbCAvIGFkc2Vuc2UgLyBkZXNrdG9wIC8gYXJ0aWNsZS10b3AgLS0+CjxkaXYgY2xhc3M9InRleHQtY2VudGVyIj4KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiCiAgICAgIHN0eWxlPSJkaXNwbGF5OmlubGluZS1ibG9jazt3aWR0aDo3NTBweDtoZWlnaHQ6MzAwcHgiCiAgICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMDIyNzgyNzgxOTk4Mzg5NyIKICAgICAgZGF0YS1hZC1zbG90PSI1NDU2ODU3MTgyIj4KPC9pbnM+CjwvZGl2Pg==');
el.classList.add('m-ads-custom-code__zone');
parentElement.parentNode.insertBefore(el,parentElement.nextElementSibling);
var el2=document.createElement('script');
el2.text = atob('KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30pOw==');
el.parentNode.insertBefore(el2,el.nextElementSibling);

              }
            }
          }

          if (document.readyState !== 'loading') {
            // Document is already ready, call the callback directly
            install();
          } else if (document.addEventListener) {
            // All modern browsers to register DOMContentLoaded
            document.addEventListener('DOMContentLoaded', install);
          } else {
            // Old IE browsers
            document.attachEvent('onreadystatechange', function() {
              if (document.readyState === 'complete') {
                install();
              }
            });
          }
        })();
      </script>
					
					
					      <script type="text/javascript">
        (function(){
          //Install codes callback
          function install() {
            var parentList =  (function(){
    var result =  document.querySelector('#news');
    return result?[result]:[]
})();
            if(parentList && parentList.length) {
              for(const parentElement of parentList) {
                var el=document.createElement('DIV');
el.innerHTML = atob('PCEtLSBQb3J0YWxlLnNpbGVzaWEuaW5mby5wbCAvIGFkc2Vuc2UgLyBkZXNrdG9wIC8gYXJ0eWx1xYJ5IC0gYm90dG9tIC0tPgo8ZGl2IGNsYXNzPSJhbGlnbi1jZW50ZXIiPgo8aW5zIGNsYXNzPSJhZHNieWdvb2dsZSIKICAgICAgc3R5bGU9ImRpc3BsYXk6aW5saW5lLWJsb2NrO3dpZHRoOjMzNnB4O2hlaWdodDoyODBweCIKICAgICAgZGF0YS1hZC1jbGllbnQ9ImNhLXB1Yi0wMjI3ODI3ODE5OTgzODk3IgogICAgICBkYXRhLWFkLXNsb3Q9IjM3MzE0MTMxNzAiPjwvaW5zPgo8L2Rpdj4=');
el.classList.add('m-ads-custom-code__zone');
parentElement.parentNode.insertBefore(el,parentElement.nextElementSibling);
var el2=document.createElement('script');
el2.text = atob('KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30pOw==');
el.parentNode.insertBefore(el2,el.nextElementSibling);

              }
            }
          }

          if (document.readyState !== 'loading') {
            // Document is already ready, call the callback directly
            install();
          } else if (document.addEventListener) {
            // All modern browsers to register DOMContentLoaded
            document.addEventListener('DOMContentLoaded', install);
          } else {
            // Old IE browsers
            document.attachEvent('onreadystatechange', function() {
              if (document.readyState === 'complete') {
                install();
              }
            });
          }
        })();
      </script>
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835885.informacja.m.png" class="lazyload" ><a title='Zawodniczka UKS "DRAGON" Sosnowiec w krajowej czołówce' href="/i,zawodniczka-uks-dragon-sosnowiec-w-krajowej-czolowce,100,835885.html">&nbsp;</a></figure><article><a title='Zawodniczka UKS "DRAGON" Sosnowiec w krajowej czołówce' href="/i,zawodniczka-uks-dragon-sosnowiec-w-krajowej-czolowce,100,835885.html"><strong>Zawodniczka UKS "DRAGON" Sosnowiec w krajowej czo&#322;&oacute;wce</strong><span>dodano 32 min. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835886.informacja.m.png" class="lazyload" ><a title="Zagłębie Sosnowiec sezon rozpoczyna od zwycięstwa" href="/i,zaglebie-sosnowiec-sezon-rozpoczyna-od-zwyciestwa,100,835886.html">&nbsp;</a></figure><article><a title="Zagłębie Sosnowiec sezon rozpoczyna od zwycięstwa" href="/i,zaglebie-sosnowiec-sezon-rozpoczyna-od-zwyciestwa,100,835886.html"><strong>Zag&#322;&#281;bie Sosnowiec sezon rozpoczyna od zwyci&#281;stwa</strong><span>dodano 32 min. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835883.informacja.m.jpg" class="lazyload" ><a title="Więźniowie będą sprzątać wagony kolejowe" href="/i,wiezniowie-beda-sprzatac-wagony-kolejowe,100,835883.html">&nbsp;</a></figure><article><a title="Więźniowie będą sprzątać wagony kolejowe" href="/i,wiezniowie-beda-sprzatac-wagony-kolejowe,100,835883.html"><strong>Wi&#281;&#378;niowie b&#281;d&#261; sprz&#261;ta&#263; wagony kolejowe</strong><span>dodano 2 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835881.informacja.m.jpg" class="lazyload" ><a title="Włamali się do SP nr 46. Rozpoznajesz ich?" href="/i,wlamali-sie-do-sp-nr-46-rozpoznajesz-ich,405147,835881.html">&nbsp;</a></figure><article><a title="Włamali się do SP nr 46. Rozpoznajesz ich?" href="/i,wlamali-sie-do-sp-nr-46-rozpoznajesz-ich,405147,835881.html"><strong>W&#322;amali si&#281; do SP nr 46. Rozpoznajesz ich?</strong><span>dodano 2022-07-18 09:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835882.informacja.m.jpg" class="lazyload" ><a title="Rozpoznajesz go? Ukradł perfumy w drogerii" href="/i,rozpoznajesz-go-ukradl-perfumy-w-drogerii,405147,835882.html">&nbsp;</a></figure><article><a title="Rozpoznajesz go? Ukradł perfumy w drogerii" href="/i,rozpoznajesz-go-ukradl-perfumy-w-drogerii,405147,835882.html"><strong>Rozpoznajesz go? Ukrad&#322; perfumy w drogerii</strong><span>dodano 2022-07-18 09:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835802.informacja.m.jpg" class="lazyload" ><a title="Wyścig Solidarności pojedzie także ulicami Sosnowca!" href="/i,wyscig-solidarnosci-pojedzie-takze-ulicami-sosnowca,200274,835802.html">&nbsp;</a></figure><article><a title="Wyścig Solidarności pojedzie także ulicami Sosnowca!" href="/i,wyscig-solidarnosci-pojedzie-takze-ulicami-sosnowca,200274,835802.html"><strong>Wy&#347;cig Solidarno&#347;ci pojedzie tak&#380;e ulicami Sosnowca!</strong><span>dodano 2022-06-29 08:45</span></a><ul><li class="comment-count-container" data-count="1">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835301.informacja.m.jpg" class="lazyload" ><a title="Badania w mobilnej pracowni mammograficznej LUX MED" href="/i,badania-w-mobilnej-pracowni-mammograficznej-lux-med,200274,835301.html">&nbsp;</a></figure><article><a title="Badania w mobilnej pracowni mammograficznej LUX MED" href="/i,badania-w-mobilnej-pracowni-mammograficznej-lux-med,200274,835301.html"><strong>Badania w mobilnej pracowni mammograficznej LUX MED</strong><span>dodano 2022-07-08 09:45</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835773.informacja.m.jpg" class="lazyload" ><a title="Moc emocji, czyli lato 2022 z sosnowiecką bibliteką!" href="/i,moc-emocji-czyli-lato-2022-z-sosnowiecka-bibliteka,100,835773.html">&nbsp;</a></figure><article><a title="Moc emocji, czyli lato 2022 z sosnowiecką bibliteką!" href="/i,moc-emocji-czyli-lato-2022-z-sosnowiecka-bibliteka,100,835773.html"><strong>Moc emocji, czyli lato 2022 z sosnowieck&#261; biblitek&#261;!</strong><span>dodano 2022-06-21 13:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835778.informacja.m.jpg" class="lazyload" ><a title='33. Międzynarodowy Wyścig Kolarski "Solidarności" i Olimpijczyków' href="/i,33-miedzynarodowy-wyscig-kolarski-solidarnosci-i-olimpijczykow,200274,835778.html">&nbsp;</a></figure><article><a title='33. Międzynarodowy Wyścig Kolarski "Solidarności" i Olimpijczyków' href="/i,33-miedzynarodowy-wyscig-kolarski-solidarnosci-i-olimpijczykow,200274,835778.html"><strong>33. Mi&#281;dzynarodowy Wy&#347;cig Kolarski "Solidarno&#347;ci" i Olimpijczyk&oacute;w</strong><span>dodano 2022-06-22 10:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835726.informacja.m.jpg" class="lazyload" ><a title="Wyłączenia prądu w Sosnowcu. Sprawdź gdzie zabraknie prądu [28-30.06]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-28-3006,100,835726.html">&nbsp;</a></figure><article><a title="Wyłączenia prądu w Sosnowcu. Sprawdź gdzie zabraknie prądu [28-30.06]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-28-3006,100,835726.html"><strong>Wy&#322;&#261;czenia pr&#261;du w Sosnowcu. Sprawd&#378; gdzie zabraknie pr&#261;du [28-30.06]</strong><span>dodano 2022-06-27 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<section    class="tabs_container" id="page_komentowane"><div id="top-comment">
<h4 class="modern">Najczęściej komentowane</h4>
<div class="wrap"><ul>
<li><a title="30-latek bi&#322; i pogryz&#322; policjanta. Zosta&#322; zatrzymany wraz z matk&#261;" href="/i,30-latek-bil-i-pogryzl-policjanta-zostal-zatrzymany-wraz-z-matka,405147,835873.html"><span class="image"><img src="/thumb/30-latek-bil-i-pogryzl-policjanta-zostal-zatrzymany-wraz-z-matka/835873/250/250/i/jpg" alt="30-latek bi&amp;#322; i pogryz&amp;#322; policjanta. Zosta&amp;#322; zatrzymany wraz z matk&amp;#261;" loading="lazy" ></span><span class="title">30-latek bi&#322; i pogryz&#322; policjanta. Zosta&#322; zatrzymany wraz z matk&#261;</span><span class="counter"><span>3</span></span></a></li>
<li><a title="Podw&oacute;rkowy MOPSIKOBUS odwiedzi sosnowieckie place zabaw &ndash; dzisiaj Park przy Baczy&#324;skiego" href="/i,podworkowy-mopsikobus-odwiedzi-sosnowieckie-place-zabaw--dzisiaj-park-przy-baczynskiego,200274,835847.html"><span class="image"><img src="/thumb/podworkowy-mopsikobus-odwiedzi-sosnowieckie-place-zabaw--dzisiaj-park-przy-baczynskiego/835847/250/250/i/jpg" alt="Podw&oacute;rkowy MOPSIKOBUS odwiedzi sosnowieckie place zabaw &ndash; dzisiaj Park przy Baczy&amp;#324;skiego" loading="lazy" ></span><span class="title">Podw&oacute;rkowy MOPSIKOBUS odwiedzi sosnowieckie place zabaw &ndash; dzisiaj Park przy Baczy&#324;skiego</span><span class="counter"><span>1</span></span></a></li>
<li><a title="Wy&#347;cig Solidarno&#347;ci pojedzie tak&#380;e ulicami Sosnowca!" href="/i,wyscig-solidarnosci-pojedzie-takze-ulicami-sosnowca,200274,835802.html"><span class="image"><img src="/thumb/wyscig-solidarnosci-pojedzie-takze-ulicami-sosnowca/835802/250/250/i/jpg" alt="Wy&amp;#347;cig Solidarno&amp;#347;ci pojedzie tak&amp;#380;e ulicami Sosnowca!" loading="lazy" ></span><span class="title">Wy&#347;cig Solidarno&#347;ci pojedzie tak&#380;e ulicami Sosnowca!</span><span class="counter"><span>1</span></span></a></li>
</ul></div>
</div></section>
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/934459.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,by-nie-trafic-za-kraty-chorzowianin-podawal-sie-za-inna-osobe,405147,934459.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="By nie trafić za kraty, chorzowianin podawał się za inną osobę" href="https://mojchorzow.pl/i,by-nie-trafic-za-kraty-chorzowianin-podawal-sie-za-inna-osobe,405147,934459.html">
						<strong>
							By nie trafić za kraty, chorzowianin podawał się za inną osobę
						</strong>
						<span>dodano 2022-07-19 07:00</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/934076.informacja.m.png" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,wakacje-nie-zwalniaja-rodzicow-z-odpowiedzialnosci,405147,934076.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Wakacje nie zwalniają rodziców z odpowiedzialności" href="https://mojchorzow.pl/i,wakacje-nie-zwalniaja-rodzicow-z-odpowiedzialnosci,405147,934076.html">
						<strong>
							Wakacje nie zwalniają rodziców z odpowiedzialności
						</strong>
						<span>dodano 2022-07-19 06:30</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/946622.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,ruszyly-polkolonie-edukacyjno-zawodowe-lato-w-zabrzu,100,946622.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Ruszyły półkolonie edukacyjno-zawodowe "Lato w Zabrzu"" href="https://zabrze.com.pl/i,ruszyly-polkolonie-edukacyjno-zawodowe-lato-w-zabrzu,100,946622.html">
						<strong>
							Ruszyły półkolonie edukacyjno-zawodowe "Lato w Zabrzu"
						</strong>
						<span>dodano 2022-07-19 08:45</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/946621.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,kadra-gornika-zabrze-zaprezentowala-sie-kibicom,200274,946621.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Kadra Górnika Zabrze zaprezentowała się kibicom" href="https://zabrze.com.pl/i,kadra-gornika-zabrze-zaprezentowala-sie-kibicom,200274,946621.html">
						<strong>
							Kadra Górnika Zabrze zaprezentowała się kibicom
						</strong>
						<span>dodano 2022-07-19 08:45</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/864454.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,policyjna-profilaktyk-na-polkoloniach-mlodych-harcerzy,200274,864454.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Policyjna profilaktyk na półkoloniach młodych harcerzy" href="https://mojmikolow.pl/i,policyjna-profilaktyk-na-polkoloniach-mlodych-harcerzy,200274,864454.html">
						<strong>
							Policyjna profilaktyk na półkoloniach młodych harcerzy
						</strong>
						<span>dodano 2022-07-19 07:15</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/864453.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,auchan-mikolow-wakacyjne-warsztaty-i-serwis-rowerowy,200274,864453.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Auchan Mikołów: Wakacyjne warsztaty i serwis rowerowy" href="https://mojmikolow.pl/i,auchan-mikolow-wakacyjne-warsztaty-i-serwis-rowerowy,200274,864453.html">
						<strong>
							Auchan Mikołów: Wakacyjne warsztaty i serwis rowerowy
						</strong>
						<span>dodano 2022-07-19 07:00</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
				<aside>
			<p>Portal należy do sieci:</p>
			<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki" class="nolazy"></a></p>
		</aside>		
		<nav>
			<div class="footer-nav-container">
				<div>
					<h5>Kontakt</h5>
					<ul>
						<li><a href="p,s,reklama.html">Reklama</a></li>
						<li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
						<li><a href="p,s,partnerzy.html">Partnerzy</a></li>
					</ul>
				</div>
				<div>
					<ul>
						<li><a href="p,s,redakcja.html">Redakcja</a></li>
						<li><a href="p,s,praktyki.html">Praktyki</a></li>
						<li><a href="p,s,regulamin.html">Regulamin</a></li>
						<li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
					</ul>
				</div>
			</div>
		</nav>
		<nav>
			<ul id="footer-social">
									<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" rel="nofollow" data-name="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																									<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
											</ul>
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2022. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>








<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}",
		"query-input": "required name=szukaj"
    }
}
</script>



<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

		
		
	</body>
</html>