<!DOCTYPE html>
<html>
	<head>
		<title>Zdrowy kręgosłup - kilka sposobów - Sosnowiec informacje</title>
<meta name="description" content="Kręgosłup sprawia wiele problem&oacute;w, szczeg&oacute;lnie w p&oacute;źniejszym wieku." />
<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
<meta name="viewport" content="width=1280, initial-scale=1.0" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
<link rel="manifest" href="/manifest.json">



<link rel="stylesheet" href="//static.silesia.info.pl/portale/all/css/styles.css?_=1643011990"/>





<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&family=Roboto:wght@400;700&display=swap" />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/all.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/v4-shims.min.css" />

<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />



        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Zdrowy kręgosłup - kilka sposob&oacute;w - Sosnowiec informacje" />
<meta property="og:description" content="Kręgosłup sprawia wiele problem&oacute;w, szczeg&oacute;lnie w p&oacute;źniejszym wieku." />
	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/835133.informacja.jpg?_=1643178694" />

<meta property="og:url" content="https://sosnowiecki.pl/is,zdrowy-kregoslup---kilka-sposobow,270925,835133.html">
<link rel="canonical" href="https://sosnowiecki.pl/is,zdrowy-kregoslup---kilka-sposobow,270925,835133.html">		

<style>
/*APP "SHELL"*/
BODY::before {
	content: "Trwa ładowanie ...";
    background: #cfd9df;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    z-index: 2147483647;
	background-image: -webkit-gradient(linear, left bottom, left top, from(#cfd9df), to(#e2ebf0));
    background-image: -o-linear-gradient(bottom, #cfd9df 0%, #e2ebf0 100%);
    background-image: linear-gradient(to top, #cfd9df 0%, #e2ebf0 100%);
    box-sizing: border-box;
    padding-top: 50vh;
	padding-top:calc(50vh - 1rem);
	text-align: center;
    font-size: 2rem;
    font-family: Arial,sans-serif;
	color:#333;
}
</style>
			
	
		
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js?_=1643012006"></script>

</head>

	<body class="news informacja_sponsorowany_artykul informacje_sponsorowane sosnowiecki page sponsorowane">
	
		
<header>

	

<aside class="m-ads-revive__zone" style="width:95vw;max-width:860px;aspect-ratio:43/10"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" class="nolazy"/>
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/dowod-osobisty/sosnowiec" target="_blank" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/komunikacja/prawo-jazdy/sosnowiec" target="_blank" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/nieruchomosci" target="_blank" title="Nieruchomości">Nieruchomości</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/odpis-aktu-urodzenia/sosnowiec" target="_blank" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" rel="follow" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPR w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a href="p,s,informacje_turystyka.html" title="Atrakcje Śląska">Atrakcje Śląska</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
                <li class="header"><a href="p,s,200229,o,katalog_wpisy,id_kat,2,strona,0.html">Ogłoszenia</a></li>
                <li><a href="p,s,ogloszenia.html" title="Kategorie ogłoszeń">Kategorie ogłoszeń</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
				<li><a href="https://theprotocol.it" title="The protocol">The protocol</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<h2>Wiadomości z Sosnowca
			<a href="p,s,daj_cynk.html?utm_campaign=ikony-graficzne&amp;utm_source=dodaj&amp;utm_medium=main-title&amp;utm_content=aktualnosc" title="Dodaj wiadomość" class="icon-add-sb"><![CDATA[&nbsp;]]></a>
		</h2>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje_sponsorowane.html" title="Artykuły sponsorowane"><span itemprop="name">Artykuły sponsorowane</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		<aside id="livestream-container">
    
</aside>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
					$.ajax({
						type: 'POST',
						url: 'tools/article_count.php',
						data: 'article_id=835133',
						success: function(data) {
							if(data.result == "error") {
								if(typeof console === "undefined") {
									//console.log("Error: article count");
								}
							 }
						}
				  });
				</script><section id="news" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">Zdrowy kr&#281;gos&#322;up - kilka sposob&oacute;w</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2022-01-17 13:45</span><span class="px11 grey">, aktualizacja: 2022-01-25 07:47</span><meta itemprop="description" content=" Kr&amp;#281;gos&amp;#322;up sprawia wiele problem&oacute;w, szczeg&oacute;lnie w p&oacute;&amp;#378;niejszym wieku. ">
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2022-01-17 13:45">
<meta itemprop="dateCreated" content="2022-01-17 13:45">
<meta itemprop="dateModified" content="2022-01-25 07:47">
<meta itemprop="url" content="https://sosnowiecki.pl/i,zdrowy-kregoslup---kilka-sposobow,270925,835133.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,zdrowy-kregoslup---kilka-sposobow,270925,835133.html">
</li></ul>
<div id="news-gallery" data-is-gallery="false"><div class="gallery-block"><div class="gallery-block__item-list">

<a href="/thumb/zdrowy-kregoslup---kilka-sposobow/835133/1200/1200/i/jpg" class="gallery-block__item lightbox" title="Zdrowy kr&#281;gos&#322;up - kilka sposob&oacute;w" download="zdrowy-kregoslup---kilka-sposobow" rel="gallery"><img itemprop="image" src="/thumb/zdrowy-kregoslup---kilka-sposobow/835133/1200/1200/i/jpg" alt="Zdrowy kr&amp;#281;gos&amp;#322;up - kilka sposob&oacute;w" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/zdrowy-kregoslup---kilka-sposobow/835133/1200/1200/i/jpg">
<meta itemprop="width" content="1200">
<meta itemprop="height" content="800">
<span class="gallery-block__item-description -counter">Zdrowy kr&#281;gos&#322;up - kilka sposob&oacute;w</span></a>
</div></div></div>
<article itemprop="articleBody"><p>Kręgosłup sprawia wiele problemów, szczególnie w późniejszym wieku. Jest częstą przyczyna wizyt u lekarza, ponieważ choroby kręgosłupa mocno ograniczają aktywność życiową. Warto zapobiegać chorobom stosując się do kilku prostych zasad. Jakich? Przeczytasz o nich w tym artykule.</p>

<h2>Choroby kręgosłupa - jakie mogą wystąpić?&nbsp;</h2>

<p style="text-align: justify;">Istnieje<span>&nbsp;</span><strong>wiele chorób</strong><span>&nbsp;</span>kręgosłupa, dlatego warto im zapobiegać i dbać o profilaktykę. Jedne z najczęstszych chorób to:</p>

<ul>
	<li><strong>Zesztywniające zapalenie stawów kręgosłupa</strong><span>&nbsp;</span>- jest to choroba reumatyczna, która objawia się najpierw poranną sztywnością oraz bólem w dolnej partii pleców, a następnie postępuje obejmując wyższe części kręgosłupa. Nie można zapobiec tej chorobie, ale można opóźnić jej rozwój.</li>
	<li><strong>Dyskopatia</strong><span>&nbsp;</span>- potocznie nazywana wypadaniem dysków. Dyski to płaskie, okrągłe poduszeczki, które oddzielają poszczególne kręgi kręgosłupa. W wyniku choroby przemieszczają się one częściowo i zakłócają symetrię kręgosłupa, uszkadzają nerwy, co powoduje silny ból. Przez chorobę występują problemy z poruszaniem się. Dyskopatia dotyczy bardzo często szyjnego i lędźwiowego odcinka kręgosłupa, a przyczyną choroby mogą być pogłębiające się wady postawy, słabe mięśnie grzbietowe, mechaniczne urazy kręgosłupa oraz otyłość.&nbsp;</li>
</ul>

<p style="text-align: center;"><img alt="" src="https://sosnowiecki.pl/obrazki/cms/835132.obrazki.jpg" style="width: 850px; height: 567px;"  loading="lazy" /></p>

<ul>
	<li><strong>Osteoporoza</strong><span>&nbsp;</span>- w wyniku utraty wapnia wraz z wiekiem kości stają się kruche i łamliwe, szczególnie w obrębie kręgosłupa, kości udowych i przedramion. Osteoporoza to skłonność do łamania się kości oraz zmniejszenie wzrostu. Choroba jest następstwem naturalnego procesu starzenia się organizmu, ale nieleczona może bardzo szybko postępować.</li>
	<li><strong>Stenoza lędźwiowa</strong><span>&nbsp;</span>- może występować od urodzenia, ale również powstać na skutek urazu, stanów zapalnych tkanek miękkich lub w wyniku zwyrodnienia kręgosłupa. W stenozie następuje zwężenie kanału rdzenia kręgowego. Dochodzi wówczas do ucisku nerwów i bólu krzyża o charakterze stałym z towarzyszącymi skurczami łydek.&nbsp;</li>
</ul>

<p style="text-align: center;"><iframe height="314" src="//www.youtube.com/embed/3EzkxICuhKM" width="560"></iframe></p>

<h2>Jak dbać o plecy?&nbsp;7 sposobów&nbsp;</h2>

<ol>
	<li><strong>Podczas pracy przy komputerze</strong><span>&nbsp;</span>dbaj o stanowisko pracy, które pozwala wygodnie korzystać z urządzenia. Aby zmniejszyć ryzyko występowania bólu kręgosłupa z powodu niewłaściwej pozycji siedzącej, należy usiąść w wygodnej odległości od monitora, dobrze określić wysokość biurka oraz zapewnić podparcie na łokcie, zadbać o odpowiednie oparcie oraz pamiętać o przerwach i zmianach pozycji,&nbsp;</li>
	<li><strong>Podczas dźwigania</strong><span>&nbsp;</span>zwrócić uwagę na odpowiednią postawę ciała, chodzić z prostym, niezaokrąglonym kręgosłupem.&nbsp;</li>
	<li><strong>Ważna jest aktywność fizyczna</strong> - świetnym pomysłem będą spacery i dyscypliny sportu, które rozluźniają mięśnie, np. basen. Poczucie ciężkości ciała ulega zmniejszeniu w wodzie podczas pływania. Dobry jest także bieg - podczas którego kręgosłup znajduje się w odpowiedniej pozycji. Podobnie jest z marszem i spacerem.&nbsp;</li>
	<li><strong>Utrzymywanie prawidłowej masy ciała</strong><span>&nbsp;</span>- im więcej ważymy, tym większą wagę musi dźwigać nasz kręgosłup. Zniechęca nas to też do podejmowania aktywności fizycznej. Warto przejść na dietę samemu lub skontataktować się z dietetykiem, który opracuje odpowiednią dietę,&nbsp;</li>
	<li><strong>Dieta</strong><span>&nbsp;</span>powinna być pełnowartościowa, bogata w dojrzałe, świeże warzywa i owoce. Sprawi to, że nie tylko kręgosłup będzie zdrowszy, a cały organizm będzie lepiej funkcjonować</li>
	<li><strong>Odpowiednia wygoda snu</strong><span>&nbsp;</span>- w dbałości o kręgosłup ważna jest jakość naszego snu. Aby ją ulepszyć, należy stosować się do zasad efektywnego wypoczynku i wyposażyć się w odpowiednie łóżko, materac oraz poduszki. Najlepsza pozycja to spanie na plecach lub na boku, która nie obciąża zbyt bardzo kręgosłupa. Odpowiedni materac taki jak od renomowanego producenta marki Hilding Anders pozwala na świetny odpoczynek kręgosłupa, mięśni i stawów. Materace wysokoelastyczne to materace piankowe, które znacząco wpływają na dobrą jakość snu.<span>&nbsp;</span><a href="https://materacesosnowiec.eu/najlepsze-materace-wysokoelastyczne-poznaj-sprawdzone-modele/" rel="dofollow" target="_blank" title="Materace wysokoelastyczne w Sosnowcu">Materace wysokoelastyczne w Sosnowcu</a>&nbsp;będą doskonałym wyborem. Jest tam duży wybór jeśli chodzi o<span>&nbsp;</span><a href="https://sennamaterace.pl/111-materace-160x200" rel="dofollow" target="_blank" title="materace 160x200">materace 160x200</a>. Warto zajrzeć na wspomniane strony internetowe, aby znaleźć coś odpowiedniego dla siebie.&nbsp;</li>
	<li><strong>Wybór obuwia</strong><span>&nbsp;</span>- nie należy zbyt często i bez potrzeby obciążać kręgosłup nieodpowiednim obuwiem, np. butami na wysokim obcasie. Warto wybrać takie buty, które utrzymają ciało w komfortowej, odpowiedniej pozycji.&nbsp;</li>
</ol>

<p style="text-align: center;"><img alt="" src="https://sosnowiecki.pl/obrazki/cms/835131.obrazki.jpg" style="width: 850px; height: 567px;"  loading="lazy" /></p></article><footer><p    id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/gerlaczek.sylwia.jpg" alt="Sylwia Gerlaczek" loading="lazy" >Sylwia Gerlaczek
                        <meta itemprop="author" content="Sylwia Gerlaczek" itemtype="http://schema.org/Person"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                    Źródło: Art. sponsorowany / Materiał dostarczony przez zleceniodawcę<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share"><p>Udostępnij:</p>
<a class="share-fb window-open" data-width="600" data-height="300" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsosnowiecki.pl%2Fi%2Czdrowy-kregoslup---kilka-sposobow%2C270925%2C835133.html"><i class="fa fa-facebook-official" aria-hidden="true">&nbsp;</i></a></aside></footer><nav id="keywords"><p>Zobacz więcej na temat:</p>
<ul><li><a title="Zdrowy kręgosłup  kilka sposobów" href="t,Zdrowy-kr%C4%99gos%C5%82up--kilka-sposob%C3%B3w.html">Zdrowy kręgosłup  kilka sposobów</a></li></ul>
<meta itemprop="keywords" content="Zdrowy kręgosłup  kilka sposobów,"></nav><aside></aside></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Następna 
					informacja
				</h3><article><a title="Policja poszukuje zaginionego Jaros&#322;awa D&#281;biec" href="/i,policja-poszukuje-zaginionego-jaroslawa-debiec,200274,835208.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/835208.informacja.m.jpg" class="lazyload" >&nbsp;</figure><strong>Policja poszukuje zaginionego Jaros&#322;awa D&#281;biec</strong><br/></a></article></div>			
					
					
					
					
					<aside    class="newsletter-rejestracja"><p><strong>Najnowsze informacje z Sosnowca w Twojej skrzynce e-mail</strong></p>
<form action="p,s,newsletter_korzysci.html" method="post" name="newsletter-rejestracja" class="tiny-form">
<input type="hidden" name="o" value="mailing_formularz"><input type="hidden" name="opcja" value="dodaj"><input type="email" name="email" class="requried" placeholder="Podaj swój adres e-mail"><input type="submit" class="submit" value="Zapisz się"><p class="more-info">Dodanie adresu e-mail do newslettera oznacza akceptację <a href="p,s,regulamin.html">regulaminu &raquo;</a></p>
</form></aside>
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,835133.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"></p>
<p><label><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadamiaj o odpowiedziach na komentarz.</label></p>
<div id="comment_additional" class="hide"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> chcę otrzymać <strong> bezpłatny </strong><a href="p,s,newsletter_korzysci.html">newsletter portalu Sosnowiecki.pl</a>.</p>
</div></div>
<p><label><input type="checkbox" name="regulamin" id="regulamin" class="required"> Wyrażam zgodę na publikację postu w formie komentarza zgodnie z obowiązującym <a href="p,s,regulamin.html">Regulaminem</a>.
										</label></p>
<p><input class="transition" type="submit" value="Dodaj komentarz"></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">
											
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside><div class="rodo"><p>Więcej informacji na temat przysługujących Państwu praw zawarliśmy w <a href="p,s,polityka_prywatnosci.html">Polityce Prywatności</a>.</p></div>
</form>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					

					
					
					
					
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835208.informacja.m.jpg" class="lazyload" ><a title="Policja poszukuje zaginionego Jarosława Dębiec" href="/i,policja-poszukuje-zaginionego-jaroslawa-debiec,200274,835208.html">&nbsp;</a></figure><article><a title="Policja poszukuje zaginionego Jarosława Dębiec" href="/i,policja-poszukuje-zaginionego-jaroslawa-debiec,200274,835208.html"><strong>Policja poszukuje zaginionego Jaros&#322;awa D&#281;biec</strong><span>dodano 20 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835206.informacja.m.jpg" class="lazyload" ><a title="[FOTO] Nowa siedziba Komendy Miejskiej Policji w Sosnowcu już działa!" href="/i,foto-nowa-siedziba-komendy-miejskiej-policji-w-sosnowcu-juz-dziala,200274,835206.html">&nbsp;</a></figure><article><a title="[FOTO] Nowa siedziba Komendy Miejskiej Policji w Sosnowcu już działa!" href="/i,foto-nowa-siedziba-komendy-miejskiej-policji-w-sosnowcu-juz-dziala,200274,835206.html"><strong>[FOTO] Nowa siedziba Komendy Miejskiej Policji w Sosnowcu ju&#380; dzia&#322;a!</strong><span>dodano 2022-01-24 11:15</span></a><ul>
<li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li>
<li class="blue">
<i class="fa news-icon fa-camera">&nbsp;</i>galeria</li>
<li class="blue">
<i class="fa news-icon fa-video-camera">&nbsp;</i>video</li>
</ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835154.informacja.m.png" class="lazyload" ><a title="Zimowe szaleństwo w Sosnowcu [WIDEO]" href="/i,zimowe-szalenstwo-w-sosnowcu-wideo,200274,835154.html">&nbsp;</a></figure><article><a title="Zimowe szaleństwo w Sosnowcu [WIDEO]" href="/i,zimowe-szalenstwo-w-sosnowcu-wideo,200274,835154.html"><strong>Zimowe szale&#324;stwo w Sosnowcu [WIDEO]</strong><span>dodano 2022-01-24 11:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835152.informacja.m.jpg" class="lazyload" ><a title='Sosnowieckie Centrum Pediatrii walczy o "Serenadowy kącik zabaw" dla dzieci. Jak głosować?' href="/i,sosnowieckie-centrum-pediatrii-walczy-o-serenadowy-kacik-zabaw-dla-dzieci-jak-glosowac,200274,835152.html">&nbsp;</a></figure><article><a title='Sosnowieckie Centrum Pediatrii walczy o "Serenadowy kącik zabaw" dla dzieci. Jak głosować?' href="/i,sosnowieckie-centrum-pediatrii-walczy-o-serenadowy-kacik-zabaw-dla-dzieci-jak-glosowac,200274,835152.html"><strong>Sosnowieckie Centrum Pediatrii walczy o "Serenadowy k&#261;cik zabaw" dla dzieci. Jak g&#322;osowa&#263;?</strong><span>dodano 2022-01-21 14:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835150.informacja.m.jpg" class="lazyload" ><a title="Wojny Grafików – part one – wyjątkowa wystawa w Bibliosferze!" href="/i,wojny-grafikow--part-one--wyjatkowa-wystawa-w-bibliosferze,100,835150.html">&nbsp;</a></figure><article><a title="Wojny Grafików – part one – wyjątkowa wystawa w Bibliosferze!" href="/i,wojny-grafikow--part-one--wyjatkowa-wystawa-w-bibliosferze,100,835150.html"><strong>Wojny Grafik&oacute;w &ndash; part one &ndash; wyj&#261;tkowa wystawa w Bibliosferze!</strong><span>dodano 2022-01-21 09:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833450.informacja.m.jpg" class="lazyload" ><a title="Imprezy i wydarzenia na Śląsku [7-13 stycznia]" href="/i,imprezy-i-wydarzenia-na-slasku-7-13-stycznia,100,833450.html">&nbsp;</a></figure><article><a title="Imprezy i wydarzenia na Śląsku [7-13 stycznia]" href="/i,imprezy-i-wydarzenia-na-slasku-7-13-stycznia,100,833450.html"><strong>Imprezy i wydarzenia na &#346;l&#261;sku [7-13 stycznia]</strong><span>dodano 2022-01-07 08:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835094.informacja.m.jpg" class="lazyload" ><a title="W 2022 roku Orszak Trzech Króli wraca na ulice Sosnowca!" href="/i,w-2022-roku-orszak-trzech-kroli-wraca-na-ulice-sosnowca,200274,835094.html">&nbsp;</a></figure><article><a title="W 2022 roku Orszak Trzech Króli wraca na ulice Sosnowca!" href="/i,w-2022-roku-orszak-trzech-kroli-wraca-na-ulice-sosnowca,200274,835094.html"><strong>W 2022 roku Orszak Trzech Kr&oacute;li wraca na ulice Sosnowca!</strong><span>dodano 2022-01-05 09:45</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/835075.informacja.m.jpg" class="lazyload" ><a title="Nie masz planów na Sylwestra? Sprawdź nasze TOP 5 sylwestrowych imprez w woj. śląskim!" href="/i,nie-masz-planow-na-sylwestra-sprawdz-nasze-top-5-sylwestrowych-imprez-w-woj-slaskim,100,835075.html">&nbsp;</a></figure><article><a title="Nie masz planów na Sylwestra? Sprawdź nasze TOP 5 sylwestrowych imprez w woj. śląskim!" href="/i,nie-masz-planow-na-sylwestra-sprawdz-nasze-top-5-sylwestrowych-imprez-w-woj-slaskim,100,835075.html"><strong>Nie masz plan&oacute;w na Sylwestra? Sprawd&#378; nasze TOP 5 sylwestrowych imprez w woj. &#347;l&#261;skim!</strong><span>dodano 2021-12-30 14:45</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/830012.informacja.m.jpg" class="lazyload" ><a title="Szampańskiego Sylwestra i Szczęśliwego Nowego Roku!" href="/i,szampanskiego-sylwestra-i-szczesliwego-nowego-roku,200274,830012.html">&nbsp;</a></figure><article><a title="Szampańskiego Sylwestra i Szczęśliwego Nowego Roku!" href="/i,szampanskiego-sylwestra-i-szczesliwego-nowego-roku,200274,830012.html"><strong>Szampa&#324;skiego Sylwestra i Szcz&#281;&#347;liwego Nowego Roku!</strong><span>dodano 2021-12-31 09:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/826920.informacja.m.jpg" class="lazyload" ><a title="Najserdeczniejsze życzenia z okazji Dnia Babci i Dziadka" href="/i,najserdeczniejsze-zyczenia-z-okazji-dnia-babci-i-dziadka,200274,826920.html">&nbsp;</a></figure><article><a title="Najserdeczniejsze życzenia z okazji Dnia Babci i Dziadka" href="/i,najserdeczniejsze-zyczenia-z-okazji-dnia-babci-i-dziadka,200274,826920.html"><strong>Najserdeczniejsze &#380;yczenia z okazji Dnia Babci i Dziadka</strong><span>dodano 2022-01-21 07:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<section    class="tabs_container" id="page_komentowane"></section>
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/932119.informacja.m.png" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,zwiedzanie-villi-reden-trafilo-na-licytacje-wosp,200274,932119.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Zwiedzanie Villi Reden trafiło na licytację WOŚP" href="https://mojchorzow.pl/i,zwiedzanie-villi-reden-trafilo-na-licytacje-wosp,200274,932119.html">
						<strong>
							Zwiedzanie Villi Reden trafiło na licytację WOŚP
						</strong>
						<span>dodano 2022-01-26 07:00</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/932118.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,slaska-grupa-speed-podsumowala-kolejny-rok-swojej-dzialalnosci,405147,932118.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Śląska grupa SPEED podsumowała kolejny rok swojej działalności" href="https://mojchorzow.pl/i,slaska-grupa-speed-podsumowala-kolejny-rok-swojej-dzialalnosci,405147,932118.html">
						<strong>
							Śląska grupa SPEED podsumowała kolejny rok swojej działalności
						</strong>
						<span>dodano 2022-01-26 06:30</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/944424.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,przy-placu-dworcowym-ruszyl-tymczasowy-dworzec-autobusowy,200274,944424.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Przy placu Dworcowym ruszył tymczasowy dworzec autobusowy" href="https://zabrze.com.pl/i,przy-placu-dworcowym-ruszyl-tymczasowy-dworzec-autobusowy,200274,944424.html">
						<strong>
							Przy placu Dworcowym ruszył tymczasowy dworzec autobusowy
						</strong>
						<span>dodano 2022-01-25 10:15</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/944423.informacja.m.png" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,juz-w-najblizsza-niedziele-30-final-wielkiej-orkiestry-swiatecznej-pomocy-w-zabrzu,200274,944423.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Już w najbliższą niedzielę 30. Finał Wielkiej Orkiestry Świątecznej Pomocy w Zabrzu!" href="https://zabrze.com.pl/i,juz-w-najblizsza-niedziele-30-final-wielkiej-orkiestry-swiatecznej-pomocy-w-zabrzu,200274,944423.html">
						<strong>
							Już w najbliższą niedzielę 30. Finał Wielkiej Orkiestry Świątecznej Pomocy w Zabrzu!
						</strong>
						<span>dodano 2022-01-25 10:00</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/863394.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,pijany-kierowca-jechal-slalomem-zareagowal-swiadek,200274,863394.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Pijany kierowca jechał slalomem. Zareagował świadek" href="https://mojmikolow.pl/i,pijany-kierowca-jechal-slalomem-zareagowal-swiadek,200274,863394.html">
						<strong>
							Pijany kierowca jechał slalomem. Zareagował świadek
						</strong>
						<span>dodano 2022-01-25 09:00</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/863388.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,ponad-900-dzieci-przyszlo-na-swiat-w-centrum-zdrowia-w-mikolowie-w-2021-roku,200274,863388.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Ponad 900 dzieci przyszło na świat w Centrum Zdrowia w Mikołowie w 2021 roku" href="https://mojmikolow.pl/i,ponad-900-dzieci-przyszlo-na-swiat-w-centrum-zdrowia-w-mikolowie-w-2021-roku,200274,863388.html">
						<strong>
							Ponad 900 dzieci przyszło na świat w Centrum Zdrowia w Mikołowie w 2021 roku
						</strong>
						<span>dodano 2022-01-24 11:00</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
									<p class="disable advert">
			<a href="p,s,katalog_firm.html">Katalog firm</a>
		</p>
		

	<div id="katalog-polecamy-blok">
		<figure>
			<a data-company-name="izba-wytrzezwien" title="Izba Wytrzeźwień" href="/w,izba-wytrzezwien,8,482313.html"><img src="https://sosnowiecki.pl/obrazki/cms/katalog/482313.firma.logo.jpg" alt="Izba Wytrzeźwień" loading="lazy" /></a>
		</figure>
		
		<p>
			<a data-company-name="izba-wytrzezwien" title="Izba Wytrzeźwień" href="/w,izba-wytrzezwien,8,482313.html">Izba Wytrzeźwień</a>
		</p>		
					<p class="review">
				<a data-company-name="izba-wytrzezwien" title="Izba Wytrzeźwień" href="/w,izba-wytrzezwien,8,482313.html#polecenia" id="review_482313"></a>
				<script type="text/javascript">
					$(document).ready(function() {
						$('#review_482313').raty({
							readOnly	: true,
							half		: true,
							number		: 5,
							start		: 5.0						});
					});
				</script>
			</p>
			<p class="disable">Poleceń: 2</p>
			</div>

							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							<p class="disable advert"><a href="//silesia.info.pl/p,s,reklama.html" target="_blank">Reklama</a></p>
							<ul class="linki"><li><a rel="follow" href="https://sosnowiecki.pl/p,s,sprawa_w_urzedzie_miasta.html">Jak załatwić sprawę - wnioski</a></li>
<li><a rel="nofollow" href="https://sosnowiecki.pl/p,s,katalog_dodaj_wpis.html">Daj się znaleźć! Dodaj swoją firmę do katalogu</a></li>
<li><a rel="nofollow" href="https://polstal.pl/">Hurtownia stali</a></li>
</ul>
<p class="disable advert"><a href="//silesia.info.pl/reklama" target="_blank">Reklama</a></p>
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
				<aside>
			<p>Portal należy do sieci:</p>
			<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki" class="nolazy"></a></p>
		</aside>		
		<nav>
			<div class="footer-nav-container">
				<div>
					<h5>Kontakt</h5>
					<ul>
						<li><a href="p,s,reklama.html">Reklama</a></li>
						<li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
						<li><a href="p,s,partnerzy.html">Partnerzy</a></li>
					</ul>
				</div>
				<div>
					<ul>
						<li><a href="p,s,redakcja.html">Redakcja</a></li>
						<li><a href="p,s,praktyki.html">Praktyki</a></li>
						<li><a href="p,s,regulamin.html">Regulamin</a></li>
						<li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
					</ul>
				</div>
			</div>
		</nav>
		<nav>
			<ul id="footer-social">
									<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" rel="nofollow" data-name="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																									<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
													<li><a href="p,s,powiadomienia_push.html" data-name="push"><i class="fa fa-mobile" aria-hidden="true"></i></a></li>
							</ul>
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2022. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>








<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}",
		"query-input": "required name=szukaj"
    }
}
</script>



<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>		
		
	</body>
</html>