<!DOCTYPE html>
<html>
	<head>
				<title>Tydzień Dziecka z Klubem Kiepury - Sosnowiec ciekawe artykuły</title>
		<meta name="description" content="Miejski Klub im.J.Kiepury zaprasza wszystkie dzieci w dniach od 1 do 6 czerwca na imprezy z okazji Tygodnia Dziecka." />
		<meta name="robots" content="all"/>
		<meta name="author" content="silnet.pl"/>
		<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
		<meta name="viewport" content="width=1280, initial-scale=1.0" />
		<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

		<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
		<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
		<link rel="manifest" href="/manifest.json">

		<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;family=Roboto:400,500,700&amp;subset=latin-ext" media="nope"/>
		<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" media="nope"/>
				
				<link href="//static.silesia.info.pl/portale/all/css/styles.css?_=1621854680" type="text/css" rel="stylesheet" media="all"/>
		
		<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />

		<script src="//maps.googleapis.com/maps/api/js?key=AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs&region=PL" type="text/javascript"></script>

		<script src="//apis.google.com/js/plusone.js" type="text/javascript"></script>
		<script async defer src="//reklama.silnet.pl/www/delivery/asyncjs.php"></script>
		        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.833414","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Tydzień Dziecka z Klubem Kiepury - Sosnowiec ciekawe artykuły" />
<meta property="og:description" content="Miejski Klub im.J.Kiepury zaprasza wszystkie dzieci w dniach od 1 do 6 czerwca na imprezy z okazji Tygodnia Dziecka." />
	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/833414.informacja.jpg" />

<meta property="og:url" content="https://sosnowiecki.pl/i,tydzien-dziecka-z-klubem-kiepury,100,833414.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,tydzien-dziecka-z-klubem-kiepury,100,833414.html">		

<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function(){
	var arr = Array.from(document.querySelectorAll('link[media="nope"]'));
	arr.forEach(function(el){
		el.type='text/css';
		el.media='all';
		el.rel='stylesheet';
	});
});
</script>
			
	
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/skrypty.js"></script>
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js"></script>

</head>

	<body class="news informacja informacje sosnowiecki page ciekawe-artykuly">
	
		
<header>

	

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" loading="lazy" />
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="p,s,dowody_osobiste.html" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="p,s,komunikacja.html" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="p,s,malzenstwa_urodzenia_zgony.html" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" title=" Wszystkie druki i linki do wniosków online w jednym miejscu!" rel="follow" class="red">jakiWniosek.pl</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPR w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,ogloszenia.html">Ogłoszenia</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<h2>Wiadomości z Sosnowca
			<a href="p,s,daj_cynk.html?utm_campaign=ikony-graficzne&amp;utm_source=dodaj&amp;utm_medium=main-title&amp;utm_content=aktualnosc" title="Dodaj wiadomość" class="icon-add-sb"><![CDATA[&nbsp;]]></a>
		</h2>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Ciekawe artykuły" href="p,s,informacje_ciekawe_artykuly.html"><span itemprop="name">Ciekawe artykuły</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		<aside id="livestream-container">
    
</aside>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
                    $.ajax({ 
                        type: 'POST',
                        url: 'tools/article_count.php',
                        data: 'article_id=833414',
                        success: function(data) {
                            if(data.result == "error") {
                                if(typeof console === "undefined") {
                                    //console.log("Error: article count");
                                }
                            }
                        }
                    });
                </script><section id="news"><section itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">Tydzie&#324; Dziecka z Klubem Kiepury</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2021-05-31 12:00</span><meta itemprop="description" content=" Miejski Klub im.J.Kiepury zaprasza wszystkie dzieci w dniach od 1 do 6 czerwca na imprezy z okazji Tygodnia Dziecka. ">
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2021-05-31 12:00">
<meta itemprop="dateModified" content="2021-05-31 12:06">
<meta itemprop="dateCreated" content="2021-05-31 12:00">
<meta itemprop="url" content="https://sosnowiecki.pl/i,tydzien-dziecka-z-klubem-kiepury,100,833414.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,tydzien-dziecka-z-klubem-kiepury,100,833414.html">
</li></ul>
<div id="news-gallery"><div class="swiper-wrapper"><figure data-bg="" class="swiper-slide lazyload" itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><a data-group="colorbox" href="/thumb/tydzien-dziecka-z-klubem-kiepury/833414/1200/1200/i/jpg" class="colorbox" title="Tydzień Dziecka z Klubem Kiepury" download="tydzien-dziecka-z-klubem-kiepury"><img itemprop="image" class="first_image" src="/thumb/tydzien-dziecka-z-klubem-kiepury/833414/1200/1200/i/jpg" alt="Tydzień Dziecka z Klubem Kiepury" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/tydzien-dziecka-z-klubem-kiepury/833414/1200/1200/i/jpg">
<meta itemprop="width" content="960">
<meta itemprop="height" content="548"></a><p>Tydzień Dziecka z Klubem Kiepury</p></figure></div></div>
<article><p style="text-align: justify;"><a   href="https://sosnowiecki.pl/w,miejski-klub-im-jana-kiepury,129,493500.html">Miejski Klub im.J.Kiepury</a> zaprasza wszystkie dzieci w dniach od 1 do 6 czerwca na imprezy z okazji Tygodnia Dziecka.</p></article><figure data-bg="" class="align-center lazyload" itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><a data-group="colorbox" href="/thumb/tydzien-dziecka-z-klubem-kiepury/833414/2000/1200/i/jpg/zdjecie4" class="lightbox" title="Tydzień Dziecka z Klubem Kiepury" download="tydzien-dziecka-z-klubem-kiepury"><img itemprop="image" src="/thumb/tydzien-dziecka-z-klubem-kiepury/833414/2000/1200/i/jpg/zdjecie4" alt="Tydzień Dziecka z Klubem Kiepury" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/tydzien-dziecka-z-klubem-kiepury/833414/2000/1200/i/jpg/zdjecie4">
<meta itemprop="width" content="1000">
<meta itemprop="height" content="2000"></a></figure><footer><p   id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/baborska.wioletta.jpg" alt="Wioletta Baborska" loading="lazy" >Wioletta Baborska
                        <meta itemprop="author" content="Wioletta Baborska" itemtype="http://schema.org/Person"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                    Źródło: UM Sosnowiec<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share"><p>Udostępnij:</p>
<a  class="share-fb window-open" data-width="600" data-height="300"  href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsosnowiecki.pl%2Fi%2Ctydzien-dziecka-z-klubem-kiepury%2C100%2C833414.html" rel="nofollow"></a></aside></footer><nav id="keywords"><p>Zobacz więcej na temat:</p>
<ul>
<li><a title="dzień dziecka" href="t,dzie%C5%84-dziecka.html">dzień dziecka</a></li>
<li><a title="dzień dziecka 2021" href="t,dzie%C5%84-dziecka-2021.html">dzień dziecka 2021</a></li>
<li><a title="imprezy" href="t,imprezy.html">imprezy</a></li>
<li><a title="atrakcje dla dzieci" href="t,atrakcje-dla-dzieci.html">atrakcje dla dzieci</a></li>
<li><a title="um sosnowiec" href="t,um-sosnowiec.html">um sosnowiec</a></li>
</ul>
<meta itemprop="keywords" content="dzień dziecka, dzień dziecka 2021, imprezy, atrakcje dla dzieci, um sosnowiec,"></nav><aside></aside></section></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Następna 
					informacja
				</h3><article><a title="Bob Dylan: huczna osiemdziesi&#261;tka  &ndash; pi&#261;ta ods&#322;ona Przestrzeni S&#322;owa!" href="/i,bob-dylan-huczna-osiemdziesiatka---piata-odslona-przestrzeni-slowa,100,833415.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/833415.informacja.m.jpg" class="lazyload" >&nbsp;</figure><strong>Bob Dylan: huczna osiemdziesi&#261;tka  &ndash; pi&#261;ta ods&#322;ona Przestrzeni S&#322;owa!</strong><br/></a></article></div>			
					
					
					<h3 class="modern">Zobacz także</h3><ul id="similar" class="clearfix">
<li><a title="Dzie&#324; Dziecka w Zamku Sieleckim" href="/i,dzien-dziecka-w-zamku-sieleckim,100,833378.html"><figure data-bg="/thumb/dzien-dziecka-w-zamku-sieleckim/833378/160/350/i/jpg" class="lazyload" >&nbsp;</figure><strong>Dzie&#324; Dziecka w Zamku Sieleckim</strong><br><span>Zamek Sielecki zaprasza dzieci na wystaw&#281; interaktywn&#261; "M&oacute;zg rz&#261;dzi". Wst&#281;p bezp&#322;atny.</span></a></li>
<li><a title="Dzie&#324; Dziecka z MDK Kazimierz" href="/i,dzien-dziecka-z-mdk-kazimierz,100,833315.html"><figure data-bg="/thumb/dzien-dziecka-z-mdk-kazimierz/833315/160/350/i/jpg" class="lazyload" >&nbsp;</figure><strong>Dzie&#324; Dziecka z MDK Kazimierz</strong><br><span>Zapraszamy na koncert i warsztaty z okazji Dnia Dziecka organizowane przez MDK Kazimierz.</span></a></li>
</ul>
					
					<aside   class="newsletter-rejestracja"><p><strong>Najnowsze informacje z Sosnowca w Twojej skrzynce e-mail</strong></p>
<form action="p,s,newsletter_korzysci.html" method="post" name="newsletter-rejestracja" class="tiny-form">
<input type="hidden" name="o" value="mailing_formularz"><input type="hidden" name="opcja" value="dodaj"><input type="email" name="email" class="requried" placeholder="Podaj swój adres e-mail"><input type="submit" class="submit" value="Zapisz się"><p class="more-info">Dodanie adresu e-mail do newslettera oznacza akceptację <a href="p,s,regulamin.html">regulaminu &raquo;</a></p>
</form></aside>
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,833414.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"></p>
<p><input type="checkbox" name="regulamin" id="regulamin" class="required"> Wyrażam zgodę na publikację postu w formie komentarza zgodnie z obowiązującym <a href="p,s,regulamin.html">Regulaminem</a>.</p>
<p><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadamiaj o odpowiedziach na komentarz.</p>
<div id="comment_additional" class="show-hide-more"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> dodaj mój adres do <a href="p,s,newsletter_korzysci.html">newslettera</a>.</p>
</div></div>
<p><input class="transition" type="submit" value="Dodaj komentarz"></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">									
											 																					
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside><div class="rodo"><p>Więcej informacji na temat przysługujących Państwu praw zawarliśmy w <a href="p,s,polityka_prywatnosci.html">Polityce Prywatności</a>.</p></div>
</form>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					

					
					
					
					
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833415.informacja.m.jpg" class="lazyload" ><a title="Bob Dylan: huczna osiemdziesiątka  – piąta odsłona Przestrzeni Słowa!" href="/i,bob-dylan-huczna-osiemdziesiatka---piata-odslona-przestrzeni-slowa,100,833415.html">&nbsp;</a></figure><article><a title="Bob Dylan: huczna osiemdziesiątka  – piąta odsłona Przestrzeni Słowa!" href="/i,bob-dylan-huczna-osiemdziesiatka---piata-odslona-przestrzeni-slowa,100,833415.html"><strong>Bob Dylan: huczna osiemdziesi&#261;tka  &ndash; pi&#261;ta ods&#322;ona Przestrzeni S&#322;owa!</strong><span>dodano 38 min. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833416.informacja.m.jpg" class="lazyload" ><a title="Policjanci odnaleźli skradziony samochód jeszcze tego samego dnia" href="/i,policjanci-odnalezli-skradziony-samochod-jeszcze-tego-samego-dnia,405147,833416.html">&nbsp;</a></figure><article><a title="Policjanci odnaleźli skradziony samochód jeszcze tego samego dnia" href="/i,policjanci-odnalezli-skradziony-samochod-jeszcze-tego-samego-dnia,405147,833416.html"><strong>Policjanci odnale&#378;li skradziony samoch&oacute;d jeszcze tego samego dnia</strong><span>dodano 38 min. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833413.informacja.m.jpg" class="lazyload" ><a title="Bieg Wolności po raz trzeci w Sosnowcu" href="/i,bieg-wolnosci-po-raz-trzeci-w-sosnowcu,100,833413.html">&nbsp;</a></figure><article><a title="Bieg Wolności po raz trzeci w Sosnowcu" href="/i,bieg-wolnosci-po-raz-trzeci-w-sosnowcu,100,833413.html"><strong>Bieg Wolno&#347;ci po raz trzeci w Sosnowcu</strong><span>dodano 53 min. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833411.informacja.m.jpg" class="lazyload" ><a title="300 nowych mieszkań w Sosnowcu!" href="/i,300-nowych-mieszkan-w-sosnowcu,200274,833411.html">&nbsp;</a></figure><article><a title="300 nowych mieszkań w Sosnowcu!" href="/i,300-nowych-mieszkan-w-sosnowcu,200274,833411.html"><strong>300 nowych mieszka&#324; w Sosnowcu!</strong><span>dodano 1 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833410.informacja.m.jpg" class="lazyload" ><a title="Sosnowiec: Jurek Owsiak na otwarciu Ronda WOŚP" href="/i,sosnowiec-jurek-owsiak-na-otwarciu-ronda-wosp,200274,833410.html">&nbsp;</a></figure><article><a title="Sosnowiec: Jurek Owsiak na otwarciu Ronda WOŚP" href="/i,sosnowiec-jurek-owsiak-na-otwarciu-ronda-wosp,200274,833410.html"><strong>Sosnowiec: Jurek Owsiak na otwarciu Ronda WO&#346;P</strong><span>dodano 1 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/829315.informacja.m.jpg" class="lazyload" ><a title="Najserdeczniejsze życzenia z okazji Dnia Matki!" href="/i,najserdeczniejsze-zyczenia-z-okazji-dnia-matki,200274,829315.html">&nbsp;</a></figure><article><a title="Najserdeczniejsze życzenia z okazji Dnia Matki!" href="/i,najserdeczniejsze-zyczenia-z-okazji-dnia-matki,200274,829315.html"><strong>Najserdeczniejsze &#380;yczenia z okazji Dnia Matki!</strong><span>dodano 2021-05-26 07:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833372.informacja.m.jpg" class="lazyload" ><a title="Sosnowiec będzie miał Rondo im. WOŚP. Jutro nastąpi uroczyste nadanie nazwy" href="/i,sosnowiec-bedzie-mial-rondo-im-wosp-jutro-nastapi-uroczyste-nadanie-nazwy,200274,833372.html">&nbsp;</a></figure><article><a title="Sosnowiec będzie miał Rondo im. WOŚP. Jutro nastąpi uroczyste nadanie nazwy" href="/i,sosnowiec-bedzie-mial-rondo-im-wosp-jutro-nastapi-uroczyste-nadanie-nazwy,200274,833372.html"><strong>Sosnowiec b&#281;dzie mia&#322; Rondo im. WO&#346;P. Jutro nast&#261;pi uroczyste nadanie nazwy</strong><span>dodano 2021-05-25 15:00</span></a><ul><li class="comment-count-container" data-count="1">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833243.informacja.m.jpg" class="lazyload" ><a title="Miejski Punkt Szczepień w Sosnowcu już działa" href="/i,miejski-punkt-szczepien-w-sosnowcu-juz-dziala,200274,833243.html">&nbsp;</a></figure><article><a title="Miejski Punkt Szczepień w Sosnowcu już działa" href="/i,miejski-punkt-szczepien-w-sosnowcu-juz-dziala,200274,833243.html"><strong>Miejski Punkt Szczepie&#324; w Sosnowcu ju&#380; dzia&#322;a</strong><span>dodano 2021-05-05 09:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833241.informacja.m.jpg" class="lazyload" ><a title="Wyłączenia prądu w Sosnowcu. Sprawdź gdzie zabraknie prądu [31.05-01.06]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-3105-0106,200274,833241.html">&nbsp;</a></figure><article><a title="Wyłączenia prądu w Sosnowcu. Sprawdź gdzie zabraknie prądu [31.05-01.06]" href="/i,wylaczenia-pradu-w-sosnowcu-sprawdz-gdzie-zabraknie-pradu-3105-0106,200274,833241.html"><strong>Wy&#322;&#261;czenia pr&#261;du w Sosnowcu. Sprawd&#378; gdzie zabraknie pr&#261;du [31.05-01.06]</strong><span>dodano 5 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/833370.informacja.m.jpg" class="lazyload" ><a title="41-latek z Sosnowca usłyszał zarzut zabójstwa ze szczególnym okrucieństwem" href="/i,41-latek-z-sosnowca-uslyszal-zarzut-zabojstwa-ze-szczegolnym-okrucienstwem,200274,833370.html">&nbsp;</a></figure><article><a title="41-latek z Sosnowca usłyszał zarzut zabójstwa ze szczególnym okrucieństwem" href="/i,41-latek-z-sosnowca-uslyszal-zarzut-zabojstwa-ze-szczegolnym-okrucienstwem,200274,833370.html"><strong>41-latek z Sosnowca us&#322;ysza&#322; zarzut zab&oacute;jstwa ze szczeg&oacute;lnym okrucie&#324;stwem</strong><span>dodano 2021-05-25 12:00</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_komentowane" class="tabs_container"><ul class="tabs-news"><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/833372.informacja.m.jpg" class="lazyload" ><a title="Sosnowiec b&#281;dzie mia&#322; Rondo im. WO&#346;P. Jutro nast&#261;pi uroczyste nadanie nazwy" href="/i,sosnowiec-bedzie-mial-rondo-im-wosp-jutro-nastapi-uroczyste-nadanie-nazwy,200274,833372.html">&nbsp;</a></figure><article><a title="Sosnowiec b&#281;dzie mia&#322; Rondo im. WO&#346;P. Jutro nast&#261;pi uroczyste nadanie nazwy" href="/i,sosnowiec-bedzie-mial-rondo-im-wosp-jutro-nastapi-uroczyste-nadanie-nazwy,200274,833372.html"><strong>Sosnowiec b&#281;dzie mia&#322; Rondo im. WO&#346;P. Jutro nast&#261;pi uroczyste nadanie nazwy</strong><span>dodano 2021-05-25 15:00</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/833326.informacja.m.jpg" class="lazyload" ><a title="&#346;rodki higieniczne dla kobiet za darmo? Radny walczy z ub&oacute;stwem menstruacyjnym" href="/i,srodki-higieniczne-dla-kobiet-za-darmo-radny-walczy-z-ubostwem-menstruacyjnym,200274,833326.html">&nbsp;</a></figure><article><a title="&#346;rodki higieniczne dla kobiet za darmo? Radny walczy z ub&oacute;stwem menstruacyjnym" href="/i,srodki-higieniczne-dla-kobiet-za-darmo-radny-walczy-z-ubostwem-menstruacyjnym,200274,833326.html"><strong>&#346;rodki higieniczne dla kobiet za darmo? Radny walczy z ub&oacute;stwem menstruacyjnym</strong><span>dodano 2021-05-20 08:15</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/833312.informacja.m.jpg" class="lazyload" ><a title="Pora na wiadukt na Wojska Polskiego" href="/i,pora-na-wiadukt-na-wojska-polskiego,200274,833312.html">&nbsp;</a></figure><article><a title="Pora na wiadukt na Wojska Polskiego" href="/i,pora-na-wiadukt-na-wojska-polskiego,200274,833312.html"><strong>Pora na wiadukt na Wojska Polskiego</strong><span>dodano 2021-05-18 09:15</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/833251.informacja.m.jpg" class="lazyload" ><a title="A&#380; 106 projekt&oacute;w w sosnowieckim Bud&#380;ecie Obywatelskim!" href="/i,az-106-projektow-w-sosnowieckim-budzecie-obywatelskim,200274,833251.html">&nbsp;</a></figure><article><a title="A&#380; 106 projekt&oacute;w w sosnowieckim Bud&#380;ecie Obywatelskim!" href="/i,az-106-projektow-w-sosnowieckim-budzecie-obywatelskim,200274,833251.html"><strong>A&#380; 106 projekt&oacute;w w sosnowieckim Bud&#380;ecie Obywatelskim!</strong><span>dodano 2021-05-07 09:15</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li></ul></div>
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/928278.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,policjanci-zabezpieczali-druzynowe-mistrzostwa-europy-w-lekkoatletyce-silesia-2021,405147,928278.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Policjanci zabezpieczali Drużynowe Mistrzostwa Europy w Lekkoatletyce Silesia 2021" href="https://mojchorzow.pl/i,policjanci-zabezpieczali-druzynowe-mistrzostwa-europy-w-lekkoatletyce-silesia-2021,405147,928278.html">
						<strong>
							Policjanci zabezpieczali Drużynowe Mistrzostwa Europy w Lekkoatletyce Silesia 2021
						</strong>
						<span>dodano 2021-05-31 08:15</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/928277.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,zabraknie-pradu-sprawdz-gdzie-0106,200274,928277.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Zabraknie prądu. Sprawdź gdzie! [01.06]" href="https://mojchorzow.pl/i,zabraknie-pradu-sprawdz-gdzie-0106,200274,928277.html">
						<strong>
							Zabraknie prądu. Sprawdź gdzie! [01.06]
						</strong>
						<span>dodano 2021-05-31 08:15</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/940462.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,dzien-super-rodzenstwa-w-zabrzu,200274,940462.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Dzień SUPER rodzeństwa w Zabrzu" href="https://zabrze.com.pl/i,dzien-super-rodzenstwa-w-zabrzu,200274,940462.html">
						<strong>
							Dzień SUPER rodzeństwa w Zabrzu
						</strong>
						<span>dodano 2021-05-31 09:00</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/940461.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,policja-zabezpieczyla-trzy-plantacje-konopi-zatrzymano-mieszkanca-zabrza,405147,940461.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Policja zabezpieczyła trzy plantacje konopi. Zatrzymano mieszkańca Zabrza" href="https://zabrze.com.pl/i,policja-zabezpieczyla-trzy-plantacje-konopi-zatrzymano-mieszkanca-zabrza,405147,940461.html">
						<strong>
							Policja zabezpieczyła trzy plantacje konopi. Zatrzymano mieszkańca Zabrza
						</strong>
						<span>dodano 2021-05-31 08:45</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/860378.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,juz-wkrotce-rusza-akcja-wyrolujmy-nude,100,860378.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Już wkrótce rusza akcja “Wyrolujmy nudę”" href="https://mojmikolow.pl/i,juz-wkrotce-rusza-akcja-wyrolujmy-nude,100,860378.html">
						<strong>
							Już wkrótce rusza akcja “Wyrolujmy nudę”
						</strong>
						<span>dodano 2021-05-31 10:15</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/860376.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,dzieki-reakcji-swiadka-zatrzymano-pijanego-kierowce,405147,860376.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Dzięki reakcji świadka zatrzymano pijanego kierowcę" href="https://mojmikolow.pl/i,dzieki-reakcji-swiadka-zatrzymano-pijanego-kierowce,405147,860376.html">
						<strong>
							Dzięki reakcji świadka zatrzymano pijanego kierowcę
						</strong>
						<span>dodano 2021-05-31 09:45</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
		<aside>
			<p>Portal należy do sieci:</p>
<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"  loading="lazy" /></a></p>	
		</aside>
		
		<nav>
			<div class="footer-nav-container">
    <div>
        <h5>Kontakt</h5>
        <ul>
            <li> <a href="p,s,reklama.html">Reklama</a></li>
            <li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
            <li><a href="p,s,partnerzy.html">Partnerzy</a></li>
        </ul>
    </div>
    <div>
        <ul>
            <li><a href="p,s,redakcja.html">Redakcja</a></li>
            <li><a href="p,s,praktyki.html">Praktyki</a></li>
            <li><a href="p,s,regulamin.html">Regulamin</a></li>
            <li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
        </ul>
    </div>
</div>		
		</nav>
		
			
		<nav>
			<ul id="footer-social">
			<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" data-name="fb"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
							<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<li><a href="p,s,powiadomienia_push.html" data-name="push"><i class="fa fa-mobile" aria-hidden="true"></i></a></li>
	</ul>		
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2021. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>




<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": {
			"@type": "EntryPoint",
			"urlTemplate": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}"
		},
		"query-input": {
			"@type": "PropertyValueSpecification",
			"valueName": "szukaj",
			"defaultValue": "http://schema.org/True"
		}
    }
}
</script>
<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

		
		
	</body>
</html>