<!DOCTYPE html>
<html>
	<head>
				<title>praca w holandii od zaraz!!! panie, panowie, pary, praca - dam, ogłoszenia Sosnowiec</title>
		<meta name="description" content="Pracownik magazynu/sortowni

Haga i okolice. Poszukujemy os&oacute;b do pakowania owoc&oacute;w i warzyw od zaraz!
zapewniamy bezpieczną i pewną pracę, kont..." />
		<meta name="robots" content="all"/>
		<meta name="author" content="silnet.pl"/>
		<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
		<meta name="viewport" content="width=1280, initial-scale=1.0" />
		<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

		<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
		<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
		<link rel="manifest" href="/manifest.json">

		<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;family=Roboto:400,500,700&amp;subset=latin-ext" media="nope"/>
		<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" media="nope"/>
				
				<link href="//static.silesia.info.pl/portale/all/css/styles.css?_=1609145579" type="text/css" rel="stylesheet" media="all"/>
		
		<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />

		<script src="//maps.googleapis.com/maps/api/js?key=AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs&region=PL" type="text/javascript"></script>

		<script src="//apis.google.com/js/plusone.js" type="text/javascript"></script>
		<script async defer src="//reklama.silnet.pl/www/delivery/asyncjs.php"></script>
		        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"ogloszenia.ogloszenie.id.881132","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />
<meta property="og:title" content="praca w holandii od zaraz!!! panie, panowie, pary, praca - dam, ogłoszenia Sosnowiec" />
<meta property="og:description" content="Pracownik magazynu/sortowni

Haga i okolice. Poszukujemy os&oacute;b do pakowania owoc&oacute;w i warzyw od zaraz!
zapewniamy bezpieczną i pewną pracę, kont..." />
	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/katalog/881132.ogloszenie.zdjecie1.jpg" />
		

<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function(){
	var arr = Array.from(document.querySelectorAll('link[media="nope"]'));
	arr.forEach(function(el){
		el.type='text/css';
		el.media='all';
		el.rel='stylesheet';
	});
});
</script>
			
	
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/skrypty.js"></script>
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js"></script>

</head>

	<body class="news ogloszenia_ogloszenie ogloszenia_ogloszenia sosnowiecki page">
	
		
<header>

	

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="412" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" loading="lazy" />
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="p,s,dowody_osobiste.html" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="p,s,komunikacja.html" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="p,s,malzenstwa_urodzenia_zgony.html" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" title=" Wszystkie druki i linki do wniosków online w jednym miejscu!" rel="follow" class="red">jakiWniosek.pl</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPR w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,ogloszenia.html">Ogłoszenia</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<h2>
	Ogłoszenia / Praca - dam
	<a href="p,s,dodaj_ogloszenie.html?utm_campaign=ikony-graficzne&amp;utm_source=dodaj&amp;utm_medium=main-title&amp;utm_content=ogloszenie" title="Dodaj ogłoszenie" class="icon-add-sb">&nbsp;</a>
</h2>				
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/" title="Strona główna"><span itemprop="name">Strona główna</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,ogloszenia.html" title="Ogłoszenia"><span itemprop="name">Ogłoszenia</span></a> &raquo;&nbsp; <meta itemprop="position" content="2">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Praca - dam" href="/ogloszenia,praca---dam,192.html"><span itemprop="name">
										Praca - dam
									</span></a><meta itemprop="position" content="3">
</li>
</ul>
		</div>
	</div>

</header>		
		
		<div id="container" class="page">	
			<div class="wrapper">		
				<div class="full-size">
					
					
										
				</div>
				
				<main>
					<div  id="ogloszenie" class="podstawowe tiny">
<div class="ogloszenie-content">
<h1 class="modern">Praca w Holandii od zaraz!!! Panie, Panowie, Pary</h1>
<section id="additional-content" class="additional-box">Pracownik magazynu/sortowni

Haga i okolice. Poszukujemy osób do pakowania owoców i warzyw od zaraz!
zapewniamy bezpieczną i pewną pracę, kontrakt holenderski, wynagrodzenie płatne co tydzień, min.40-50 godz./tyg. zakwaterowanie(płatne), ubezpieczenie,</section>
</div>
<ul class="ogloszenie-gallery"><li><figure data-bg="/thumb/praca-w-holandii-od-zaraz-panie-panowie-pary/881132/250/250/aw/jpg/zdjecie1" class="lazyload" ><a href="/thumb/praca-w-holandii-od-zaraz-panie-panowie-pary/881132/1200/1200/aw/jpg/zdjecie1" class="colorbox" title="Praca w Holandii od zaraz!!! Panie, Panowie, Pary">&nbsp;</a></figure></li></ul>
<ul class="ogloszenie-more-info">
<li>
<i class="fa fa-clock-o" aria-hidden="true">&nbsp;</i> Dodano 2020-12-29</li>
<li>
<i class="fa fa-eye" aria-hidden="true">&nbsp;</i>61&nbsp;wyświetleń</li>
<li><a href="/ogloszenie_usun,881132.html">Usuń <i class="fa fa-angle-right" aria-hidden="true">&nbsp;</i></a></li>
<li><a href="/ogloszenie_edytuj,881132.html">Edytuj <i class="fa fa-angle-right" aria-hidden="true">&nbsp;</i></a></li>
<li><a   href="https://static.silesia.info.pl/pdf/ogloszenie.php?portal=U29zbm93aWVja2kucGw=&amp;id_wpisu=ODgxMTMy" target="blank">Drukuj ulotkę <i class="fa fa-angle-right" aria-hidden="true">&nbsp;</i></a></li>
</ul>
<ul class="sharer">
<li><a rel="nofollow" href="p,s,ogloszenia_powiadamiacz,id_kat,192.html"><i class="fa fa-bell" aria-hidden="true">&nbsp;</i>Powiadom mnie o podobnych ogłoszeniach</a></li>
<li><a rel="nofollow" id="add_to_clipboard" href="#"><i class="fa fa-clipboard" aria-hidden="true">&nbsp;</i>Dodaj do schowka</a></li>
<li><a href="p,s,ogloszenia_uzytkownika,user_id,b3ZoZWJAdWJ5eW5hcXdib2YuY3k=.html"><i class="fa fa-user" aria-hidden="true">&nbsp;</i>Inne ogłoszenia użytkownika</a></li>
<li><div class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook"></a><a class="addthis_button_google"></a><a class="addthis_button_twitter"></a><a class="addthis_button_naszaklasa"></a><a class="addthis_button_compact"></a>
</div></li>
</ul>
<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4ede0f7e42978cb6"></script><h3 class="modern dark">Kontakt <i class="fa fa-angle-down" aria-hidden="true">&nbsp;</i>
</h3>
<div id="contact-box" class="additional-box">
<a id="show-contact-btn" class="show-hide" data-show="box-contact" data-hide="show-contact-btn" title="Pokaż dane kontaktowe">
						pokaż dane kontaktowe <i class="fa fa-angle-right" aria-hidden="true">&nbsp;</i></a><div id="box-contact" class="hide">Tel.7847070239</div>
</div>
</div><script  type="text/javascript">
				$(document).ready(function() {
					$("#ogloszenie-formularz-kontaktowy").show();
				});
			</script><script type="text/javascript">
							
							$(document).ready(function(){
								$("#add_to_clipboard").click(function() {
									var datetime= new Date();
									datetime = datetime.toLocaleString();
									var cookie_name = "ogloszenie"+"881132";
									var nazwa = 'Praca w Holandii od zaraz!!! Panie, Panowie, Pary';
									jQuery.extendedjsoncookie("removeCookie",cookie_name); 
									jQuery.extendedjsoncookie("setCookieVariable",cookie_name,"nazwa",nazwa);
									jQuery.extendedjsoncookie("setCookieVariable",cookie_name,"id_wpisu","881132");
									jQuery.extendedjsoncookie("setCookieVariable",cookie_name,"id_kat","192");
									jQuery.extendedjsoncookie("setCookieVariable",cookie_name,"data",datetime);
									jQuery.extendedjsoncookie("setExtendedAttributes",cookie_name,{expires: 3600}); 
									show_clipboard('Ogłoszenie dodane do schowka.');
								});
							});
										
						</script>
					<div id="ogloszenie-formularz-kontaktowy"><script type="text/javascript">
				  $(document).ready(function() {
						$("#formularz_kontaktowy_ogloszenie").validate({
							submitHandler: function(form){									
								var formularz_kontaktowy_ogloszenie_options = {};
								formularz_kontaktowy_ogloszenie_options = {
									form: $("#formularz_kontaktowy_ogloszenie"),			
									action: "/xajax.php?s=200484&o=formularz_kontaktowy&b=zawartosc_glowna_1",
									start: function () {
										$("#formularz_kontaktowy_ogloszenie_komunikat").show().addClass("allow").removeClass("disallow").text("Proszę czekać...");	
									},
									end: function (result) {		  
										if(result=="OK") {
											$("#formularz_kontaktowy_ogloszenie_komunikat").removeClass("disallow").addClass("allow").text("Zapytanie zostało wysłane.");
											$("#formularz_kontaktowy_ogloszenie form").fadeOut();
											
											//Zdarzenie GA
											dataLayer&&dataLayer.push({"event":"customEvent","eventCategory":'Wysyłka formularza do ogłoszenia',"eventAction":'OK',"eventLabel":$("#formularz_kontaktowy_ogloszenie input[name=id_wpisu]").val()});
											$("#formularz_kontaktowy_ogloszenie").fadeOut();									
										} else if(result=="ERR:CODE") {
											$("#formularz_kontaktowy_ogloszenie_komunikat").removeClass("allow").addClass("disallow").text("Sprawdź kod weryfikacyjny.");
										} else if(result=="ERR:POLA") {
											$("#formularz_kontaktowy_ogloszenie_komunikat").removeClass("allow").addClass("disallow").text("Nie wypełniono wszystkich pól.");
										} else {
											//Console log
										}
									}
								};
								xajax_form_wyslij(formularz_kontaktowy_ogloszenie_options);
								return false;
							}
						});
					});
				</script><h3 class="modern">Formularz kontaktowy</h3><div class="aside-box"><p id="formularz_kontaktowy_ogloszenie_komunikat" class="hide">&nbsp;</p><form action="#" method="post" id="formularz_kontaktowy_ogloszenie" type="multipart/form/data" class="tiny-form"><p>Jeśli jesteś zainteresowany powyższą ofertą wypełnij formularz.</p><input type="hidden" name="id_wpisu" value="881132"><label for="form_name">Imię<sup>*</sup></label><input type="text" id="form_name" name="imie" class="required" minlength="2" maxlength="20"><label for="form_secname">Nazwisko</label><input type="text" id="form_secname" name="nazwisko" minlength="2" maxlength="35"><label for="form_email">E-mail<sup>*</sup></label><input type="text" id="form_email" name="email" class="required email"><label for="form_phone">Telefon</label><input type="text" id="form_phone" name="telefon" class="number"><label for="form_tresc">Treść<sup>*</sup></label><textarea id="form_tresc" name="tresc" class="required" minlength="5"></textarea><p class="input-info"><input type="checkbox" checked name="kopia" value="T"> Chcę otrzymać kopię formularza na podany adres e-mail.</p><p class="input-info"><input type="checkbox" name="mailing" value="T"> Chcę otrzymywać <strong>bezpłatny</strong> newsletter portalu Sosnowiecki.pl.</p><p><input type="submit" class="sumbit" value="Wyślij zapytanie"></p><p class="more-info">Redakcja portalu nie odpowiada za treść wiadomości formularza.<br><sup>*</sup> pola obowiązkowe.</p></form></div></div><div id="expand_your_ad" style="display:none"><h3 class="modern">Rozbuduj ogłoszenie</h3><div class="aside-box"><form class="validate tiny-form" id="rozbuduj_ogloszenie"><input name="id_wpisu" id="id_wpisu" type="hidden" value="881132"><p>Aby rozbudować swoje ogłoszenie do <a href="p,s,ogloszenia_cennik.html">wersji rozszerzonej</a> wprowadź otrzymany kod lub wyślij SMS o treści:<strong>kodd.bm</strong> pod numer <strong>76480</strong>.</p><label>Wprowadź kod SMS: </label><input class="required" name="code" id="code" type="text"><p><input class="submit" value="Wprowadź kod" type="submit"></p><p id="warning" class="hide input-info">&nbsp;</p></form><p class="more-info">Cena SMS to SMS - 7,38 zł. Kod SMS aktywny jest 24h.</p></div><script type="text/javascript">
					
						$("#rozbuduj_ogloszenie").validate({
							submitHandler: function(form) {
								checkCode();
							}
						});
						function checkCode() {
						  $.ajax({
							 url: "/tools/ogloszenie_buildup_in_portal.php",
							 type:"POST",
							 async:false,
							 cache:false,
							 success:function(data) {
							   if(data.match(/OK/)) {					
									$("#warning").html("Kod poprawny. Strona zostanie automatycznie przeładowana.").removeClass("disallow").addClass("allow")
									//Zdarzenie GA
									dataLayer&&dataLayer.push({"event":"customEvent","eventCategory":'Rozbudowa ogłoszenia',"eventAction":'W ogłoszeniu',"eventLabel":$("#rozbuduj_ogloszenie input[name=id_wpisu]").val()});
									
									window.location.reload();		
							   } else {
									$("#warning").removeClass("allow").addClass("disallow").html(data);
							   }
							 },
							 error:function (XMLHttpRequest,textStatus,errorThrown) {
									$("#warning").html('BŁĄD! ('+textStatus+')').removeClass("allow").addClass("disallow")
							 },
							 data:$("#rozbuduj_ogloszenie").serialize()
						   });
						}
						$(document).ready(function() {
							$("#ogloszenie_formularz_kontaktowy").show();
						});
					
				</script></div>	
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="919" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>			
					
					
					
					
					
					
					
					
					
					
					
					<a id="add_adv" class="add-adv" href="p,s,dodaj_ogloszenie.html"><i class="fa fa-plus" aria-hidden="true"></i><span class="label-container"><strong>Dodaj ogłoszenie</strong>
 w tej kategorii</span></a>
					
				</main>
				
				<aside>
					
					
					
					
					
									
					<div id="add_adv_box">
<a class="add-adv" href="p,s,dodaj_ogloszenie.html"><span class="label-container"><strong>Dodaj ogłoszenie</strong>  w tej kategorii</span><i class="fa fa-plus" aria-hidden="true"></i></a></div>
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


					<h4 class="modern">Podobne ogłoszenie</h4><div id="next_similar" class="aside-box"><p><a title="Praca w Holandii przy pakowaniu mięsa drobiowego" href="/o,praca-w-holandii-przy-pakowaniu-miesa-drobiowego,192,881119.html"><strong>Praca w Holandii przy pakowaniu mięsa drobiowego</strong><br>Agencja pracy Bestenwest Work Sp. z o.o (nr13657) dla swojego holenderskiego klienta...</a></p></div>
					
					
					<div class="half-size">
						<div>
							<div id="ogloszenia-blok"><p class="disable advert">Najnowsze</p><ul class="ogloszenie-list-small"><li><a title="Handlowiec  572514049" href="/o,handlowiec--572514049,192,881133.html">Handlowiec  572514049<span><i class="fa fa-clock-o" aria-hidden="true">&nbsp;</i>&nbsp;22 godz. temu</span></a></li><li><a title="Praca w Holandii od zaraz!!! Panie, Panowie, Pary" href="/o,praca-w-holandii-od-zaraz-panie-panowie-pary,192,881132.html">Praca w Holandii od zaraz!!! ...<span><i class="fa fa-clock-o" aria-hidden="true">&nbsp;</i>&nbsp;22 godz. temu</span></a></li><li><a title="Praca w Holandii przy cebulkach tulipanów" href="/o,praca-w-holandii-przy-cebulkach-tulipanow,192,881128.html">Praca w Holandii przy cebulka...<span><i class="fa fa-clock-o" aria-hidden="true">&nbsp;</i>&nbsp;1 dzień temu</span></a></li><li><a title="Praca w Holandii przy cebulkach tulipanów" href="/o,praca-w-holandii-przy-cebulkach-tulipanow,192,881127.html">Praca w Holandii przy cebulka...<span><i class="fa fa-clock-o" aria-hidden="true">&nbsp;</i>&nbsp;1 dzień temu</span></a></li><li><a title="Praca w Holandii przy cebulkach tulipanów" href="/o,praca-w-holandii-przy-cebulkach-tulipanow,192,881126.html">Praca w Holandii przy cebulka...<span><i class="fa fa-clock-o" aria-hidden="true">&nbsp;</i>&nbsp;1 dzień temu</span></a></li></ul></div>
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							<div id="ogloszenia-blok"><p class="disable advert">Podobne</p><ul class="ogloszenie-list-small"><li><a title="spawacz 111-135 (Niemcy)" href="/o,spawacz-111-135-niemcy,192,495476.html">spawacz 111-135 (Niemcy)<span><i class="fa fa-eye" aria-hidden="true">&nbsp;</i>&nbsp;</span></a></li><li><a title="Florystka, bukieciarka- praca w Holandii" href="/o,florystka-bukieciarka--praca-w-holandii,192,868881.html">Florystka, bukieciarka- praca...<span><i class="fa fa-eye" aria-hidden="true">&nbsp;</i>&nbsp;</span></a></li><li><a title="Sosnowiec - usługi pogrzebowe" href="/o,sosnowiec---uslugi-pogrzebowe,750617,880938.html">Sosnowiec - usługi pogrzebowe<span><i class="fa fa-eye" aria-hidden="true">&nbsp;</i>&nbsp;1 dzień temu</span></a></li><li><a title="Zatrudnimy wykwalifikowanych lakierników" href="/o,zatrudnimy-wykwalifikowanych-lakiernikow,192,881056.html">Zatrudnimy wykwalifikowanych ...<span><i class="fa fa-eye" aria-hidden="true">&nbsp;</i>&nbsp;15 dni temu</span></a></li><li><a title="Renault Grand Scenic - 7 osób" href="/o,renault-grand-scenic---7-osob,187,881062.html">Renault Grand Scenic - 7 osób<span><i class="fa fa-eye" aria-hidden="true">&nbsp;</i>&nbsp;14 dni temu</span></a></li></ul></div>
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
		<aside>
			<p>Portal należy do sieci:</p>
<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"  loading="lazy" /></a></p>	
		</aside>
		
		<nav>
			<div class="footer-nav-container">
    <div>
        <h5>Kontakt</h5>
        <ul>
            <li><a href="https://silesia.info.pl/reklama" target="_blank">Reklama</a></li>
            <li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
            <li><a href="p,s,partnerzy.html">Partnerzy</a></li>
        </ul>
    </div>
    <div>
        <ul>
            <li><a href="p,s,redakcja.html">Redakcja</a></li>
            <li><a href="p,s,praktyki.html">Praktyki</a></li>
            <li><a href="p,s,regulamin.html">Regulamin</a></li>
            <li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
        </ul>
    </div>
</div>		
		</nav>
		
			
		<nav>
			<ul id="footer-social">
			<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" data-name="fb"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
							<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<li><a href="p,s,powiadomienia_push.html" data-name="push"><i class="fa fa-mobile" aria-hidden="true"></i></a></li>
	</ul>		
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2020. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Tworzenie stron www, portali miejskich i sklepów internetowych Sosnowiec">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Tworzenie stron www, portali miejskich i sklepów internetowych Sosnowiec"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>




<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": {
			"@type": "EntryPoint",
			"urlTemplate": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}"
		},
		"query-input": {
			"@type": "PropertyValueSpecification",
			"valueName": "szukaj",
			"defaultValue": "http://schema.org/True"
		}
    }
}
</script>
<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		
		
		
	</body>
</html>