<!DOCTYPE html>
<html>
	<head>
		<title>kupiĘ antyki / starocie / dzieŁa sztuki - ŚlĄsk !!, różne - kupię, ogłoszenia Sosnowiec</title>
<meta name="description" content="Opis ogłoszenia:

KUPIĘ ANTYKI - Pewny i Szybki kontakt - Obrazy, Obrazki, Ikony, Ramy, Porcelanę, Ceramikę, Szkło, Figurki, Rzeźby, Płaskorz..." />
<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
<meta name="viewport" content="width=1280, initial-scale=1.0" />
<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
<link rel="manifest" href="/manifest.json">



<link rel="stylesheet" href="//static.silesia.info.pl/portale/all/css/styles.css?_=1666093607"/>





<link rel="stylesheet" href="https://fonts.googleapis.com/css2?family=Roboto+Condensed:wght@400;700&family=Roboto:wght@400;700&display=swap" />


<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/all.min.css" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.3/css/v4-shims.min.css" />

<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />



        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"ogloszenia.ogloszenie.id.882102","google_analytics_v4":"G-3PY1CVVZBD","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","consent_script_id":"355aee4d5547253e199cc6ba900c5570","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie","sosnowiec"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />

	<meta property="og:title" content="kupiĘ antyki / starocie / dzieŁa sztuki - ŚlĄsk !!, r&oacute;żne - kupię, ogłoszenia Sosnowiec" />


	<meta property="og:description" content="Opis ogłoszenia:

KUPIĘ ANTYKI - Pewny i Szybki kontakt - Obrazy, Obrazki, Ikony, Ramy, Porcelanę, Ceramikę, Szkło, Figurki, Rzeźby, Płaskorz..." />

	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/katalog/882102.ogloszenie.zdjecie1.jpg?_=1667288372" />
<link rel="canonical" href="https://sosnowiecki.pl/o,kupie-antyki--starocie--dziela-sztuki---slask-,184,882102.html">		

<style>
/*APP "SHELL"*/
BODY::before {
	content: "Trwa ładowanie ...";
    background: #cfd9df;
    position: fixed;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
    z-index: 2147483647;
	background-image: -webkit-gradient(linear, left bottom, left top, from(#cfd9df), to(#e2ebf0));
    background-image: -o-linear-gradient(bottom, #cfd9df 0%, #e2ebf0 100%);
    background-image: linear-gradient(to top, #cfd9df 0%, #e2ebf0 100%);
    box-sizing: border-box;
    padding-top: 50vh;
	padding-top:calc(50vh - 1rem);
	text-align: center;
    font-size: 2rem;
    font-family: Arial,sans-serif;
	color:#333;
}
</style>
			
	
		
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js?_=1666093621"></script>

</head>

	<body class="news ogloszenia_ogloszenie ogloszenia_ogloszenia sosnowiecki page">
	
		
<header>

	

<aside class="m-ads-revive__zone" style="width:95vw;max-width:860px;aspect-ratio:43/10"><ins data-revive-zoneid="412" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" class="nolazy"/>
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,mapa_jakosc_powietrza.html" title="Jakość powietrza">Jakość powietrza</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/dowod-osobisty/sosnowiec" target="_blank" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/komunikacja/prawo-jazdy/sosnowiec" target="_blank" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/nieruchomosci" target="_blank" title="Nieruchomości">Nieruchomości</a></li>
				<li><a href="https://jakiwniosek.pl/wnioski/obywatel/odpis-aktu-urodzenia/sosnowiec" target="_blank" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" rel="follow" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPS w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a href="p,s,informacje_turystyka.html" title="Atrakcje Śląska">Atrakcje Śląska</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
                <li class="header"><a href="p,s,200229,o,katalog_wpisy,id_kat,2,strona,0.html">Ogłoszenia</a></li>
                <li><a href="p,s,ogloszenia.html" title="Kategorie ogłoszeń">Kategorie ogłoszeń</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
				<li><a href="https://theprotocol.it" title="The protocol">The protocol</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<p>Ogłoszenia / Różne - kupię</p>
<a class="btn-add-something" href="p,s,dodaj_ogloszenie.html?utm_campaign=ikony-graficzne&utm_source=dodaj&utm_medium=main-title&utm_content=ogloszenia"><i class="fa fa-plus-circle" aria-hidden="true"></i> dodaj ogłoszenie</a>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="/" title="Strona główna"><span itemprop="name">Strona główna</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,ogloszenia.html" title="Ogłoszenia"><span itemprop="name">Ogłoszenia</span></a> &raquo;&nbsp; <meta itemprop="position" content="2">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Różne - kupię" href="/ogloszenia,rozne---kupie,184.html"><span itemprop="name">
										Różne - kupię
									</span></a><meta itemprop="position" content="3">
</li>
</ul>
		</div>
	</div>

</header>		<aside id="livestream-container">
    
</aside>		
		<div id="container" class="page">	
			<div class="wrapper">		
				<div class="full-size">
					
					
										
				</div>
				
				<main>
					<div    id="ogloszenie" class="podstawowe tiny">
<div class="ogloszenie-header">
<h1>KUPIĘ ANTYKI / STAROCIE / DZIEŁA SZTUKI - ŚLĄSK !!</h1>
<ul>
<li>
<i class="fa fa-clock-o" aria-hidden="true"></i> Dodano: 2022-10-30</li>
<li>
<i class="fa fa-eye" aria-hidden="true"></i> 12 wyświetlenia</li>
<li>
<i class="fa fa-dollar" aria-hidden="true"></i>Cena: 15000 zł</li>
</ul>
</div>
<div class="ogloszenie-content">
<section id="additional-content" class="additional-box"><div class="gallery-block"><div class="gallery-block__item-list"><a href="/thumb/kupie-antyki--starocie--dziela-sztuki---slask-/882102/1200/1200/aw/jpg/zdjecie1" class="gallery-block__item lightbox" title="KUPIĘ ANTYKI / STAROCIE / DZIEŁA SZTUKI - ŚLĄSK !!" download="kupie-antyki--starocie--dziela-sztuki---slask-"><img src="/thumb/kupie-antyki--starocie--dziela-sztuki---slask-/882102/1200/1200/aw/jpg/zdjecie1" alt="KUPIĘ ANTYKI / STAROCIE / DZIEŁA SZTUKI - ŚLĄSK !!" loading="lazy" ></a></div></div>Opis ogłoszenia:

KUPIĘ ANTYKI - Pewny i Szybki kontakt - Obrazy, Obrazki, Ikony, Ramy, Porcelanę, Ceramikę, Szkło, Figurki, Rzeźby, Płaskorzeźby, Popiersia, Sztućce, Biżuterię, Srebro, Platery, Brąz, Mosiądz, Cynę, Tace, Świeczniki, Patery, Dzbanki...</section><ul class="ogloszenie-more-info">
<li><a href="/ogloszenie_usun,882102.html">Usuń <i class="fa fa-angle-right" aria-hidden="true">&nbsp;</i></a></li>
<li><a href="/ogloszenie_edytuj,882102.html">Edytuj <i class="fa fa-angle-right" aria-hidden="true">&nbsp;</i></a></li>
<li><a href="https://static.silesia.info.pl/pdf/ogloszenie.php?portal=U29zbm93aWVja2kucGw=&amp;id_wpisu=ODgyMTAy" target="blank" rel="nofollow">Drukuj ulotkę <i class="fa fa-angle-right" aria-hidden="true">&nbsp;</i></a></li>
</ul>
</div>
<ul class="sharer">
<li><a rel="nofollow" href="p,s,ogloszenia_powiadamiacz,id_kat,184.html"><i class="fa fa-bell" aria-hidden="true">&nbsp;</i>Powiadom mnie o podobnych ogłoszeniach</a></li>
<li><a rel="nofollow" id="add_to_clipboard" href="#"><i class="fa fa-clipboard" aria-hidden="true">&nbsp;</i>Dodaj do schowka</a></li>
<li><a href="p,s,ogloszenia_uzytkownika,user_id,Z3Z0ZXZmcngxQGd5cmEuY3k=.html"><i class="fa fa-user" aria-hidden="true">&nbsp;</i>Inne ogłoszenia użytkownika</a></li>
<li class="js-widget-share"><a><i class="fa fa-share" aria-hidden="true">&nbsp;</i>Udostępnij</a></li>
</ul>
<h3 class="modern dark">Kontakt <i class="fa fa-angle-down" aria-hidden="true">&nbsp;</i>
</h3>
<div id="contact-box" class="additional-box">
<a id="show-contact-btn" class="show-hide" title="Pokaż dane kontaktowe" data-show="box-contact" data-hide="show-contact-btn" data-ga-conversion="Kliknięcie w pokaż dane kontaktowe" data-ga-conversion-category="ogloszenia-szczegoly">
					pokaż dane kontaktowe <i class="fa fa-angle-right" aria-hidden="true">&nbsp;</i></a><div id="box-contact" class="hide"><p>Antyki - 603 567 304</p></div>
</div>
<script type="text/javascript">
						$(document).ready(function() {
							$("#ogloszenie-formularz-kontaktowy").show();
						});
					</script>
</div><script type="text/javascript">
							
							$(document).ready(function(){
								$("#add_to_clipboard").click(function() {
									var datetime= new Date();
									datetime = datetime.toLocaleString();
									var cookie_name = "ogloszenie"+"882102";
									var nazwa = 'KUPIĘ ANTYKI / STAROCIE / DZIEŁA SZTUKI - ŚLĄSK !!';
									jQuery.extendedjsoncookie("removeCookie",cookie_name); 
									jQuery.extendedjsoncookie("setCookieVariable",cookie_name,"nazwa",nazwa);
									jQuery.extendedjsoncookie("setCookieVariable",cookie_name,"id_wpisu","882102");
									jQuery.extendedjsoncookie("setCookieVariable",cookie_name,"id_kat","184");
									jQuery.extendedjsoncookie("setCookieVariable",cookie_name,"data",datetime);
									jQuery.extendedjsoncookie("setExtendedAttributes",cookie_name,{expires: 3600}); 
									show_clipboard('Ogłoszenie dodane do schowka.');
								});
							});
										
						</script>
					<div    id="ogloszenie-formularz-kontaktowy"><script type="text/javascript">
				  $(document).ready(function() {
						$("#formularz_kontaktowy_ogloszenie").validate({
							submitHandler: function(form){									
								var formularz_kontaktowy_ogloszenie_options = {};
								formularz_kontaktowy_ogloszenie_options = {
									form: $("#formularz_kontaktowy_ogloszenie"),			
									action: "/xajax.php?s=200484&o=formularz_kontaktowy&b=zawartosc_glowna_1",
									start: function () {
										$("#formularz_kontaktowy_ogloszenie_komunikat").show().addClass("allow").removeClass("disallow").text("Proszę czekać...");	
									},
									end: function (result) {		  
										if(result=="OK") {
											$("#formularz_kontaktowy_ogloszenie_komunikat").removeClass("disallow").addClass("allow").text("Zapytanie zostało wysłane.");
											$("#formularz_kontaktowy_ogloszenie form").fadeOut();
											
											//Zdarzenie GA
											dataLayer&&dataLayer.push({"event":"customEvent","eventCategory":'Wysyłka formularza do ogłoszenia',"eventAction":'OK',"eventLabel":$("#formularz_kontaktowy_ogloszenie input[name=id_wpisu]").val()});
											$("#formularz_kontaktowy_ogloszenie").fadeOut();									
										} else if(result=="ERR:CODE") {
											$("#formularz_kontaktowy_ogloszenie_komunikat").removeClass("allow").addClass("disallow").text("Sprawdź kod weryfikacyjny.");
										} else if(result=="ERR:POLA") {
											$("#formularz_kontaktowy_ogloszenie_komunikat").removeClass("allow").addClass("disallow").text("Nie wypełniono wszystkich pól.");
										} else {
											//Console log
										}
									}
								};
								xajax_form_wyslij(formularz_kontaktowy_ogloszenie_options);
								return false;
							}
						});
					});
				</script><h3 class="modern">Formularz kontaktowy</h3><div class="aside-box"><p id="formularz_kontaktowy_ogloszenie_komunikat" class="hide">&nbsp;</p><form action="#" method="post" id="formularz_kontaktowy_ogloszenie" type="multipart/form/data" class="tiny-form"><p>Jeśli jesteś zainteresowany powyższą ofertą wypełnij formularz.</p><input type="hidden" name="id_wpisu" value="882102"><label for="form_email">E-mail<sup>*</sup></label><input type="text" id="form_email" name="email" class="required email"><label for="form_telefon">Telefon</label><input type="text" id="form_telefon" name="telefon" class="number"><label for="form_tresc">Treść<sup>*</sup></label><textarea id="form_tresc" name="tresc" class="required" minlength="5"></textarea><p class="input-info"><input type="checkbox" checked name="kopia" value="T"> Chcę otrzymać kopię formularza na podany adres e-mail.</p><p class="input-info"><input type="checkbox" name="mailing" value="T"> Chcę otrzymywać <strong>bezpłatny</strong> newsletter portalu Sosnowiecki.pl.</p><p><input type="submit" class="sumbit" value="Wyślij zapytanie"></p><p class="more-info">Redakcja portalu nie odpowiada za treść wiadomości formularza.<br><sup>*</sup> pola obowiązkowe.</p></form></div></div><div    id="expand_your_ad" style="display:none"><h3 class="modern">Rozbuduj ogłoszenie</h3><div class="aside-box"><form class="validate tiny-form" id="rozbuduj_ogloszenie"><input name="id_wpisu" id="id_wpisu" type="hidden" value="882102"><p>Aby rozbudować swoje ogłoszenie do <a href="p,s,ogloszenia_cennik.html">wersji rozszerzonej</a> wprowadź otrzymany kod lub wyślij SMS o treści:<strong>kodd.bm</strong> pod numer <strong>76480</strong>.</p><label>Wprowadź kod SMS: </label><input class="required" name="code" id="code" type="text"><p><input class="submit" value="Wprowadź kod" type="submit"></p><p id="warning" class="hide input-info">&nbsp;</p></form><p class="more-info">Cena SMS to SMS - 7,38 zł. Kod SMS aktywny jest 24h.</p></div><script type="text/javascript">
					
						$("#rozbuduj_ogloszenie").validate({
							submitHandler: function(form) {
								checkCode();
							}
						});
						function checkCode() {
						  $.ajax({
							 url: "/tools/ogloszenie_buildup_in_portal.php",
							 type:"POST",
							 async:false,
							 cache:false,
							 success:function(data) {
							   if(data.match(/OK/)) {					
									$("#warning").html("Kod poprawny. Strona zostanie automatycznie przeładowana.").removeClass("disallow").addClass("allow")
									//Zdarzenie GA
									dataLayer&&dataLayer.push({"event":"customEvent","eventCategory":'Rozbudowa ogłoszenia',"eventAction":'W ogłoszeniu',"eventLabel":$("#rozbuduj_ogloszenie input[name=id_wpisu]").val()});
									
									window.location.reload();		
							   } else {
									$("#warning").removeClass("allow").addClass("disallow").html(data);
							   }
							 },
							 error:function (XMLHttpRequest,textStatus,errorThrown) {
									$("#warning").html('BŁĄD! ('+textStatus+')').removeClass("allow").addClass("disallow")
							 },
							 data:$("#rozbuduj_ogloszenie").serialize()
						   });
						}
						$(document).ready(function() {
							$("#ogloszenie_formularz_kontaktowy").show();
						});
					
				</script></div>	
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="919" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

			
					
					
					
					
					
					
					
					
					
					
					
					
					

					
					
					
					
					
					
					
					
					
					
				</main>
				
				<aside>
					
					
					
					
					
					
									
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


					<h4 class="modern">Podobne ogłoszenie</h4><div id="next_similar" class="aside-box"><p><a title="Kupię stare ordery, medale, odznaki, odznaczenia" href="/o,kupie-stare-ordery-medale-odznaki-odznaczenia,184,881694.html"><strong>Kupię stare ordery, medale, odznaki, odznaczenia</strong><br>Kupię stare odznaki, odznaczenia, medale, ordery, wpinki,orzełki, naszywki itp.: woj...</a></p></div>
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
				<aside>
			<p>Portal należy do sieci:</p>
			<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki" class="nolazy"></a></p>
		</aside>		
		<nav>
			<div class="footer-nav-container">
				<div>
					<h5>Kontakt</h5>
					<ul>
						<li><a href="p,s,reklama.html">Reklama</a></li>
						<li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
						<li><a href="p,s,partnerzy.html">Partnerzy</a></li>
					</ul>
				</div>
				<div>
					<ul>
						<li><a href="p,s,redakcja.html">Redakcja</a></li>
						<li><a href="p,s,praktyki.html">Praktyki</a></li>
						<li><a href="p,s,regulamin.html">Regulamin</a></li>
						<li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
					</ul>
				</div>
			</div>
		</nav>
		<nav>
			<ul id="footer-social">
									<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" rel="nofollow" data-name="fb"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
																									<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
											</ul>
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2022. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Pozycjonowanie i tworzenie stron internetowych Sosnowiec - Silnet"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>








<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}",
		"query-input": "required name=szukaj"
    }
}
</script>



<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>		
		
	</body>
</html>