<!DOCTYPE html>
<html>
	<head>
				<title>Wzmożone kontrole prędkości i... aż 115 zatrzymanych kierowców - Sosnowiec kronika policyjna</title>
		<meta name="description" content="W sobotę na ulicach naszego miasta funkcjonariusze drog&oacute;wki prowadzili wzmożone kontrole prędkości. Nadmierna prędkość bowiem jest jedną z na..." />
		<meta name="robots" content="all"/>
		<meta name="author" content="silnet.pl"/>
		<meta name="google-site-verification" content="8s7fczCUMcIld7VDnoTwmzeU1VU1Mp9c62xEWmPWgkk" />
		<meta name="viewport" content="width=1280, initial-scale=1.0" />
		<meta http-equiv="content-type" content="text/html; charset=utf-8"/>

		<link rel="shortcut icon" href="//static.silesia.info.pl/favicon.png"/>
		<link rel="icon" href="//static.silesia.info.pl/favicon.png" type="image/x-icon"/>		
		<link rel="manifest" href="/manifest.json">

		<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:300,400,700&amp;family=Roboto:400,500,700&amp;subset=latin-ext" media="nope"/>
		<link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css" integrity="sha512-SfTiTlX6kk+qitfevl/7LibUOeJWlt9rbyDn92a1DqWOw9vWG2MFoays0sgObmWazO5BQPiFucnnEAjpAB+/Sw==" crossorigin="anonymous" media="nope"/>
				
				<link href="//static.silesia.info.pl/portale/all/css/styles.css?_=1616488933" type="text/css" rel="stylesheet" media="all"/>
		
		<link href="https://sosnowiecki.pl/?s=rss_informacje" rel="alternate" type="application/rss+xml" title="Aktualności" />

		<script src="//maps.googleapis.com/maps/api/js?key=AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs&region=PL" type="text/javascript"></script>

		<script src="//apis.google.com/js/plusone.js" type="text/javascript"></script>
		<script async defer src="//reklama.silnet.pl/www/delivery/asyncjs.php"></script>
		        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){
        w[l]=w[l]||[];
        w[l].push({'externalServices':{"google_analytics_id":"UA-3766058-14","google_analytics_dimension1":"informacje.informacja.id.832403","google_api_key":"AIzaSyCjv0Fy3U5GtHj1gQQmwdF4nwnqec-FkIs","google_adsense_id":"ca-pub-0227827819983897","facebook_fanpage_id":"164974680184644","facebook_app_id":"1150606861737836","onesignal_id":"242bc8dd-eb7c-447e-81c1-f8bf00bdd90f"}, 'system':{"is_mobile":false,"host":"sosnowiecki.pl","city_declension":["Sosnowiec","Sosnowca","Sosnowcowi","Sosnowca","Sosnowcem","Sosnowcu","Sosnowiec","Sosnowiecki","Sosnowieckie","Sosnowcu","Sosnowiec","Sosnowieckie","","sosnowiczanie"]}});
        w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WGCVN4H');</script>
    <!-- End Google Tag Manager -->
<meta property="fb:app_id" content="1150606861737836" />
<meta property="og:type" content="website" />
<meta property="og:title" content="Wzmożone kontrole prędkości i... aż 115 zatrzymanych kierowc&oacute;w - Sosnowiec kronika policyjna" />
<meta property="og:description" content="W sobotę na ulicach naszego miasta funkcjonariusze drog&oacute;wki prowadzili wzmożone kontrole prędkości. Nadmierna prędkość bowiem jest jedną z na..." />
	<meta property="og:image" content="https://sosnowiecki.pl/obrazki/cms/832403.informacja.jpg" />

<meta property="og:url" content="https://sosnowiecki.pl/i,wzmozone-kontrole-predkosci-i-az-115-zatrzymanych-kierowcow,405147,832403.html">
<link rel="canonical" href="https://sosnowiecki.pl/i,wzmozone-kontrole-predkosci-i-az-115-zatrzymanych-kierowcow,405147,832403.html">		

<script type="text/javascript">
window.addEventListener('DOMContentLoaded', function(){
	var arr = Array.from(document.querySelectorAll('link[media="nope"]'));
	arr.forEach(function(el){
		el.type='text/css';
		el.media='all';
		el.rel='stylesheet';
	});
});
</script>
			
	
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/skrypty.js"></script>
		<script type="text/javascript" src="https://static.silesia.info.pl/portale/all/js/script.min.js"></script>

</head>

	<body class="news informacja informacje sosnowiecki page kronika-policyjna">
	
		
<header>

	

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="410" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>


	
	<div class="wrapper">
		<section>
			<div id="header-logo-container">
				<a href="/" title="Sosnowiec - portal miejski Sosnowiecki.pl">
					<img src="//static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.svg" alt="Sosnowiec - portal miejski Sosnowiecki.pl" loading="lazy" />
				</a>
			</div>
			
			<div id="change-city">
				<a href="#">Zmień miasto <i class="fa fa-angle-down" aria-hidden="true"></i></a>
				<nav>
					<ul class="miasta"><li><a href="https://mojbytom.pl">Bytom</a></li><li><a href="https://mojchorzow.pl">Chorzów</a></li><li><a href="https://mojegliwice.pl">Gliwice</a></li><li><a href="https://mojekatowice.pl">Katowice</a></li><li><a href="https://laziska.com.pl">Łaziska Górne</a></li><li><a href="https://mojmikolow.pl">Mikołów</a></li><li><a href="https://m-ce.pl">Mysłowice</a></li><li><a href="https://orzesze.com.pl">Orzesze</a></li><li><a href="https://piekaryslaskie.com.pl">Piekary Śląskie</a></li><li><a href="https://pyskowice.com.pl">Pyskowice</a></li><li><a href="https://rudaslaska.com.pl">Ruda Śląska</a></li><li><a href="https://rybnicki.com">Rybnik</a></li><li><a href="https://siemianowice.net.pl">Siemianowice Śląskie</a></li><li><a href="https://swiony.pl">Świętochłowice</a></li><li><a href="http://mojetychy.pl">Tychy</a></li><li><a href="https://wodzislaw.com.pl">Wodzisław Śląski</a></li><li><a href="https://zabrze.com.pl">Zabrze</a></li><li><a href="https://zory.com.pl">Żory</a></li></ul>				</nav>
			</div>						
		</section>
		
		<aside>
		
			<form action="/wyszukiwarka" method="get" accept-charset="utf-8">
				<input class="search placeholder" type="text" name="szukaj" value="" placeholder="szukaj na portalu"/>
				<button type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</form>
			
			<a class="show-navigation-block" id="btn_menu" data-element-show="menu"><i class="fa fa-bars" aria-hidden="true"></i></a>
		</aside>
	</div>


	<nav id="main-navigation">
		<ul>
	<li><a href="p,s,nasze_miasto.html" class="parent" title="Miasto">Miasto</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,nasze_miasto.html">Miasto</a></li>
				<li><a href="p,s,informacje_o_miescie.html" title="Informacje o mieście">Informacje o mieście</a></li>
				<li><a href="p,s,wazne_adresy_i_telefony.html" title="Ważne adresy i telefony">Ważne adresy i telefony</a></li>
				<li><a href="p,s,parafie_msze_swiete.html" title="Parafie i msze święte">Parafie i msze święte</a></li>
				<li><a href="p,s,historia.html" title="Historia miasta">Historia miasta</a></li>
				<li><a href="p,s,pogoda.html" title="Pogoda">Pogoda</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="p,s,rozklady_jazdy.html" title="Rozkłady jazdy, taxi">Rozkłady jazdy, taxi</a></li>
				<li><a href="p,s,gazetki_marketow.html" title="Gazetki marketów">Gazetki marketów</a></li>
				<li><a href="p,s,hotele_i_noclegi.html" title="Hotele i noclegi">Hotele i noclegi</a></li>
			</ul>
		</div>
	</li>
	<li><a href="/w,um---urzad-miejski,5,482308.html" class="parent" title="Urząd Miejski">Urząd Miejski</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="#" title="Administracja">Administracja</a></li>
				<li><a href="p,s,prezydent_miasta.html" title="Prezydent miasta">Prezydent miasta</a></li>
				<li><a href="/w,um---urzad-miejski,5,482308.html" title="Urząd Miasta Sosnowiec">Urząd Miasta Sosnowiec</a></li>
				<li class="header"><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Jak załatwić sprawę?">Jak załatwić sprawę?</a></li>
				<li><a href="p,s,dowody_osobiste.html" title="Dowody osobiste">Dowody osobiste</a></li>
				<li><a href="p,s,komunikacja.html" title="Prawo jazdy, Dowód rejestracyjny">Prawo jazdy, Dowód rejestracyjny</a></li>
				<li><a href="p,s,malzenstwa_urodzenia_zgony.html" title="Akt urodzenia">Akt urodzenia</a></li>
				<li><a href="p,s,sprawa_w_urzedzie_miasta.html" title="Pozostałe wnioski">Pozostałe wnioski</a></li>
				<li><a href="https://jakiwniosek.pl" target="_blank" title=" Wszystkie druki i linki do wniosków online w jednym miejscu!" rel="follow" class="red">jakiWniosek.pl</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#" title="Pozostałe urzędy i instytucje">Pozostałe urzędy i instytucje</a></li>
				<li><a href="/w,urzad-stanu-cywilnego,19,493756.html" title="Urząd Stanu Cywilnego w Sosnowcu">Urząd Stanu Cywilnego w Sosnowcu</a></li>
				<li><a href="/katalog_firm,urzedy-skarbowe,4.html" title="Urzedy Skarbowe w Sosnowcu">Urzędy Skarbowe w Sosnowcu</a></li>
				<li><a href="/w,zus-oddzial,7,482312.html" title="ZUS w Sosnowcu">ZUS w Sosnowcu</a></li>
				<li><a href="/w,powiatowy-urzad-pracy,6,482311.html" title="Powiatowy Urząd Pracy w Sosnowcu">Powiatowy Urząd Pracy w Sosnowcu</a></li>
				<li><a href="/w,miejski-osrodek-pomocy-spolecznej-w-sosnowcu,10,488282.html" title="MOPS w Sosnowcu">MOPR w Sosnowcu</a></li>
			</ul>
		</div>
	</li>
			<li><a href="p,s,informacje.html" class="parent" title="Wiadomości">Wiadomości</a>
	  <div class="col2">
		<ul>
			<li class="header"><a href="p,s,informacje.html">Tematyka</a></li>
			<li><a href="p,s,koronawirus.html" title="Serwis tematyczny: koronawirus" class="red">Koronawirus</a></li>
			<li><a href="p,s,informacje_mieszkancow.html" title="Aktualności">Aktualności</a></li>
			<li><a href="p,s,informacje_ciekawe_artykuly.html" title="Ciekawe artykuły">Ciekawe artykuły</a></li>
			<li><a href="p,s,informacje_kulturalne.html" title="Kultura">Kultura</a></li>
			<li><a href="p,s,informacje_kronika_policyjna.html" title="Kronika policyjna">Kronika policyjna</a></li>
			<li><a href="p,s,informacje_firma.html" title="Dla przedsiębiorców">Dla przedsiębiorców</a></li>
			<li><a href="p,s,wylaczenia_pradu_i_wody.html" title="Wyłączenia prądu i wody">Wyłączenia prądu i wody</a></li>
		</ul>
		<ul>
			<li class="header"><a href="#">Plebiscyty</a></li>
			<li class="no_mobile"><a href="p,s,plebiscyt.html" title="Aktywne plebiscyty">Aktywne</a></li>
			<li class="only_mobile"><a href="p,s,plebiscyty_archiwum.html" title="Wszystkie plebiscyty">Archiwum</a></li>
			<li class="header"><a href="#">Polecamy</a></li>
			<li><a href="p,s,informacje_sponsorowane.html" title="Artykuł sponsorowany">Artykuł sponsorowany</a></li>
			<li><a class="red" href="p,s,daj_cynk.html">Daj cynk</a></li>
			<li><a href="p,s,newsletter_korzysci.html">Newsletter</a></li>
			<li><a class="red" href="p,s,powiadomienia_push.html">Powiadomienia Push</a></li>
		</ul>
		</div>
		</li>
	<li><a id="katalog_firm" href="p,s,katalog_firm.html" class="parent" title="Katalog firm">Katalog firm</a>
		<div>
			<ul>
				<li><a href="p,s,katalog_firm.html" title="Lista firm">Lista firm</a></li>
				<li><a href="p,s,dodaj_firme.html" title="Dodaj firmę" class="red">Dodaj firmę</a></li>
				<li><a href="p,s,katalog_polecenia.html" title="Polecenia firm">Polecenia firm</a></li>
			</ul>
		</div>
	</li>
	<li><a id="ogloszenia" href="p,s,ogloszenia.html" class="parent" title="Ogłoszenia">Ogłoszenia</a>
		<div class="col2">
			<ul>
				<li class="header"><a href="p,s,ogloszenia.html">Ogłoszenia</a></li>
				<li><a href="/ogloszenia,najnowsze-ogloszenia,2,0.html" title="Najnowsze ogłoszenia">Najnowsze ogłoszenia</a></li>
				<li><a href="p,s,ogloszenia_cennik.html" title="Cennik ogłoszeń">Cennik ogłoszeń</a></li>
				<li><a href="p,s,dodaj_ogloszenie.html" title="Dodaj ogłoszenie" class="red">Dodaj ogłoszenie</a></li>
			</ul>
			<ul>
				<li class="header"><a href="#">Polecamy</a></li>
				<li><a href="/ogloszenia,praca---dam,192.html" title="Praca - Dam">Praca - dam</a></li>
				<li><a href="https://www.pracuj.pl/praca/sosnowiec;wp" title="Pracuj.pl - praca w Sosnowcu">Pracuj.pl - praca w Sosnowcu</a></li>
				<li><a href="/ogloszenia,nieruchomosci---sprzedam,188.html" title="Nieruchomości - sprzedam">Nieruchomości - sprzedam</a></li>
				<li><a href="/ogloszenia,nieruchomosci---wynajme,191.html" title="Nieruchomości - wynajmę">Nieruchomości - wynajmę</a></li>
				<li><a href="/ogloszenia,dla-dzieci---odziez-i-obuwie,467646.html" title="Dla dzieci - odzież i obuwie">Dla dzieci - odzież i obuwie</a></li>
			</ul>
	</div>
	</li>
	<li><a href="p,s,praca_sosnowiec.html" class="parent" title="Praca">Praca</a>
		<div>
			<ul>
				<li><a href="ogloszenia,praca---szukam,193.html" title="Praca - szukam">Praca - szukam</a></li>
				<li><a href="ogloszenia,praca---dam,192.html" title="Praca - dam">Praca - dam</a></li>
				<li><a href="https://www.gowork.pl/praca/sosnowiec;l" title="GoWork.pl - praca Sosnowiec">GoWork.pl - praca Sosnowiec</a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,galeria_zdjec.html" class="parent" title="Galeria">Galeria</a>
		<div>
			<ul>
				<li><a href="p,s,fotoreportaze.html" title="Fotoreportaże">Fotoreportaże</a></li>
				<li><a href="" title="Filmy">Filmy </a></li>
			</ul>
		</div>
	</li>
	<li><a href="p,s,reklama.html" title="Reklama w portalu">Reklama</a></li>
</ul>
	</nav>

	<aside id="beam">
	  
	</aside>

	<div id="page-title">
		<div class="wrapper">
			<h2>Wiadomości z Sosnowca
			<a href="p,s,daj_cynk.html?utm_campaign=ikony-graficzne&amp;utm_source=dodaj&amp;utm_medium=main-title&amp;utm_content=aktualnosc" title="Dodaj wiadomość" class="icon-add-sb"><![CDATA[&nbsp;]]></a>
		</h2>			
		</div>
	</div>
	
	<div id="breadcrumbs">
		<div class="wrapper">
			<ul id="breadcrumbs" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" href="p,s,informacje.html" title="Wiadomości"><span itemprop="name">Wiadomości</span></a> &raquo;&nbsp; <meta itemprop="position" content="1">
</li>
<li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem">
<a itemprop="item" title="Kronika policyjna" href="p,s,informacje_kronika_policyjna.html"><span itemprop="name">Kronika policyjna</span></a><meta itemprop="position" content="2">
</li>
</ul>
		</div>
	</div>

</header>		<aside id="livestream-container">
    
</aside>		
		<div id="container" class="page news">	
			<div class="wrapper">				
				<main>
					<script type="text/javascript">
						$.ajax({ 
							type: 'POST',
							url: 'tools/article_count.php',
							data: 'article_id=832403',
							success: function(data) {
								if(data.result == "error") {
									if(typeof console === "undefined") {
										//console.log("Error: article count");
									}
								 }                  
							}
					  });
					</script><section id="news" itemscope="itemscope" itemtype="http://schema.org/NewsArticle"><h1 itemprop="headline">Wzmo&#380;one kontrole pr&#281;dko&#347;ci i... a&#380; 115 zatrzymanych kierowc&oacute;w</h1>
<ul id="news_info"><li>
<span class="px11 grey">Dodano: 2021-03-23 08:30</span><span class="px11 grey">, aktualizacja: 2021-03-23 08:46</span><meta itemprop="dateModified" content="2021-03-23 08:46">
<meta itemprop="inLanguage" content="pl-PL">
<meta itemprop="datePublished" content="2021-03-23 08:30">
<meta itemprop="dateModified" content="2021-03-23 08:46">
<meta itemprop="dateCreated" content="2021-03-23 08:30">
<meta itemprop="url" content="https://sosnowiecki.pl/i,wzmozone-kontrole-predkosci-i-az-115-zatrzymanych-kierowcow,405147,832403.html">
<meta itemprop="commentCount" content="0">
<link itemprop="mainEntityOfPage" href="https://sosnowiecki.pl/i,wzmozone-kontrole-predkosci-i-az-115-zatrzymanych-kierowcow,405147,832403.html">
</li></ul>
<div id="news-gallery"><div class="swiper-wrapper"><figure data-bg="" class="swiper-slide lazyload" itemprop="image" itemscope="itemscope" itemtype="https://schema.org/ImageObject"><a data-group="colorbox" href="/thumb/wzmozone-kontrole-predkosci-i-az-115-zatrzymanych-kierowcow/832403/1200/1200/i/jpg" class="colorbox" title="Wzmożone kontrole prędkości i... aż 115 zatrzymanych kierowców" download="wzmozone-kontrole-predkosci-i-az-115-zatrzymanych-kierowcow"><img itemprop="image" class="first_image" src="/thumb/wzmozone-kontrole-predkosci-i-az-115-zatrzymanych-kierowcow/832403/1200/1200/i/jpg" alt="Wzmożone kontrole prędkości i... aż 115 zatrzymanych kierowców" loading="lazy" ><meta itemprop="url" content="https://sosnowiecki.pl/thumb/wzmozone-kontrole-predkosci-i-az-115-zatrzymanych-kierowcow/832403/1200/1200/i/jpg">
<meta itemprop="width" content="970">
<meta itemprop="height" content="728"></a><p>Wzmożone kontrole prędkości i... aż 115 zatrzymanych kierowców</p></figure></div></div>
<article itemprop="articleBody"><p style="text-align: justify;">W sobotę na ulicach naszego miasta funkcjonariusze <a   href="https://sosnowiecki.pl/w,kmp---komenda-miejska-policji,8,482314.html">drogówki</a> prowadzili wzmożone kontrole prędkości. Nadmierna prędkość bowiem jest jedną z najczęstszych przyczyn wypadków, a dodatkowo, spowodowane nią zdarzenia, są najbardziej tragiczne w skutkach.</p>

<p style="text-align: justify;">Działania pod nazwą PRĘDKOŚĆ to, cyklicznie powtarzające się akcje, mające na celu zmniejszenie zjawiska przekraczania przez kierowców dopuszczalnych prędkości. Szczególnie niebezpieczne może być to na terenie miasta, gdzie w pobliżu ruchliwych ulic porusza się znaczna ilość osób, w tym również dzieci. Dlatego właśnie policjanci prowadzący działania podchodzą tak rygorystycznie do tych kwestii.</p>

<p style="text-align: justify;"><strong>Podczas sobotnich działań, w których brało udział 20 mundurowych, <a   href="https://sosnowiecki.pl/w,kmp---komenda-miejska-policji,8,482314.html">policjanci</a> zatrzymali do kontroli 115 kierowców. 114 z nich popełniło wykroczenia - w 109 przypadkach było to przekroczenie dopuszczalnej prędkości.</strong></p></article><footer><p   id="autor_artykulu"><a href="p,s,redakcja.html"><img src="https://static.silesia.info.pl/portale/redakcja/baborska.wioletta.jpg" alt="Wioletta Baborska" loading="lazy" >Wioletta Baborska
                  <meta itemprop="author" content="Wioletta Baborska"></a><span itemscope="itemscope" itemprop="publisher" itemtype="http://schema.org/Organization"><br>
                                Źródło: KMP Sosnowiec<meta itemprop="name" content="Redakcja Sosnowiecki.pl">
<span itemprop="logo" itemscope="itemscope" itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"></span></span></p>
<aside id="news-share"><p>Udostępnij:</p>
<a  class="share-fb window-open" data-width="600" data-height="300"  href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsosnowiecki.pl%2Fi%2Cwzmozone-kontrole-predkosci-i-az-115-zatrzymanych-kierowcow%2C405147%2C832403.html" rel="nofollow"></a></aside></footer><nav id="keywords"><p>Zobacz więcej na temat:</p>
<ul>
<li><a title="policja" href="t,policja.html">policja</a></li>
<li><a title="akcja prędkość" href="t,akcja-pr%C4%99dko%C5%9B%C4%87.html">akcja prędkość</a></li>
<li><a title="przekroczenie prędkości" href="t,przekroczenie-pr%C4%99dko%C5%9Bci.html">przekroczenie prędkości</a></li>
<li><a title="kontrola" href="t,kontrola.html">kontrola</a></li>
<li><a title="kmp sosnowiec" href="t,kmp-sosnowiec.html">kmp sosnowiec</a></li>
</ul>
<meta itemprop="keywords" content="policja, akcja prędkość, przekroczenie prędkości, kontrola, kmp sosnowiec,"></nav><aside></aside></section>
					
					
					
					
					
								
					
<div id="next_prev_news"><h3 class="modern">Następna 
					informacja
				</h3><article><a title="Uczennica CKZiU techniku nr.6 zdoby&#322;a 2 miejsce w Og&oacute;lnopolskim Konkursie &bdquo;Bli&#380;ej Norwida&rdquo;" href="/i,uczennica-ckziu-techniku-nr6-zdobyla-2-miejsce-w-ogolnopolskim-konkursie-blizej-norwida,100,832405.html"><figure data-bg="https://sosnowiecki.pl/obrazki/cms/832405.informacja.m.jpg" class="lazyload" >&nbsp;</figure><strong>Uczennica CKZiU techniku nr.6 zdoby&#322;a 2 miejsce w Og&oacute;lnopolskim Konkursie &bdquo;Bli&#380;ej Norwida&rdquo;</strong><br/></a></article></div>			
					
					
					<h3 class="modern">Zobacz także</h3><ul id="similar" class="clearfix"><li><a title="Mniejszy ruch na drogach niestety prowokuje do przekraczania pr&#281;dko&#347;ci..." href="/i,mniejszy-ruch-na-drogach-niestety-prowokuje-do-przekraczania-predkosci,405147,830392.html"><figure data-bg="/thumb/mniejszy-ruch-na-drogach-niestety-prowokuje-do-przekraczania-predkosci/830392/160/350/i/jpg" class="lazyload" >&nbsp;</figure><strong>Mniejszy ruch na drogach niestety prowokuje do przekraczania pr&#281;dko&#347;ci...</strong><br><span>Zmniejszony ruch na ulicach Sosnowca spowodowa&#322; wzrost liczby znacznych przekrocze&#324; pr&#281;dko&#347;ci.</span></a></li></ul>
					
					<aside   class="newsletter-rejestracja"><p><strong>Najnowsze informacje z Sosnowca w Twojej skrzynce e-mail</strong></p>
<form action="p,s,newsletter_korzysci.html" method="post" name="newsletter-rejestracja" class="tiny-form">
<input type="hidden" name="o" value="mailing_formularz"><input type="hidden" name="opcja" value="dodaj"><input type="email" name="email" class="requried" placeholder="Podaj swój adres e-mail"><input type="submit" class="submit" value="Zapisz się"><p class="more-info">Dodanie adresu e-mail do newslettera oznacza akceptację <a href="p,s,regulamin.html">regulaminu &raquo;</a></p>
</form></aside>
					<h3 class="header_main" id="dodaj_komentarz">Dodaj komentarz</h3><div class="skomentuj-formularz">
<form action="p,s,informacje_informacja_komentarze_dodaj,o,informacje_komentarze_formularz,id_informacji,832403.html#dodaj_komentarz" method="post" class="validate">
<input type="hidden" value="" id="session_code" name="session_code"><textarea id="tresc" name="tresc" class="required" rows="10" cols="50" placeholder="Treść komentarza"></textarea><section><p><input type="text" id="autor" name="autor" class="required" minlength="2" maxlength="30" placeholder="Podpis"></p>
<p><input type="checkbox" name="regulamin" id="regulamin" class="required"> Wyrażam zgodę na publikację postu w formie komentarza zgodnie z obowiązującym <a href="p,s,regulamin.html">Regulaminem</a>.</p>
<p><input class="show-hide" data-show="comment_additional" type="checkbox" id="pow2_wyslij" name="pow2_wyslij" value="T"> powiadamiaj o odpowiedziach na komentarz.</p>
<div id="comment_additional" class="show-hide-more"><div class="comment_mail">
<input type="email" id="autor_mail" name="autor_mail" class="email" placeholder="Twój adres e-mail"><p><input type="checkbox" id="mailing" name="mailing" value="T" checked> dodaj mój adres do <a href="p,s,newsletter_korzysci.html">newslettera</a>.</p>
</div></div>
<p><input class="transition" type="submit" value="Dodaj komentarz"></p></section><aside><input type="hidden" class="autorawatar" name="autor.awatar" value=""><ul class="awatary_komentarze">									
											 																					
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-surprised.png" alt="Zaskoczony"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angry.png" alt="Wściekły"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-devils-laugh.png" alt="Diabelski uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-rofl.png" alt="ROFL"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-angel.png" alt="Uśmiech anioła"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-cool.png" alt="Cool"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-wink.png" alt="Oczko"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-smile.png" alt="Uśmiech"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-chuckle.png" alt="Chichot"  loading="lazy" /></a></li>
												<li><a href="#"><img src="https://static.silesia.info.pl/portale/all/gfx/people/faces/face-sad.png" alt="Smutny"  loading="lazy" /></a></li>
											
										</ul></aside><div class="rodo"><p>Więcej informacji na temat przysługujących Państwu praw zawarliśmy w <a href="p,s,polityka_prywatnosci.html">Polityce Prywatności</a>.</p></div>
</form>
<script type="text/javascript">
						$("form").filter(function () {
							return $(":input[name='session_code']", this).length > 0 && $(":input[name='input_code']", this).length <= 0;
						}).map(function () {
							var tmp_code = randomString().toLowerCase();
							$(":input[id=session_code]", this).val(tmp_code);
							$(":input[id=session_code]", this).after("<input type='hidden' name='input_code' value='" + tmp_code + "'/>");
							$("div[id=veryfication_code]").html(tmp_code);
						});
					</script>
</div>
					
					
					
					
					
					
					

					
					
					
					
					
					
					
					
					
					
				</main>
				
				<aside>
					<h3 class="header_main tabs_navigation">
<ul class="tabs_navigation">
<li><a href="#page_najnowsze">Najnowsze</a></li>            
<li><a href="#page_najpopularniejsze">Popularne</a></li>
<li><a href="#page_komentowane">Komentowane</a></li>
<li><a href="#page_z_regionu">Z regionu</a></li>
</ul>            
</h3>		
					<div id="page_najnowsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/832405.informacja.m.jpg" class="lazyload" ><a title="Uczennica CKZiU techniku nr.6 zdobyła 2 miejsce w Ogólnopolskim Konkursie „Bliżej Norwida”" href="/i,uczennica-ckziu-techniku-nr6-zdobyla-2-miejsce-w-ogolnopolskim-konkursie-blizej-norwida,100,832405.html">&nbsp;</a></figure><article><a title="Uczennica CKZiU techniku nr.6 zdobyła 2 miejsce w Ogólnopolskim Konkursie „Bliżej Norwida”" href="/i,uczennica-ckziu-techniku-nr6-zdobyla-2-miejsce-w-ogolnopolskim-konkursie-blizej-norwida,100,832405.html"><strong>Uczennica CKZiU techniku nr.6 zdoby&#322;a 2 miejsce w Og&oacute;lnopolskim Konkursie &bdquo;Bli&#380;ej Norwida&rdquo;</strong><span>dodano 1 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/832404.informacja.m.jpg" class="lazyload" ><a title="Zaatakował kierowcę taksówki, po czym próbował go okraść!" href="/i,zaatakowal-kierowce-taksowki-po-czym-probowal-go-okrasc,405147,832404.html">&nbsp;</a></figure><article><a title="Zaatakował kierowcę taksówki, po czym próbował go okraść!" href="/i,zaatakowal-kierowce-taksowki-po-czym-probowal-go-okrasc,405147,832404.html"><strong>Zaatakowa&#322; kierowc&#281; taks&oacute;wki, po czym pr&oacute;bowa&#322; go okra&#347;&#263;!</strong><span>dodano 1 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/832373.informacja.m.jpg" class="lazyload" ><a title="Wypalanie traw jest nielegalne!" href="/i,wypalanie-traw-jest-nielegalne,405147,832373.html">&nbsp;</a></figure><article><a title="Wypalanie traw jest nielegalne!" href="/i,wypalanie-traw-jest-nielegalne,405147,832373.html"><strong>Wypalanie traw jest nielegalne!</strong><span>dodano 18 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/832372.informacja.m.jpg" class="lazyload" ><a title="Są pieniądze na przebudowę kluczowego odcinka S1!" href="/i,sa-pieniadze-na-przebudowe-kluczowego-odcinka-s1,200274,832372.html">&nbsp;</a></figure><article><a title="Są pieniądze na przebudowę kluczowego odcinka S1!" href="/i,sa-pieniadze-na-przebudowe-kluczowego-odcinka-s1,200274,832372.html"><strong>S&#261; pieni&#261;dze na przebudow&#281; kluczowego odcinka S1!</strong><span>dodano 19 godz. temu</span></a><ul><li class="comment-count-container" data-count="1">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/832330.informacja.m.jpg" class="lazyload" ><a title="Castorama Sosnowiec zaprasza na akcję: Kwiaty za Elektrograty. Do rozdania bratki!" href="/i,castorama-sosnowiec-zaprasza-na-akcje-kwiaty-za-elektrograty-do-rozdania-bratki,200274,832330.html">&nbsp;</a></figure><article><a title="Castorama Sosnowiec zaprasza na akcję: Kwiaty za Elektrograty. Do rozdania bratki!" href="/i,castorama-sosnowiec-zaprasza-na-akcje-kwiaty-za-elektrograty-do-rozdania-bratki,200274,832330.html"><strong>Castorama Sosnowiec zaprasza na akcj&#281;: Kwiaty za Elektrograty. Do rozdania bratki!</strong><span>dodano 21 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_najpopularniejsze" class="tabs_container"><ul class="tabs-news">
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831933.informacja.m.jpg" class="lazyload" ><a title="Tragedia w Sosnowcu! Mężczyzna spadł z wiaduktu" href="/i,tragedia-w-sosnowcu-mezczyzna-spadl-z-wiaduktu,200274,831933.html">&nbsp;</a></figure><article><a title="Tragedia w Sosnowcu! Mężczyzna spadł z wiaduktu" href="/i,tragedia-w-sosnowcu-mezczyzna-spadl-z-wiaduktu,200274,831933.html"><strong>Tragedia w Sosnowcu! M&#281;&#380;czyzna spad&#322; z wiaduktu</strong><span>dodano 2021-02-24 15:15</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/830286.informacja.m.jpg" class="lazyload" ><a title="Sprawdźcie, kiedy należy przestawić zegarki z czasu zimowego na letni!" href="/i,sprawdzcie-kiedy-nalezy-przestawic-zegarki-z-czasu-zimowego-na-letni,200274,830286.html">&nbsp;</a></figure><article><a title="Sprawdźcie, kiedy należy przestawić zegarki z czasu zimowego na letni!" href="/i,sprawdzcie-kiedy-nalezy-przestawic-zegarki-z-czasu-zimowego-na-letni,200274,830286.html"><strong>Sprawd&#378;cie, kiedy nale&#380;y przestawi&#263; zegarki z czasu zimowego na letni!</strong><span>dodano 23 godz. temu</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831991.informacja.m.jpg" class="lazyload" ><a title="W Sosnowcu pojawią się dwa instrybutory. Co to takiego?" href="/i,w-sosnowcu-pojawia-sie-dwa-instrybutory-co-to-takiego,200274,831991.html">&nbsp;</a></figure><article><a title="W Sosnowcu pojawią się dwa instrybutory. Co to takiego?" href="/i,w-sosnowcu-pojawia-sie-dwa-instrybutory-co-to-takiego,200274,831991.html"><strong>W Sosnowcu pojawi&#261; si&#281; dwa instrybutory. Co to takiego?</strong><span>dodano 2021-03-09 13:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831949.informacja.m.jpg" class="lazyload" ><a title="W Sosnowcu działa już Prokuratura Okręgowa" href="/i,w-sosnowcu-dziala-juz-prokuratura-okregowa,200274,831949.html">&nbsp;</a></figure><article><a title="W Sosnowcu działa już Prokuratura Okręgowa" href="/i,w-sosnowcu-dziala-juz-prokuratura-okregowa,200274,831949.html"><strong>W Sosnowcu dzia&#322;a ju&#380; Prokuratura Okr&#281;gowa</strong><span>dodano 2021-03-02 06:45</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
<li>
<figure data-bg="https://sosnowiecki.pl/obrazki/cms/831947.informacja.m.jpg" class="lazyload" ><a title="Zmarł Andrzej Rozmus, aktor Teatru Zagłębia" href="/i,zmarl-andrzej-rozmus-aktor-teatru-zaglebia,200274,831947.html">&nbsp;</a></figure><article><a title="Zmarł Andrzej Rozmus, aktor Teatru Zagłębia" href="/i,zmarl-andrzej-rozmus-aktor-teatru-zaglebia,200274,831947.html"><strong>Zmar&#322; Andrzej Rozmus, aktor Teatru Zag&#322;&#281;bia</strong><span>dodano 2021-03-01 15:30</span></a><ul><li class="comment-count-container" data-count="0">
<i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">0</span>
</li></ul></article>
</li>
</ul></div>
					<div id="page_komentowane" class="tabs_container"><ul class="tabs-news"><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/832372.informacja.m.jpg" class="lazyload" ><a title="S&#261; pieni&#261;dze na przebudow&#281; kluczowego odcinka S1!" href="/i,sa-pieniadze-na-przebudowe-kluczowego-odcinka-s1,200274,832372.html">&nbsp;</a></figure><article><a title="S&#261; pieni&#261;dze na przebudow&#281; kluczowego odcinka S1!" href="/i,sa-pieniadze-na-przebudowe-kluczowego-odcinka-s1,200274,832372.html"><strong>S&#261; pieni&#261;dze na przebudow&#281; kluczowego odcinka S1!</strong><span>dodano 2021-03-22 14:45</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831969.informacja.m.jpg" class="lazyload" ><a title="Uwaga na zmian&#281; organizacji ruchu na skrzy&#380;owaniu ulic Wawel i Barbary" href="/i,uwaga-na-zmiane-organizacji-ruchu-na-skrzyzowaniu-ulic-wawel-i-barbary,200274,831969.html">&nbsp;</a></figure><article><a title="Uwaga na zmian&#281; organizacji ruchu na skrzy&#380;owaniu ulic Wawel i Barbary" href="/i,uwaga-na-zmiane-organizacji-ruchu-na-skrzyzowaniu-ulic-wawel-i-barbary,200274,831969.html"><strong>Uwaga na zmian&#281; organizacji ruchu na skrzy&#380;owaniu ulic Wawel i Barbary</strong><span>dodano 2021-03-04 11:30</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831960.informacja.m.jpg" class="lazyload" ><a title="Jazda na &#322;y&#380;wach w D&#261;browie G&oacute;rniczej mog&#322;a zako&#324;czy&#263; si&#281; tragicznie" href="/i,jazda-na-lyzwach-w-dabrowie-gorniczej-mogla-zakonczyc-sie-tragicznie,200274,831960.html">&nbsp;</a></figure><article><a title="Jazda na &#322;y&#380;wach w D&#261;browie G&oacute;rniczej mog&#322;a zako&#324;czy&#263; si&#281; tragicznie" href="/i,jazda-na-lyzwach-w-dabrowie-gorniczej-mogla-zakonczyc-sie-tragicznie,200274,831960.html"><strong>Jazda na &#322;y&#380;wach w D&#261;browie G&oacute;rniczej mog&#322;a zako&#324;czy&#263; si&#281; tragicznie</strong><span>dodano 2021-03-03 12:00</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li><li><figure data-bg="https://sosnowiecki.pl/obrazki/cms/831940.informacja.m.jpg" class="lazyload" ><a title="W mieszkaniu mia&#322; ponad 1500 porcji amfetaminy" href="/i,w-mieszkaniu-mial-ponad-1500-porcji-amfetaminy,405147,831940.html">&nbsp;</a></figure><article><a title="W mieszkaniu mia&#322; ponad 1500 porcji amfetaminy" href="/i,w-mieszkaniu-mial-ponad-1500-porcji-amfetaminy,405147,831940.html"><strong>W mieszkaniu mia&#322; ponad 1500 porcji amfetaminy</strong><span>dodano 2021-02-26 15:00</span></a><ul><li class="comment-count-container" data-count="NaN"><i class="fa news-icon fa-comment-o">&nbsp;</i><span class="fb-api-comment-count">1</span></li></ul></article></li></ul></div>
					<div id="page_z_regionu" class="tabs_container"><ul class="tabs-news-container">
<li class="header"><p>Chorzów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/926584.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,patrz-i-sluchaj---akcja-informacyjno-edukacyjna,405147,926584.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title=""PATRZ I SŁUCHAJ!" - akcja informacyjno-edukacyjna" href="https://mojchorzow.pl/i,patrz-i-sluchaj---akcja-informacyjno-edukacyjna,405147,926584.html">
						<strong>
							"PATRZ I SŁUCHAJ!" - akcja informacyjno-edukacyjna
						</strong>
						<span>dodano 2021-03-23 07:00</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojchorzow.pl/obrazki/cms/926645.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojchorzow.pl/i,ratusz-w-batorym-zyska-nowy-dach,200274,926645.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Ratusz w Batorym zyska nowy dach" href="https://mojchorzow.pl/i,ratusz-w-batorym-zyska-nowy-dach,200274,926645.html">
						<strong>
							Ratusz w Batorym zyska nowy dach
						</strong>
						<span>dodano 2021-03-23 06:45</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Zabrze</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/939227.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,informacja-dla-klientow-urzedu-miejskiego,200274,939227.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Informacja dla klientów Urzędu Miejskiego" href="https://zabrze.com.pl/i,informacja-dla-klientow-urzedu-miejskiego,200274,939227.html">
						<strong>
							Informacja dla klientów Urzędu Miejskiego
						</strong>
						<span>dodano 2021-03-23 07:15</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://zabrze.com.pl/obrazki/cms/939226.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://zabrze.com.pl/i,wypadek-na-dts-droga-byla-zablokowana,200274,939226.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Wypadek na DTŚ. Droga była zablokowana!" href="https://zabrze.com.pl/i,wypadek-na-dts-droga-byla-zablokowana,200274,939226.html">
						<strong>
							Wypadek na DTŚ. Droga była zablokowana!
						</strong>
						<span>dodano 2021-03-23 07:00</span>
					</a>					
				</article>																						
			</li></ul></li><li class="header"><p>Mikołów</p>
<ul class="tabs-news"><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/859391.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,urzad-miasta-opanowany-przez-koronawirus-nowe-zasady-obslugi-mieszkancow-w-ratuszu,200274,859391.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title="Urząd Miasta opanowany przez koronawirus! Nowe zasady obsługi mieszkańców w ratuszu" href="https://mojmikolow.pl/i,urzad-miasta-opanowany-przez-koronawirus-nowe-zasady-obslugi-mieszkancow-w-ratuszu,200274,859391.html">
						<strong>
							Urząd Miasta opanowany przez koronawirus! Nowe zasady obsługi mieszkańców w ratuszu
						</strong>
						<span>dodano 2021-03-23 09:45</span>
					</a>					
				</article>																						
			</li><li>							
				<figure data-bg="https://mojmikolow.pl/obrazki/cms/859357.informacja.m.jpg" class="lazyload" ><a title="{temat}" href="https://mojmikolow.pl/i,patrz-i-sluchaj---akcja-informacyjno-edukacyjna,405147,859357.html"><![CDATA[&nbsp;]]></a></figure>
				<article>
					<a title=""PATRZ I SŁUCHAJ!" - akcja informacyjno-edukacyjna" href="https://mojmikolow.pl/i,patrz-i-sluchaj---akcja-informacyjno-edukacyjna,405147,859357.html">
						<strong>
							"PATRZ I SŁUCHAJ!" - akcja informacyjno-edukacyjna
						</strong>
						<span>dodano 2021-03-23 08:15</span>
					</a>					
				</article>																						
			</li></ul></li></ul>
</div>
									
					
					
					
					
					
					<div class="half-size">
						<div>
							
							
							
							 
							
							  
							
							  
						</div>
						
						
						<div>
							
							
							
							  
							
							  
							
							
						</div>
					
					</div>
					
					

<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1193" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

<script async src="https://reklama.silnet.pl/www/delivery/asyncjs.php"></script>
					
					
					
				</aside>					
				
				<div class="full-size">
					
					
					
					
					
							
					
					
					
					
					
											
				</div>
			</div>
		</div>
		
		<footer>
	<div class="wrapper">
		<aside>
			<p>Portal należy do sieci:</p>
<p><a href="https://silesia.info.pl" title="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"><img src="https://static.silesia.info.pl/portale/logotypy/silesia.info.pl.svg" alt="Silesia informacje - wiadomości z regionu, wydarzenia, imprezy - Śląsk w zasięgu ręki"  loading="lazy" /></a></p>	
		</aside>
		
		<nav>
			<div class="footer-nav-container">
    <div>
        <h5>Kontakt</h5>
        <ul>
            <li><a href="https://silesia.info.pl/reklama" target="_blank">Reklama</a></li>
            <li><a href="p,s,wspolpraca.html">Patronat medialny</a></li>
            <li><a href="p,s,partnerzy.html">Partnerzy</a></li>
        </ul>
    </div>
    <div>
        <ul>
            <li><a href="p,s,redakcja.html">Redakcja</a></li>
            <li><a href="p,s,praktyki.html">Praktyki</a></li>
            <li><a href="p,s,regulamin.html">Regulamin</a></li>
            <li><a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a></li>
        </ul>
    </div>
</div>		
		</nav>
		
			
		<nav>
			<ul id="footer-social">
			<li><a target="_blank" href="https://www.facebook.com/Sosnowieckipl" data-name="fb"><i class="fa fa-facebook-official" aria-hidden="true"></i></a></li>
							<li><a href="p,s,newsletter_korzysci.html" data-name="informator"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
				<li><a href="p,s,powiadomienia_push.html" data-name="push"><i class="fa fa-mobile" aria-hidden="true"></i></a></li>
	</ul>		
		</nav>
	</div>
	
	<div id="website_copyright">
		<div class="wrapper">
			<p>
				&copy; Wszelkie prawa zastrzeżone 2021. Portal miejski Sosnowiecki.pl.
			</p>
			<div class="silnet-logo-container">
				<span>Projekt i wykonanie portalu</span>
				<a class="silnet-logo-svg" href="https://silnet.pl/oferta/tworzenie-stron-www-sosnowiec?utm_source=Sosnowiecki.pl&amp;utm_medium=logo_link&amp;utm_campaign=portale-miejskie&amp;utm_term=animowane" title="Tworzenie stron www, portali miejskich i sklepów internetowych Sosnowiec">
										<img src="https://static.silesia.info.pl/portale/all/gfx/silnet-media-logograf.svg" alt="Tworzenie stron www, portali miejskich i sklepów internetowych Sosnowiec"  loading="lazy" />
				</a>
			</div>
		</div>
	</div>
</footer>


<script type="text/javascript">
$(document).ready(function() {
	restore_cookie();
});
</script>




<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://sosnowiecki.pl/",
	"name": "Sosnowiecki.pl",
	"sameAs": [
        "https://www.facebook.com/Sosnowieckipl"
    ],
    "publisher": {
		"@type": "LocalBusiness",
		"name": "Redakcja Sosnowiecki.pl",
		"openingHours": [
			"Mo-Fr 8:00-16:00"
		],
		"priceRange": "$$",
		"address": {
			"@type": "PostalAddress",
			"addressLocality": "Ruda Śląska",
			"postalCode": "41-710",
			"streetAddress": "Pocztowa 5"
		},
		"email": "redakcja@sosnowiecki.pl",
		"telephone": "32 3 400 397",
		"url": "https://sosnowiecki.pl/",
		"image": "https://static.silesia.info.pl/portale/logotypy/sosnowiecki.pl.png"
    },
	"potentialAction": {
		"@type": "SearchAction",
		"target": {
			"@type": "EntryPoint",
			"urlTemplate": "https://sosnowiecki.pl/wyszukiwarka?szukaj={szukaj}"
		},
		"query-input": {
			"@type": "PropertyValueSpecification",
			"valueName": "szukaj",
			"defaultValue": "http://schema.org/True"
		}
    }
}
</script>
<aside id="rodo-bar">
	<div>
		Serwis sosnowiecki.pl używa plików cookies administratora oraz osób trzecich w celu świadczenia usług oraz prowadzenia anonimowych statystyk.<br/> 
		Klikając "akceptuję" wyrażasz zgodę na zapisywanie plików cookies na Twoim urządzeniu. Ustawienia dotyczące plików cookies możesz zmienić za pomocą ustawień przeglądarki.<br/>
		Szczegółowe informacje znajdują się w naszej Polityce prywatności.
	</div>
	<div id="rodo-bar-actions">
		<a href="#" data-action="btn-rodo-accept" >Akceptuję</a>
		<a href="p,s,polityka_prywatnosci.html">Polityka prywatności</a>
	</div>
</aside>		





<aside class="m-ads-revive__zone"><ins data-revive-zoneid="1533" data-revive-id="7b3de7428198f2c902812ddfe9ae07d3"></ins></aside>

		
		
	</body>
</html>